Artikel zum Thema:
Schließen
Changelog
Schließen
Artikel zum Thema:
Schließen

Bilder einfügen

Im Dokumenteneditor können Sie Bilder in den gängigen Formaten in Ihr Dokument einfügen. Die folgenden Formate werden unterstützt: BMP, GIF, JPEG, JPG, PNG.

Bild einfügen

Ein Bild in das aktuelle Dokument einfügen:

  1. Positionieren Sie den Cursor an der Stelle an der Sie das Bild einfügen möchten.
  2. Wechseln Sie in der oberen Symbolleiste auf die Registerkarte Einfügen.
  3. Klicken Sie auf das Symbol Bild Bild in der oberen Symbolleiste.
  4. Wählen Sie eine der folgenden Optionen, um das Bild hochzuladen:
    • Mit der Option Bild aus Datei öffnen Sie das Standarddialogfenster zur Dateiauswahl. Durchsuchen Sie die Festplatte Ihres Computers nach der gewünschten Bilddatei und klicken Sie auf Öffnen.
    • Mit der Option Bild aus URL öffnen Sie das Fenster zum Eingeben der erforderlichen Webadresse, wenn Sie die Adresse eingegeben haben, klicken Sie auf OK.
    • Die Option Bild aus Speicher öffnet das Fenster Datenquelle auswählen. Wählen Sie ein in Ihrem Portal gespeichertes Bild aus und klicken Sie auf die Schaltfläche OK.
  5. Wenn Sie das Bild hinzugefügt haben, können Sie Größe, Eigenschaften und Position ändern.

Bilder bewegen und die Größe ändern

Um die Bild verschiebenBildgröße zu ändern, ziehen Sie die kleine Quadrate Quadrat an den Rändern. Um das Originalseitenverhältnis des gewählten Bildes bei der Größenänderung beizubehalten, halten Sie die UMSCHALT-Taste gedrückt und ziehen Sie an einem der Ecksymbole.

Verwenden Sie zum Ändern der Bildposition das Symbol Pfeil, das angezeigt wird, wenn Sie den Mauszeiger über das Bild bewegen. Ziehen Sie das Bild an die gewünschte Position, ohne die Maustaste loszulassen.

Wenn Sie die das Bild verschieben, werden Hilfslinien angezeigt, damit Sie das Objekt präzise auf der Seite positionieren können (wenn Sie einen anderen Umbruchstil als mit Text in Zeile ausgewählt haben).

Um das Bild zu drehen, bewegen Sie den Mauszeiger über den Drehpunkt Drehpunkt und ziehen Sie das Bild im oder gegen den Uhrzeigersinn. Um ein Objekt in 15-Grad-Stufen zu drehen, halten Sie die UMSCHALT-Taste bei der Drehung gedrückt.

Hinweis: Hier finden Sie eine Übersicht über die gängigen Tastenkombinationen für die Arbeit mit Objekten.


Bildeinstellungen anpassen

Registerkarte BildeinstellungenEinige der Bildeinstellungen können mithilfe der Registerkarte Bildeinstellungen auf der rechten Seitenleiste geändert werden. Um diese zu aktivieren, klicken Sie auf das Bild und wählen Sie rechts das Symbol Bildeinstellungen Bildeinstellungen aus. Hier können die folgenden Eigenschaften geändert werden:

  • Größe - wird genutzt, um Breite und Höhe des aktuellen Bildes einzusehen. Bei Bedarf können Sie die Standardbildgröße wiederherstellen, indem Sie auf die Schaltfläche Standardgröße klicken. An Seitenränder anpassen - ändern Sie die Bildgröße und passen Sie das Bild an den linken und rechten Seitenrand an.

    Mit der Schaltfläche Zuschneiden können Sie das Bild zuschneiden. Klicken Sie auf die Schaltfläche Zuschneiden, um die Ziehpunkte zu aktivieren, die an den Bildecken und in der Mitte der Bildseiten angezeigt werden. Ziehen Sie die Ziehpunkte manuell, um den Zuschneidebereich festzulegen. Wenn Sie den Mauszeiger über den Zuschneidebereich bewegen, ändert sich der Zeiger in das Pfeil Symbol und Sie können die Auswahl in die gewünschte Position ziehen.

    • Um eine einzelne Seite zuzuschneiden, ziehen Sie den Ziehpunkt in der Mitte dieser Seite.
    • Um zwei benachbarte Seiten gleichzeitig zuzuschneiden, ziehen Sie einen der Ziehpunkte in den Ecken.
    • Um zwei gegenüberliegende Seiten des Bildes gleichermaßen zuzuschneiden, halten Sie die Strg-Taste gedrückt, während Sie den Ziehpunkt in der Mitte einer dieser Seiten ziehen.
    • Um alle Seiten des Bildes gleichermaßen zuzuschneiden, halten Sie die Strg-Taste gedrückt und ziehen Sie gleichzeitig einen der Ziehpunkt in den Ecken.

    Wenn der Zuschneidebereich festgelegt ist, klicken Sie erneut auf die Schaltfläche Zuschneiden oder drücken Sie die Taste Esc oder klicken Sie auf eine beliebige Stelle außerhalb des Zuschneidebereichs, um die Änderungen zu übernehmen.

    Nachdem der Zuschneidebereich ausgewählt wurde, können Sie auch die Optionen Füllen und Anpassen verwenden, die im Dropdown-Menü Zuschneiden verfügbar sind. Klicken Sie erneut auf die Schaltfläche Zuschneiden und wählen Sie die gewünschte Option aus:

    • Wenn Sie die Option Ausfüllen auswählen, wird der zentrale Teil des Originalbilds beibehalten und zum Ausfüllen des ausgewählten Zuschneidebereichs verwendet, während andere Teile des Bildes entfernt werden.
    • Wenn Sie die Option Anpassen auswählen, wird die Bildgröße so angepasst, dass sie der Höhe oder Breite des Zuschneidebereichs entspricht. Es werden keine Teile des Originalbilds entfernt, es können jedoch leere Bereiche innerhalb des ausgewählten Zuschneidebereichs erscheinen.
  • Drehen dient dazu das Bild um 90 Grad im oder gegen den Uhrzeigersinn zu drehen und die Form horizontal oder vertikal zu spiegeln. Wählen Sie eine der folgenden Optionen:
    • Gegen den Uhrzeigersinn drehen um das Bild um 90 Grad gegen den Uhrzeigersinn zu drehen
    • Im Uhrzeigersinn drehen um das Bild um 90 Grad im Uhrzeigersinn zu drehen
    • Horizontal spiegeln um das Bild horizontal zu spiegeln (von links nach rechts)
    • Vertikal spiegeln um das Bild vertikal zu spiegeln (von oben nach unten)
  • Textumbruch - der Stil für den Textumbruch wird aus den verfügbaren Vorlagen ausgewählt: Mit Text in Zeile, Quadrat, Eng, Transparent, Oben und unten, Vorne, Hinten (für weitere Information lesen Sie die folgende Beschreibung der erweiterten Einstellungen).
  • Bild ersetzen - um das aktuelle Bild durch ein anderes Bild aus Datei oder Onlinebilder zu ersetzen.

Einige dieser Optionen finden Sie auch im Rechtsklickmenü. Die Menüoptionen sind:

  • Ausschneiden, Kopieren, Einfügen - Standardoptionen zum Ausschneiden oder Kopieren ausgewählter Textpassagen/Objekte und zum Einfügen von zuvor ausgeschnittenen/kopierten Textstellen oder Objekten an der aktuellen Cursorposition.
  • Anordnen - um das ausgewählte Bild in den Vordergrund bzw. Hintergrund oder eine Ebene nach vorne bzw. hinten zu verschieben sowie Bilder zu gruppieren und die Gruppierung aufzuheben (um diese wie ein einzelnes Objekt behandeln zu können). Weitere Informationen zum Anordnen von Objekten finden Sie auf dieser Seite.
  • Ausrichten wird verwendet, um das Bild linksbündig, zentriert, rechtsbündig, oben, mittig oder unten auszurichten. Weitere Informationen zum Ausrichten von Objekten finden Sie auf dieser Seite.
  • Textumbruch - der Stil für den Textumbruch wird aus den verfügbaren Vorlagen ausgewählt: Mit Text in Zeile, Quadrat, Eng, Transparent, Oben und unten, Vorne, Hinten (für weitere Information lesen Sie die folgende Beschreibung der erweiterten Einstellungen). Die Option Umbruchgrenze bearbeiten ist nur verfügbar, wenn Sie einen anderen Umbruchstil als „Mit Text in Zeile“ auswählen. Ziehen Sie die Umbruchpunkte, um die Grenze benutzerdefiniert anzupassen. Um einen neuen Rahmenpunkt zu erstellen, klicken Sie auf eine beliebige Stelle auf der roten Linie und ziehen Sie diese an die gewünschte Position. Umbruchgrenze bearbeiten
  • Drehen dient dazu das Bild um 90 Grad im oder gegen den Uhrzeigersinn zu drehen und die Form horizontal oder vertikal zu spiegeln.
  • Zuschneiden - folgende Zuschneideoptionen stehen zur Verfügung: Zuschneiden, Ausfüllen oder Anpassen. Wählen Sie im die Option Zuschneiden im Untermenü aus, ziehen Sie die Zuschneidegriffe, um den Zuschneidebereich festzulegen, und klicken Sie erneut auf eine dieser drei Optionen im Untermenü, um die Änderungen zu übernehmen.
  • Standardgröße - die aktuelle Bildgröße auf die Standardgröße ändern.
  • Bild ersetzen - um das aktuelle Bild durch ein anderes Bild aus Datei oder Onlinebilder zu ersetzen.
  • Erweiterte Einstellungen - das Fenster „Bild - Erweiterte Einstellungen“ öffnen.

Registerkarte Formeinstellungen Ist das Bild ausgewählt, ist rechts auch das Symbol Formeinstellungen Formeinstellungen verfügbar. Klicken Sie auf dieses Symbol, um die Registerkarte Formeinstellungen in der rechten Seitenleiste zu öffnen und passen Sie Form, Linientyp, Größe und Farbe an oder ändern Sie die Form und wählen Sie im Menü AutoForm ändern eine neue Form aus. Die Form des Bildes ändert sich entsprechend Ihrer Auswahl.


Um die erweiterte Einstellungen des Bildes zu ändern, klicken Sie mit der rechten Maustaste auf das Bild und wählen Sie die Option Bild - Erweiterte Einstellungen im Rechtsklickmenü oder klicken Sie einfach in der rechten Seitenleiste auf Erweiterte Einstellungen anzeigen. Das Fenster mit den Bildeigenschaften wird geöffnet:

Bild - Erweiterte Einstellungen: Größe

Die Registerkarte Größe enthält die folgenden Parameter:

  • Breite und Höhe - mit diesen Optionen können Sie die Breite bzw. Höhe des Bildes ändern. Wenn Sie die Funktion Seitenverhältnis sperren Seitenverhältnis sperren aktivieren (in diesem Fall sieht das Symbol so aus Symbol Seitenverhältnis sperren aktiviert), werden Breite und Höhe gleichmäßig geändert und das ursprüngliche Bildseitenverhältnis wird beibehalten. Um die Standardgröße des hinzugefügten Bildes wiederherzustellen, klicken Sie auf Standardgröße.

Bild - Erweiterte Einstellungen: Drehen

Die Registerkarte Drehen umfasst die folgenden Parameter:

  • Winkel - mit dieser Option lässt sich das Bild in einem genau festgelegten Winkel drehen. Geben Sie den erforderlichen Wert in Grad in das Feld ein oder stellen Sie diesen mit den Pfeilen rechts ein.
  • Spiegeln - Aktivieren Sie das Kontrollkästchen Horizontal, um das Bild horizontal zu spiegeln (von links nach rechts), oder aktivieren Sie das Kontrollkästchen Vertikal, um das Bild vertikal zu spiegeln (von oben nach unten).

Bild - Erweiterte Einstellungen: Textumbruch

Die Registerkarte Textumbruch enthält die folgenden Parameter:

  • Textumbruch - legen Sie fest, wie das Bild im Verhältnis zum Text positioniert wird: entweder als Teil des Textes (wenn Sie die Option „Mit Text in Zeile“ auswählen) oder an allen Seiten von Text umgeben (wenn Sie einen anderen Stil auswählen).
    • Textumbruch - Mit Text verschieben Mit Text verschieben - das Bild wird Teil des Textes (wie ein Zeichen) und wenn der Text verschoben wird, wird auch das Bild verschoben. In diesem Fall sind die Positionsoptionen nicht verfügbar.

      Ist eine der folgenden Umbrucharten ausgewählt, kann das Bild unabhängig vom Text verschoben und auf der Seite positioniert werden:

    • Textumbruch - Quadrat Quadrat - der Text bricht um den rechteckigen Kasten herum, der das Bild begrenzt.

    • Textumbruch - Eng Eng - der Text bricht um die Bildkanten herum.

    • Textumbruch - Transparent Transparent - der Text bricht um die Bildkanten herum und füllt den offenen weißen Leerraum innerhalb des Bildes. Wählen Sie für diesen Effekt die Option Umbruchsgrenze bearbeiten aus dem Rechtsklickmenü aus.

    • Textumbruch - Oben und unten Oben und unten - der Text ist nur oberhalb und unterhalb des Bildes.

    • Textumbruch - Vorne Vorne - das Bild überlappt mit dem Text.

    • Textumbruch - Hinten Hinten - der Text überlappt sich mit dem Bild.

Wenn Sie die Formate Quadrat, Eng, Transparent oder Oben und unten auswählen, haben Sie die Möglichkeit zusätzliche Parameter festzulegen - Abstand vom Text auf allen Seiten (oben, unten, links, rechts).

Bild - Erweiterte Einstellungen: Position

Die Registerkarte Position ist nur verfügbar, wenn Sie einen anderen Umbruchstil als „Mit Text in Zeile“ auswählen. Hier können Sie abhängig vom gewählten Format des Textumbruchs die folgenden Parameter festlegen:

  • In der Gruppe Horizontal, können Sie eine der folgenden drei Bildpositionierungstypen auswählen:
    • Ausrichtung (links, zentriert, rechts) gemessen an Zeichen, Spalte, linker Seitenrand, Seitenrand, Seite oder rechter Seitenrand.
    • Absolute Position, gemessen in absoluten Einheiten wie Zentimeter/Punkte/Zoll (abhängig von der Voreinstellung in Datei -> Erweiterte Einstellungen...), rechts von Zeichen, Spalte, linker Seitenrand, Seitenrand, Seite oder rechter Seitenrand.
    • Relative Position in Prozent, gemessen von linker Seitenrand, Seitenrand, Seite oder rechter Seitenrand.
  • In der Gruppe Vertikal, können Sie eine der folgenden drei Bildpositionierungstypen auswählen:
    • Ausrichtung (oben, zentriert, unten) gemessen von Zeile, Seitenrand, unterer Rand, Abschnitt, Seite oder oberer Rand.
    • Absolute Position, gemessen in absoluten Einheiten wie Zentimeter/Punkte/Zoll (abhängig von der Voreinstellung in Datei -> Erweiterte Einstellungen...), unterhalb Zeile, Seitenrand, unterer Seitenrand, Absatz, Seite oder oberer Seitenrand.
    • Relative Position in Prozent, gemessen von Seitenrand, unterer Seitenrand, Seite oder oberer Seitenrand.
  • Im Kontrollkästchen Objekt mit Text verschieben können Sie festlegen, ob sich das Bild zusammen mit dem Text bewegen lässt, mit dem es verankert wurde.
  • Überlappen zulassen legt fest, ob zwei Bilder einander überlagern können oder nicht, wenn Sie diese auf einer Seite dicht aneinander bringen.

Bild - Erweiterte Einstellungen

Die Registerkarte Alternativtext ermöglicht die Eingabe eines Titels und einer Beschreibung, die Personen mit Sehbehinderungen oder kognitiven Beeinträchtigungen vorgelesen werden kann, damit sie besser verstehen können, welche Informationen im Bild enthalten sind.

Zur vorherigen Seite übergehen
Try now for free Try and make your decision No need to install anything
to see all the features in action