Artículos con :
Cerrar
Changelog
Cerrar
Artículos con :
Cerrar

Maneje objetos

Usted puede cambiar el tamaño, desplazar, girar y organizar autoformas, imágenes y gráficos insertados en su hoja de cálculo.

Cambiar el tamaño de objetos

Para cambiar el tamaño de autoforma/imagen/gráfico, arrastre los pequeños cuadrados Icono cuadrado situados en los bordes de la imagen/autoforma. Para mantener las proporciones originales del objeto seleccionado mientras cambia de tamaño, mantenga apretada la tecla Shift y arrastre uno de los iconos de las esquinas.

Nota: para cambiar el tamaño del gráfico o imagen insertado usted también puede usar la derecha barra lateral que se activará cuando seleccione el objeto necesario. Para abrirla, pulse el icono Ajustes de gráfico Icono ajustes de gráfico o Ajustes de imagen Icono Ajustes de imagen a la derecha.

Mantener proporciones

Mueve objetos

Para cambiar la posición de autoforma/imagen/gráfico, utilice el icono Flecha que aparece si mantiene cursor de su ratón sobre el objeto. Arrastre el objeto a la posición necesaria sin soltar el botón de ratón. Para desplazar el objeto en incrementos de un píxel, mantenga apretada la tecla Ctrl y use las flechas en el teclado. Para desplazar los objetos horizontalmente o verticalmente, y para que no se muevan en una dirección perpendicular, mantenga la tecla Shift apretada al arrastrar el objeto.

Gire objetos

Para girar la autoforma/imagen, mantenga el cursor del ratón sobre el controlador de giro Controlador de giro y arrástrelo en la dirección de las agujas del reloj o en el sentido contrario. Para limitar el ángulo de rotación hasta un incremento de 15 grados, mantenga apretada la tecla Shift mientras rota.

Cambie forma de autoformas

Al modificar unas formas, por ejemplo flechas o llamadas, puede notar el icono rombo amarillo Icono rombo amarillo. Le permite ajustar unos aspectos de forma, por ejemplo, la longitud de la punta de flecha.

Cambiar una autoforma

Alinear objetos

Para alinear los objetos seleccionados en relación a sí mismos, mantenga pulsada la tecla Ctrl mientras selecciona los objetos con el ratón, luego haga clic en el icono Icono Alinear Alinear en la pestaña Diseño en la barra de herramientas superior y seleccione el tipo de alineación requerida de la lista:

  • Alinear a la Izquierda Icono alinear a la izquierda - para alinear los objetos del lado izquierdo en relación a sí mismos,
  • Alinear al Centro Icono alinear al centro - para alinear los objetos por su centro en relación a sí mismos,
  • Alinear a la Derecha Icono alinear a la derecha - para alinear los objetos del lado derecho en relación a sí mismos,
  • Alinear Arriba Icono Alinear arriba - para alinear los objetos por el lado superior en relación a sí mismos,
  • Alinear al Medio Icono Alinear al medio - para alinear los objetos por el medio en relación a sí mismos,
  • Alinear al Fondo Icono Alinear abajo - para alinear los objetos por el lado inferior en relación a sí mismos.

Agrupe varios objetos

Para manejar varios objetos a la vez, usted puede agruparlos. Mantenga pulsada la tecla Ctrl mientras selecciona los objetos con el ratón, luego haga clic en la flecha junto al icono Icono Agrupar Agrupar en la pestaña Diseño en la barra de herramientas superior y seleccione la opción necesaria en la lista:

  • Agrupar - para unir varios objetos al grupo para que sea posible girarlos, desplazarlos, cambiar el tamaño y formato, alinearlos, arreglarlos, copiarlos y pegarlos como si fuera un solo objeto.
  • Desagrupar Icono Desagrupar - para desagrupar el grupo de los objetos previamente seleccionados.

También puede hacer clic derecho en los objetos seleccionados y escoger la opción Agrupar o Desagrupar del menú contextual.

Agrupe varios objetos

Organizar varios objetos

Para organizar objetos (por ejemplo cambiar su orden cuando unos objetos sobreponen uno al otro), pulse los Icono Traer adelante iconos Adelantar y Icono Mandar atrás Enviar atrás en la barra de herramientas superior de Diseño y seleccione el tipo de disposición necesaria en la lista:

Para mover el (los) objeto(s) seleccionado(s) hacia delante, haga clic en el Icono Traer adelante icono Mover hacia delante en la barra de herramientas superior de Formato y seleccione el tipo de organización necesaria de la lista:

  • Traer al frente Icono Traer al frente - para desplazar el objeto (o varios objetos) delante de los otros,
  • Traer adelante Icono Traer adelante - para desplazar el objeto (o varios objetos) en un punto hacia delante de otros objetos.

Para mover el (los) objeto(s) seleccionado(s) hacia detrás, haga clic en la flecha de al lado del Icono Enviar atrás icono Mover hacia detrás en la pestaña Formato en la barra de herramientas superior y seleccione el tipo de organización necesaria en la lista:

  • Enviar al fondo Icono Enviar al fondo- para desplazar el objeto (o varios objetos) detrás de los otros,
  • Enviar atrás Icono Enviar atrás - para desplazar el objeto (o varios objetos) en un punto hacia atrás de otros objetos.
Volver a la página anterior
Probar ahora gratis Pruebe y tome su decisión No se necesita instalar algo para
ver todas las posibilidades en la acción