Artículos con :
Cerrar
Changelog
Cerrar
Artículos con :
Cerrar

Inserte y edite gráficos

Inserte un gráfico

Para insertar un gráfico en su presentación,

  1. coloque el cursor en el lugar donde usted quiere insertar un gráfico,
  2. cambie a la pestaña Insertar de la barra de herramientas superior,
  3. pulse el Icono Gráfico icono Gráfico en la barra de herramientas superior,
  4. Seleccione el tipo de gráfico que necesita de los disponibles - Columnas, Líneas, Circular, Barras, Área, Puntos XY (disperso), Cotizaciones.

    Nota: para los gráficos de Columnas, Líneas, Circular o Barras, también está disponible un formato 3D.

  5. después, la ventana Editor de gráfico aparecerá, y usted podrá introducir los datos necesarios en las celdas usando los siguientes controles:
    • Copiar y Pegar para copiar y pegar los datos copiados
    • Deshacer y Rehacer para deshacer o rehacer acciones
    • Inserte una función para insertar una función
    • Disminuir decimales y Aumentar decimales para disminuir o aumentar decimales
    • Formato de número para cambiar el formato del número, es decir, la manera en que los números introducidos se muestran en las celdas

    Ventana Editor de gráfico

  6. cambie los ajustes de gráfico pulsando el botón Editar gráfico situado en la ventana Editor de gráfico. Se abrirá la ventana Gráfico - Ajustes avanzados.

    Ventana Ajustes de gráfico

    La pestaña Tipo y Datos le permite seleccionar el tipo de gráfico, así como los datos que quiere usar para crear un gráfico.

    • Seleccione el Tipo de gráfico que quiere insertar: Columna, Línea, Circular, Área, Puntos XY (disperso), Cotizaciones.
    • Compruebe el Rango de datos y modifíquelo, si es necesario, pulsando el botón Selección de datos e introduciendo el rango de datos deseado en el formato siguiente: Sheet1!A1:B4.
    • Elija el modo de arreglar los datos. Puede seleccionar Serie de datos para el eje X: en filas o en columnas.

    Ventana Ajustes de Gráfico

    La pestaña Diseño le permite cambiar el diseño de elementos del gráfico.

    • Especifique la posición del Título de gráfico respecto a su gráfico seleccionando la opción necesaria en la lista desplegable:
      • Ninguno - si no quiere mostrar el título de gráfico,
      • Superposición - si quiere que el gráfico superponga el título,
      • Sin superposición - si quiere que el título se muestre arriba del gráfico.
    • Especifique la posición de la Leyenda respecto a su gráfico seleccionando la opción necesaria en la lista desplegable:
      • Ninguno - si no quiere que se muestre la leyenda,
      • Inferior - si quiere que la leyenda se alinee en la parte inferior del área del gráfico,
      • Superior - si quiere que la leyenda se alinee en la parte superior del área del gráfico,
      • Derecho - si quiere que la leyenda se alinee en la parte derecha del área del gráfico,
      • Izquierdo - si quiere que la leyenda se alinee en la parte izquierda del área del gráfico,
      • Superposición a la izquierda - si quiere superponer y centrar la leyenda en la parte derecha del área del gráfico,
      • Superposición a la derecha - si quiere superponer y centrar la leyenda en la parte izquierda del área del gráfico.
    • Especifique si quiere mostrar o no el Título de eje horizontal seleccionando la opción correspondiente en la lista desplegable:
      • Ninguno - si no quiere mostrar el título del eje horizontal, Las siguientes opciones varían dependiendo del tipo de gráfico seleccionado.
        • Para los gráficos Columnas/Barras, usted puede elegir las opciones siguientes: Ninguno, Centrado, Interior Inferior, Interior Superior, Exterior Superior.
        • Para los gráficos Línea/ Puntos XY (Esparcido)/Cotizaciones, puede seleccionar las siguientes opciones: Ninguno, Centrado, Izquierda, Derecha, Superior, Inferior.
        • Para los gráficos Circulares, puede elegir las siguientes opciones: Ninguno, Centrado, Ajustar al ancho, Interior Superior, Exterior Superior.
        • Para los gráfico Área, así como los gráficos 3D Columnas, Líneas y Barras, puede elegir las siguientes opciones: Ninguno, Centrado.
      • seleccione los datos que usted quiere añadir a sus etiquetas marcando las casillas correspondientes: Nombre de serie, Nombre de categoría, Valor,
      • Introduzca un carácter (coma, punto y coma, etc.) que quiera usar para separar varias etiquetas en el campo de entrada Separador de Etiquetas de Datos.
    • Líneas - se usa para elegir un estilo de línea para gráficos de Línea/Punto XY (Esparcido). Usted puede seleccionar las opciones siguientes: Recto para usar líneas rectas entre puntos de datos, Uniforme para usar curvas uniformes entre puntos de datos, o Nada para no mostrar líneas.
    • Marcadores - se usa para especificar si los marcadores se deben mostrar (si la casilla se verifica) o no (si la casilla no se verifica) para gráficos de Línea/Puntos XY (Esparcidos).

      Nota: las opciones de Líneas y Marcadores solo están disponibles para gráficos de líneas y Puntos XY (Esparcidos).

    • La sección de Ajustes del eje permite especificar si desea mostrar Ejes Horizontales/Verticales o no, seleccionando la opción Mostrar o Esconder de la lista despegable. También puede especificar los parámetros Título de Ejes Horizontal/Vertical:
      • Especifique si quiere mostrar o no el Título de eje horizontal seleccionando la opción correspondiente en la lista desplegable:
        • Ninguno - si no quiere mostrar el título del eje horizontal,
        • Sin superposición - si quiere mostrar el título debajo del eje horizontal.
      • Especifique la orientación del Título de eje vertical seleccionando la opción correspondiente en la lista desplegable:
        • Ninguno - si no quiere mostrar el título del eje vertical,
        • Girado - si quiere que el título se muestre de arriba hacia abajo a la izquierda del eje vertical,
        • Horizontal - si quiere que el título se muestre de abajo hacia arriba a la izquierda del eje vertical.
    • Elija la opción necesaria para Líneas de cuadrícula horizontales/verticales en la lista desplegable: Principal, Menor, o Principal y menor. También, usted puede ocultar las líneas cuadrículas usando la opción Ninguno.

      Nota: las secciones Ajustes de Eje y Líneas de cuadrícula estarán desactivadas para Gráficos circulares porque los gráficos de este tipo no tienen ejes y líneas cuadrículas.

    Ventana Ajustes de Gráfico

    Nota: las pestañas Eje vertical/horizontal estarán desactivadas para Gráficos circulares porque los gráficos de este tipo no tienen ejes.

    La pestaña Eje vertical le permite cambiar los parámetros del eje vertical que también se llama eje de valor o eje y que muestra los valores numéricos. Tenga en cuenta que para los ejes verticales habrá la categoría ejes que mostrará etiquetas de texto para los Gráficos de barra, y que en este caso las opciones de la pestaña Eje vertical corresponderán a unas descritas en la siguiente sección. Para los gráficos de punto, los dos ejes son los ejes de valor.

    • La sección Parámetros de eje permite fijar los parámetros siguientes:
      • Valor mínimo - se usa para especificar el valor mínimo en el comienzo del eje vertical. La opción Auto está seleccionada de manera predeterminada, en este caso el valor mínimo se calcula automáticamente en función del rango de celdas seleccionado. Usted puede seleccionar la opción Corregido en la lista desplegable y especificar un valor diferente en el campo a la derecha.
      • Valor máximo - se usa para especificar el valor máximo en el final de eje vertical. La opción Auto está seleccionada de manera predeterminada, en este caso el valor máximo se calcula automáticamente en función del rango de celdas seleccionado. Usted puede seleccionar la opción Corregido en la lista desplegable y especificar un valor diferente en el campo a la derecha.
      • Intersección con eje - se usa para especificar un punto en el eje vertical donde el eje horizontal lo debe cruzar. La opción Auto está seleccionada de manera predeterminada, en este caso en que el valor del punto de intersección de los ejes se calcula automáticamente en función del rango de las celdas seleccionadas. Usted puede seleccionar la opción Valor en la lista desplegable y especificar un valor diferente en el campo a la derecha o fijar el Valor máximo/mínimo del punto de intersección de ejes en el eje vertical.
      • Unidades de visualización - se usa para determinar una representación de valores numéricos a lo largo del eje vertical. Esta opción puede servirle si usted trabaja con números grandes y quiere que los valores en el eje se muestren de modo más compacto y legible (por ejemplo el número 50 000 puede ser escrito como 50 usando la unidad de visualización Miles). Seleccione unidades deseadas en la lista desplegable: Cientos, Miles, 10 000, 100 000, Millones, 10 000 000, 100 000 000, Millardos, Billones, o seleccione la opción Ninguno para volverse a las unidades por defecto.
      • Valores en orden inverso - se usa para mostrar valores en sentido contrario. Cuando la casilla está desactivada el valor mínimo está en la parte inferior y el valor máximo en la parte superior del eje. Cuando la casilla está activada, los valores se ordenan de la parte superior a la parte inferior.
    • La sección Parámetros de marcas de graduación permite ajustar la posición de marcas de graduación en el eje vertical. Las marcas de graduación principales son las divisiones más grandes de escala con las etiquetas que muestran valores numéricos. Las marcas de graduación menores son las subdivisiones de escala colocadas entre las marcas de graduación principales y no tienen etiquetas. Las marcas de graduación también definen donde pueden mostrarse las líneas de graduación, si la opción correspondiente está elejida en la pestaña Diseño. En las listas desplegables Tipo principal/menor usted puede seleccionar las opciones de disposición siguientes:
      • Ninguno - si no quiere que se muestren las marcas de graduación principales/menores,
      • Intersección - si quiere mostrar las marcas de graduación principales/menores en ambas partes del eje,
      • Dentro - si quiere mostrar las marcas de graduación principales/menores dentro del eje,
      • Fuera - si quiere mostrar las marcas de graduación principales/menores fuera del eje.
    • La sección Parámetros de etiqueta permite ajustar la posición de marcas de graduación principales que muestran valores. Para especificar Posición de etiqueta respecto al eje vertical, seleccione la opción necesaria en la lista desplegable:
      • Ninguno - si no quiere que se muestren etiquetas de las marcas de graduación,
      • Bajo - si quiere que etiquetas de las marcas de graduación se muestren a la izquierda del gráfico,
      • Alto - si quiere que etiquetas de las marcas de graduación se muestren a la derecha del gráfico,
      • Al lado de eje - si quiere que etiquetas de las marcas de graduación se muestren al lado del eje.

    Ventana de Ajustes de Gráfico

    La pestaña Eje horizontal le permite cambiar los parámetros del eje horizontal que también se llama el eje de categorías o el eje x que muestra etiquetas de texto. Tenga en cuenta que el eje horizontal será el eje de valores que mostrará valores numéricos, para los Gráficos de barras y que más en este caso las opciones de la pestaña Eje horizontal corresponderán a unas descritas en la sección anterior. Para los gráficos de punto XY (esparcido), los dos ejes son los ejes de valor.

    • La sección Parámetros de eje permite fijar los parámetros siguientes:
      • Intersección con eje - se usa para especificar un punto en el eje horizontal donde el eje vertical lo debe cruzar. La opción Auto está seleccionada de manera predeterminada, en este caso en que el valor del punto de intersección de los ejes se calcula automáticamente en función del rango de los datos seleccionados. Usted puede seleccionar la opción Valor en la lista desplegable y especificar un valor diferente en el campo a la derecha o fijar el Valor máximo/mínimo (que corresponde a la primera y última categoría) del punto de intersección de ejes en el eje horizontal.
      • Posición de eje - se usa para especificar donde las etiquetas de texto del eje deben colocarse: Marcas de graduación o Entre marcas de graduación.
      • Valores en orden inverso - se usa para mostrar valores en sentido contrario. Cuando la casilla está desactivada las categorías se muestran de izquierda a derecha. Cuando la casilla está activada, las categorías se ordenan de derecha a izquierda.
    • La sección Parámetros de marcas de graduación permite ajustar la posición de marcas de graduación en el eje horizontal. Las marcas de graduación principales son las divisiones más grandes de escala con las etiquetas que muestran valores numéricos. Las marcas de graduación menores son las subdivisiones de escala colocadas entre las marcas de graduación principales y no tienen etiquetas. Las marcas de graduación también definen donde pueden mostrarse las líneas de graduación, si la opción correspondiente está elejida en la pestaña Diseño. Usted puede ajustar los parámetros de marcas de graduación siguientes:
      • Tipo principal/menor - se usa para especificar las opciones de disposición siguientes: Ninguno - si no quiere que se muestren marcas de graduación principales/menores, Intersección - si quiere mostrar marcas de graduación principales/menores en ambas partes del eje, Dentro - si quiere mostrar las marcas de graduación principales/menores dentro del eje, Fuera - si quiere mostrar las marcas de graduación principales/menores fuera del eje.
      • Intervalo entre marcas - se usa para especificar cuantas categorías deben mostrarse entre dos marcas de graduación vecinas.
    • La sección Parámetros de etiqueta permite ajustar posición de etiquetas que muestran categorías.
      • Posición de etiqueta - se usa para especificar donde las etiquetas deben colocarse respecto al eje horizontal. Seleccione la opción necesaria en la lista desplegable: Ninguno - si no quiere que se muestren las etiquetas de categorías, Bajo - si quiere mostrar las etiquetas de categorías debajo del gráfico, Alto - si quiere mostrar las etiquetas de categorías arriba del gráfico, Al lado de eje - si quiere mostrar las etiquetas de categorías al lado de eje.
      • Distancia entre eje y etiqueta - se usa para especificar la distancia entre el eje y una etiqueta. Usted puede especificar el valor necesario en el campo correspondiente. Cuanto más valor esté fijado, mas será la distancia entre el eje y etiquetas.
      • Intervalo entre etiquetas - se usa para especificar con que frecuencia deben colocarse las etiquetas. La opción Auto está seleccionada de manera predeterminada, en este caso las etiquetas se muestran para cada categoría. Usted puede seleccionar la opción Manualmente en la lista desplegable y especificar el valor necesario en el campo correspondiente a la derecha. Por ejemplo, introduzca 2 para mostrar etiquetas para cada segunda categoría, etc.

    Ventana Ajustes de Gráfico

    La pestaña de Texto Alternativo permite especificar un Título y Descripción que se leerá a las personas con deficiencias de visión o cognitivas para ayudarles a entender mejor la información que hay en el gráfico.

  7. una vez añadido el gráfico usted también puede cambiar su tamaño y posición.

    Usted puede especificar la posición del gráfico en la diapositiva arrastrándolo vertical u horizontalmente.


Editar elementos del gráfico

Para editar el Título del gráfico, seleccione el texto predeterminado con el ratón y escriba el suyo propio en su lugar.

Para cambiar el formato del tipo de letra de texto dentro de elementos, como el título del gráfico, títulos de ejes, leyendas, etiquetas de datos etc, seleccione los elementos del texto apropiados haciendo clic izquierdo en estos. Luego use los iconos en la pestaña de Inicio en la barra de herramientas superior para cambiar el tipo, estilo, tamano o color de la letra.

Para borrar un elemento del gráfico, púlselo haciendo clic izquierdo y haga clic en la tecla Borrar en su teclado.

También puede rotar gráficos 3D usando el ratón. Haga clic izquierdo en el área del gráfico y mantenga el botón del ratón presionado. Arrastre el cursor sin soltar el botón del ratón para cambiar la orientación del gráfico en 3D.

Gráfico 3D


Ajustes de gráfico

Pestaña Gráfico

Se puede cambiar el tamaño, tipo y estilo del gráfico y también sus datos usando la barra derecha lateral. Para activarla, haga clic en el gráfico y elija el icono Icono ajustes de gráfico Ajustes de gráfico a la derecha.

La sección Tamaño le permite cambiar el ancho y/o altura del gráfico. Si el botón Icono Proporciones constantes Proporciones constantes se mantiene apretado (en este caso estará así Proporciones constantes de icono activadas), se cambiarán el ancho y altura preservando la relación original de aspecto de gráfico.

La sección Cambiar tipo de gráfico le permite cambiar el tipo de gráfico seleccionado y/o su estilo usando el menú desplegable correspondiente.

Para seleccionar el Estilo del gráfico correspondiente, use el segundo menú despegable en la sección Cambiar Tipo de Gráfico.

El botón Editar datos le permite abrir la ventana Editor de gráfico y empezar a editar los datos como se descrito arriba.

Nota: para abrir la ventana 'Editor de gráfico' de forma rápida, haga doble clic sobre la diapositiva.

La opción Mostrar ajustes avanzados en la barra de herramientas derecha permite abrir la ventana Gráfico - Ajustes Avanzados donde puede establecer el texto alternativo:

Ajustes avanzados de la ventana de gráfico

Una vez seleccionado el gráfico, el icono Ajustes de forma Icono Ajustes de forma está disponible a la derecha, porque una forma se usa como el fondo para el gráfico. Usted puede hacer clic en este icono para abrir la pestaña Ajustes de forma en la barra lateral derecha y ajustar el Relleno y Trazo de la forma. Note por favor, que usted no puede cambiar el tipo de forma.


Para borrar el gráfico insertado, haga clic en este y pulse la tecla Borrar en el teclado.

Para descubrir como alinear un gráfico en la diapositiva u organizar varios objetos, consulte la sección Alinee y organice objetos en una diapositiva.

Volver a la página anterior
Probar ahora gratis Pruebe y tome su decisión No se necesita instalar algo para
ver todas las posibilidades en la acción