Articles avec le tag :
Fermer
Changelog
Fermer
Articles avec le tag :
Fermer

Créer un nouveau document ou ouvrir un document existant

Pour créer un nouveau document

Dans la version en ligne

  1. cliquez sur l'onglet Fichier de la barre d'outils supérieure,
  2. sélectionnez l'option Créer nouveau.

Dans l’éditeur de bureau

  1. dans la fenêtre principale du programme, sélectionnez l'élément de menu Document dans la section Créer nouveau de la barre latérale gauche - un nouveau fichier s'ouvrira dans un nouvel onglet,
  2. une fois tous les changements nécessaires effectués, cliquez sur l'icône Enregistrer Icône Enregistrer dans le coin supérieur gauche ou passez à l'onglet Fichier et choisissez l'élément de menu Enregistrer sous.
  3. dans la fenêtre du gestionnaire de fichiers, sélectionnez l'emplacement du fichier, spécifiez son nom, choisissez le format dans lequel vous souhaitez enregistrer le document (DOCX, Modèle de document (DOTX), ODT, OTT, RTF, TXT, PDF ou PDFA) et cliquez sur le bouton Enregistrer.
Pour ouvrir un document existant

Dans l’éditeur de bureau

  1. dans la fenêtre principale du programme, sélectionnez l'élément de menu Ouvrir fichier local dans la barre latérale gauche,
  2. choisissez le document nécessaire dans la fenêtre du gestionnaire de fichiers et cliquez sur le bouton Ouvrir.

Vous pouvez également cliquer avec le bouton droit de la souris sur le document nécessaire dans la fenêtre du gestionnaire de fichiers, sélectionner l'option Ouvrir avec et choisir l'application nécessaire dans le menu. Si les fichiers de documents Office sont associés à l'application, vous pouvez également ouvrir les documents en double-cliquant sur le nom du fichier dans la fenêtre d'exploration de fichiers.

Tous les répertoires auxquels vous avez accédé à l'aide de l'éditeur de bureau seront affichés dans la liste Dossiers récents afin que vous puissiez y accéder rapidement. Cliquez sur le dossier nécessaire pour sélectionner l'un des fichiers qui y sont stockés.

Pour ouvrir un document récemment édité

Dans la version en ligne

  1. cliquez sur l'onglet Fichier de la barre d'outils supérieure,
  2. sélectionnez l'option Ouvrir récent,
  3. sélectionnez le document nécessaire dans la liste des documents récemment édités.

Dans l’éditeur de bureau

  1. dans la fenêtre principale du programme, sélectionnez l'élément de menu Fichiers récents dans la barre latérale gauche,
  2. sélectionnez le document nécessaire dans la liste des documents récemment édités.

Pour ouvrir le dossier dans lequel le fichier est stocké dans un nouvel onglet du navigateur de la version en ligne, dans la fenêtre de l'explorateur de fichiers de la version de bureau, cliquez sur l'icône Ouvrir l’emplacement du fichier Ouvrir l’emplacement du fichier à droite de l'en-tête de l'éditeur. Vous pouvez aussi passer à l'onglet Fichier sur la barre d'outils supérieure et sélectionner l'option Ouvrir l’emplacement du fichier.

Revenir à la page précédente
Try now for free Try and make your decision No need to install anything
to see all the features in action