用户指南电子表格编辑器本页总览电子表格编辑器提问程序接口 介绍电子表格编辑器的用户界面 公式选项卡 保护选项卡 数据选项卡 绘图选项卡 主页选项卡 协作选项卡 数据透视表选项卡 插入选项卡 布局选项卡 文件选项卡 插件选项卡 视图选项卡 表格设计选项卡 Chart Design tab 基本操作 创建新电子表格或打开现有电子表格 撤销/重做您的操作 向单元格添加外部链接 剪切/复制/粘贴数据 单元格文本格式设置 清除单元格中的文本和格式,复制单元格格式 设置字体类型、大小、样式和颜色 添加超链接 编辑单元格属性 添加单元格背景和边框 在单元格中对齐数据 合并单元格 更改数字格式 编辑行/列 冻结行和列 拆分单元格 拆分单元格 排序和筛选数据 添加单元格 条件格式 条件格式 为表格创建切片器 数据验证 分组数据 管理单元格、行和列 删除重复项 使用格式化表格 创建和编辑数据透视表 数学方程式 插入公式 操作对象 自动换行文本 在电子表格上手绘 插入和格式化自选图形 插入SmartArt对象 插入迷你图 插入符号和字符 插入文本对象 插入图表 插入图片 操作对象 操作工作表 插入页眉和页脚 插入分页符 管理工作表 保护电子表格 保护电子表格 保护区域 保护工作簿 使用密码保护电子表格 保护工作表 使用函数 插入时间 插入时间 计算百分比 目标求解 插入数组公式 使用命名范围 监视窗口 在表格中切换语言 插入函数 使用求解器 工具和设置 拼写检查 搜索和替换功能 自动更正功能 从TXT/CSV文件获取数据 缩放工作表 查看电子表格信息 保存/打印/下载您的电子表格 查看设置和导航工具 启用深色主题 电子表格编辑器的高级设置 使用宏 协作 实时沟通 在电子表格中添加评论 版本历史 实时协作编辑电子表格 管理工作表视图预设 实用小贴士 关于电子表格编辑器 Keyboard shortcuts 支持的电子表格格式