用户指南演示文稿编辑器工具和设置演示文稿查看器演示文稿查看器提问当您以查看权限打开 ONLYOFFICE 演示文稿编辑器时,可以使用可用的查看工具自由浏览演示文稿。 顶部工具栏包含以下选项卡和快速访问按钮: 可用选项卡:文件选项卡,视图选项卡,插件选项卡,AI选项卡。 视图选项卡允许更改指针样式。使用手工具来导航幻灯片,使用选择工具来选择幻灯片对象。 快速访问按钮: 编辑当前文件 - 关闭演示文稿查看模式并切换到编辑模式。 打印 - 打印当前演示文稿。 打开文件所在位置 - 在桌面版中,允许在文件资源管理器窗口中打开存储文件的文件夹。在在线版中,允许在新的浏览器标签页中打开存储文件的文档模块文件夹。 下载文件 - 将当前演示文稿下载到您的硬盘驱动器。 查找 - 允许在演示文稿中搜索特定的单词或符号等。 左侧面板包含以下按钮: - 允许使用查找和替换工具, - 允许查看幻灯片并导航, - 允许打开批注面板, - (仅在在线版中可用)允许打开聊天面板, - (仅在在线版中可用)允许联系我们的支持团队, - (仅在在线版中可用)允许查看有关程序的信息。 幻灯片列表包含所有可快速访问的演示文稿幻灯片。 编辑器窗口底部的状态栏包含开始幻灯片放映图标,以及一些导航工具:幻灯片编号指示器和缩放按钮。状态栏还会显示一些通知(例如“所有更改已保存”,没有连接且编辑器正在尝试重新连接时显示“失去网络连接”等)。 右侧的滚动条允许上下滚动演示文稿。