键盘快捷键
快捷键提示的键盘快捷键
使用键盘快捷键可以更快速、更轻松地访问 演示文稿编辑器的功能,而无需使用鼠标。
-
按下Alt键(macOS 为Option键)以开启编辑器标题、顶部工具栏、左右侧边栏和状态栏的所有快捷键提示。
-
按下对应于您希望使用的项目的字母。根据您按下的键,可能会出现其他快捷键提示。当出现其他快捷键提示时,初始快捷键提示将隐藏。
例如,要访问插入选项卡,请按下Alt键(macOS 为Option键)以查看所有主要快捷键提示。

按下字母I以访问插入选项卡,并查看该选项卡的所有可用快捷键。

然后按下对应于您希望配置的项目的字母。
-
按下Alt键(macOS 为Option键)以隐藏所有快捷键提示,或按下Escape键返回到上一组快捷键提示。
在下方列表中查找最常用的键盘快捷键。如果您需要的操作没有快捷键,请参考使用宏文章,了解如何为其创建宏。在任一组中选择您的操作系统,该选择将应用于整个页面。
备注
对于 macOS,某些快捷键包含Home、End、Page Up和Page Down键,这些键仅在扩展键盘上可用。如果您没有这些键,请使用上面指定的键盘快捷键(例如,使用^ Ctrl/⌘ Cmd+←或Fn+←代替Home,使用^ Ctrl/⌘ Cmd+→或Fn+→代替End,使用Fn+↑代替Page Up,使用Fn+↓代替Page Down)。
演示文稿操作
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 打开“文件”面板 | Alt+F | 打开文件面板以保存、下载、打印当前演示文稿,查看其信息,创建新演示文稿或打开现有演示文稿,访问演示文稿编辑器帮助或高级设置。 |
| 打开“查找”对话框 | Ctrl+F | 打开查找对话框以开始在当前编辑的演示文稿中搜索字符/单词/短语。 |
| 打开“查找和替换”菜单(面板)并带有替换字段 | Ctrl+H | 打开查找和替换菜单(面板)并带有替换字段以替换找到的字符的一个或多个出现。 |
| 打开“评论”面板 | Ctrl+⇧ Shift+H | 打开评论面板以添加您自己的评论或回复其他用户的评论。 |
| 打开评论字段 | Alt+H | 打开一个数据输入字段,您可以在其中添加评论的文本。 |
| 打开“聊天”面板(在线编辑器) | Alt+Q | 在在线编辑器中打开聊天面板并发送消息。 |
| 保存演示文稿 | Ctrl+S | 保存所有更改到当前编辑的演示文稿中。活动文件将以其当前名称、相同位置和文件格式保存。 |
| 打印演示文稿 | Ctrl+P | 使用可用的打印机之一打印演示文稿或将其保存为文件。 |
| 下载为... | Ctrl+⇧ Shift+S | 打开 下载为... 面板以将当前编辑的演示文稿保存到计算机硬盘驱动器中的支持格式之一:PPTX、PPSX、PDF、ODP、POTX、PDF/A、OTP、PNG、JPG。 |
| 全屏(在线编辑器) | F11 | 切换到在线编辑器中的全屏视图以将演示文稿编辑器适配到您的屏幕。 |
| 帮助菜单 | F1 | 打开演示文稿编辑器帮助菜单。 |
| 打开现有文件 | Ctrl+O | 打开允许选择现有文件的标准对话框。如果您在此对话框中选择文件并点击打开,文件将会在桌面编辑器的新标签或窗口中打开。 |
| 切换到下一个标签 | Ctrl+↹ Tab | 在桌面编辑器中切换到下一个文件标签或在在线编辑器中切换到下一个浏览器标签。 |
| 切换到上一个标签 | Ctrl+⇧ Shift+↹ Tab | 在桌面编辑器中切换到上一个文件标签或在在线编辑器中切换到上一个浏览器标签。 |
| 关闭文件 | Ctrl+W, Ctrl+F4 | 关闭当前演示文稿窗口。 |
| 元素上下文菜单 | ⇧ Shift+F10 | 打开所选元素的上下文菜单。 |
| 关闭菜单或模态窗口,重置模式等。 | Esc | 关闭菜单或模态窗口。重置添加形状模式。从形状内容中移除光标。逐步移除选择(例如,如果选择了组内形状的内容,光标将首先从内容中移除,然后从形状中移除,再从组中移除)。取消复制格式的选择。重置文本拖放。重置标记选择模式。 |
| 重置“缩放”参数 | Ctrl+0 | 将当前演示文稿的“缩放”参数重置为默认的“适合幻灯片”值。 |
| 启用屏幕阅读器传输 | Ctrl+Alt+Z | 启用/禁用应用程序中执行的操作的屏幕阅读器传输。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 打开“文件”面板 | ^ Ctrl+⌥ Option+F | 打开文件面板以保存、下载、打印当前演示文稿,查看其信息,创建新演示文稿或打开现有演示文稿,访问演示文稿编辑器帮助或高级设置。 |
| 打开“查找”对话框 | ^ Ctrl+F, ⌘ Cmd+F | 打开查找对话框以开始在当前编辑的演示文稿中搜索字符/单词/短语。 |
| 打开“查找和替换”菜单(面板)并带有替换字段 | ^ Ctrl+H | 打开查找和替换菜单(面板)并带有替换字段以替换找到的字符的一个或多个出现。 |
| 打开“评论”面板 | ^ Ctrl+⇧ Shift+H, ⌘ Cmd+⇧ Shift+H | 打开评论面板以添加您自己的评论或回复其他用户的评论。 |
| 打开评论字段 | ⌘ Cmd+⌥ Option+A | 打开一个数据输入字段,您可以在其中添加评论的文本。 |
| 打开“聊天”面板(在线编辑器) | ^ Ctrl+⌥ Option+Q | 在在线编辑器中打开聊天面板并发送消息。 |
| 保存演示文稿 | ^ Ctrl+S, ⌘ Cmd+S | 保存所有更改到当前编辑的演示文稿中。活动文件将以其当前名称、相同位置和文件格式保存。 |
| 打印演示文稿 | ^ Ctrl+P, ⌘ Cmd+P | 使用可用的打印机之一打印演示文稿或将其保存为文件。 |
| 下载为... | ^ Ctrl+⇧ Shift+S, ⌘ Cmd+⇧ Shift+S | 打开 下载为... 面板以将当前编辑的演示文稿保存到计算机硬盘驱动器中的支持格式之一:PPTX、PPSX、PDF、ODP、POTX、PDF/A、OTP、PNG、JPG。 |
| 帮助菜单 | Fn+F1 | 打开演示文稿编辑器帮助菜单。 |
| 打开现有文件 | ⌘ Cmd+O | 打开允许选择现有文件的标准对话框。如果您在此对话框中选择文件并点击打开,文件将会在桌面编辑器的新标签或窗口中打开。 |
| 切换到下一个标签 | ^ Ctrl+↹ Tab | 在桌面编辑器中切换到下一个文件标签或在在线编辑器中切换到下一个浏览器标签。 |
| 切换到上一个标签 | ^ Ctrl+⇧ Shift+↹ Tab | 在桌面编辑器中切换到上一个文件标签或在在线编辑器中切换到上一个浏览器标签。 |
| 关闭文件 | ⌘ Cmd+W | 关闭当前演示文稿窗口。 |
| 元素上下文菜单 | ⇧ Shift+Fn+F10 | 打开所选元素的上下文菜单。 |
| 关闭菜单或模态窗口,重置模式等。 | Esc | 关闭菜单或模态窗口。重置添加形状模式。从形状内容中移除光标。逐步移除选择(例如,如果选择了组内形状的内容,光标将首先从内容中移除,然后从形状中移除,再从组中移除)。取消复制格式的选择。重置文本拖放。重置标记选择模式。 |
| 重置“缩放”参数 | ^ Ctrl+0或⌘ Cmd+0 | 将当前演示文稿的“缩放”参数重置为默认的“适合幻灯片”值。 |
| 启用屏幕阅读器传输 | ^ Ctrl+Alt+Z, ⌘ Cmd+Alt+Z | 启用/禁用应用程序中执行的操作的屏幕阅读器传输。 |
导航
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 第一张幻灯片 | Home | 转到当前编辑的演示文稿的第一张幻灯片/缩略图列表中的第一个缩略图。 |
| 最后一张幻灯片 | End | 转到当前编辑的演示文稿的最后一张幻灯片/缩略图列表中的最后一个缩略图。 |
| 下一张幻灯片 | Page Down, ↓, → | 转到当前编辑的演示文稿的下一张幻灯片/缩略图列表中的下一个缩略图。 |
| 上一张幻灯片 | Page Up, ↑, ← | 转到当前编辑的演示文稿的上一张幻灯片/缩略图列表中的上一个缩略图。 |
| 放大 | Ctrl++ | 放大当前编辑的演示文稿。 |
| 缩小 | Ctrl+- | 缩小当前编辑的演示文稿。 |
| 在模态对话框中在控件之间导航 | ↹ Tab/⇧ Shift+↹ Tab | 在模态对话框中在控件之间导航,以将焦点给下一个或上一个控件。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 第一张幻灯片 | Fn+←, Home | 转到当前编辑的演示文稿的第一张幻灯片/缩略图列表中的第一个缩略图。 |
| 最后一张幻灯片 | Fn+→, End | 转到当前编辑的演示文稿的最后一张幻灯片/缩略图列表中的最后一个缩略图。 |
| 下一张幻灯片 | ↓, Fn+↓, ↓, Page Down | 转到当前编辑的演示文稿的下一张幻灯片/缩略图列表中的下一个缩略图。 |
| 上一张幻灯片 | ↑, Fn+↑, ↑, Page Up | 转到当前编辑的演示文稿的上一张幻灯片/缩略图列表中的上一个缩略图。 |
| 放大 | ^ Ctrl+=, ⌘ Cmd+= | 放大当前编辑的演示文稿。 |
| 缩小 | ^ Ctrl+-, ⌘ Cmd+- | 缩小当前编辑的演示文稿。 |
| 在模态对话框中在控件之间导航 | ↹ Tab/⇧ Shift+↹ Tab | 在模态对话框中在控件之间导航,以将焦点给下一个或上一个控件。 |
对幻灯片执行操作
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 新建幻灯片 | Ctrl+M, ↵ Enter | 创建一个新幻灯片并将其添加到列表中选定幻灯片之后。Ctrl+M快捷键也用于创建不包含任何幻灯片的演示文稿中的第一张幻灯片。 |
| 删除幻灯片 | Delete, ← Backspace | 删除列表中当前选定的幻灯片或多个选定的幻灯片。 |
| 复制幻灯片 | Ctrl+D | 复制列表中选定的幻灯片。 |
| 上移幻灯片 | Ctrl+↑ | 将选定的幻灯片或多个选定的幻灯片移动到列表中前一个幻灯片的上方(当焦点在缩略图上时)。 |
| 下移幻灯片 | Ctrl+↓ | 将选定的幻灯片或多个选定的幻灯片移动到列表中下一个幻灯片的下方(当焦点在缩略图上时)。 |
| 将幻灯片移到开头 | Ctrl+⇧ Shift+↑, Ctrl+⇧ Shift+Page Up | 将选定的幻灯片或多个幻灯片移动到列表中的最前面(当焦点在缩略图上时)。 |
| 将幻灯片移到末尾 | Ctrl+⇧ Shift+↓, Ctrl+⇧ Shift+Page Down | 将选定的幻灯片或多个幻灯片移动到列表中的最后面(当焦点在缩略图上时)。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 新建幻灯片 | ^ Ctrl+M, ⌘ Cmd+M, ↵ Return | 创建一个新幻灯片并将其添加到列表中选定幻灯片之后。Ctrl+M快捷键也用于创建不包含任何幻灯片的演示文稿中的第一张幻灯片。 |
| 删除幻灯片 | Delete, Fn+Delete | 删除列表中当前选定的幻灯片或多个选定的幻灯片。 |
| 复制幻灯片 | ⌘ Cmd+D, ^ Ctrl+D | 复制列表中选定的幻灯片。 |
| 上移幻灯片 | ⌘ Cmd+↑ | 将选定的幻灯片或多个选定的幻灯片移动到列表中前一个幻灯片的上方(当焦点在缩略图上时)。 |
| 下移幻灯片 | ⌘ Cmd+↓ | 将选定的幻灯片或多个选定的幻灯片移动到列表中下一个幻灯片的下方(当焦点在缩略图上时)。 |
| 将幻灯片移到开头 | ⌘ Cmd+⇧ Shift+↑, ^ Ctrl+⇧ Shift+↑, ⌘ Cmd+⇧ Shift+Page Up, ^ Ctrl+⇧ Shift+Page Up | 将选定的幻灯片或多个幻灯片移动到列表中的最前面(当焦点在缩略图上时)。 |
| 将幻灯片移到末尾 | ⌘ Cmd+⇧ Shift+↓, ^ Ctrl+⇧ Shift+↓, ⌘ Cmd+⇧ Shift+Page Down, ^ Ctrl+⇧ Shift+Page Down | 将选定的幻灯片或多个幻灯片移动到列表中的最后面(当焦点在缩略图上时)。 |
对对象执行操作
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 处理形状 | ↵ Enter | 当形状被选中时,如果它不包含内容,则创建内容并将光标移动到行首。如果内容为空,则将光标移动到其中,否则选择整个内容。 |
| 处理图表 | ↵ Enter | 当图表标题被选中时,如果标题为空,则将光标移动到行首,否则选择文本。 |
| 拖动时创建副本 | Ctrl | 选择一个对象并在拖动对象时按住指定的键,以在移动到的位置创建对象的副本。 |
| 创建副本 | Ctrl+D | 选择一个对象并按下指定的键盘快捷键,以在选定对象旁边创建对象的副本。 |
| 组合 | Ctrl+G | 组合选定的对象。 |
| 取消组合 | Ctrl+⇧ Shift+G | 取消组合选定的对象组。 |
| 将焦点移动到下一个对象 | ↹ Tab | 将焦点移动到当前选定对象之后的下一个对象。 |
| 将焦点移动到上一个对象 | ⇧ Shift+↹ Tab | 将焦点移动到当前选定对象之前的上一个对象。 |
| 绘制时改变线/箭头的角度 | ⇧ Shift + 拖动(绘制线条/箭头时) | 在绘制线/箭头时按住Shift键,并旋转箭头的尖端/线的末端,以改变绘制时线/箭头的角度。线/箭头将精确旋转45度。 |
| 逐像素移动 | Ctrl+← → ↑ ↓ | 按住指定的键并使用键盘箭头键,以每次一个像素的步长移动选定的对象。 |
| 大步移动形状 | ← → ↑ ↓ | 使用键盘箭头键以大步长移动选定的对象到左、右、上或下。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 处理形状 | ↵ Return | 当形状被选中时,如果它不包含内容,则创建内容并将光标移动到行首。如果内容为空,则将光标移动到其中,否则选择整个内容。 |
| 处理图表 | ↵ Return | 当图表标题被选中时,如果标题为空,则将光标移动到行首,否则选择文本。 |
| 拖动时创建副本 | ^ Ctrl | 选择一个对象并在拖动对象时按住指定的键,以在移动到的位置创建对象的副本。 |
| 创建副本 | ^ Ctrl+D, ⌘ Cmd+D | 选择一个对象并按下指定的键盘快捷键,以在选定对象旁边创建对象的副本。 |
| 组合 | ⌘ Cmd+G, ^ Ctrl+G | 组合选定的对象。 |
| 取消组合 | ⌘ Cmd+⇧ Shift+G, ^ Ctrl+⇧ Shift+G | 取消组合选定的对象组。 |
| 将焦点移动到下一个对象 | ↹ Tab | 将焦点移动到当前选定对象之后的下一个对象。 |
| 将焦点移动到上一个对象 | ⇧ Shift+↹ Tab | 将焦点移动到当前选定对象之前的上一个对象。 |
| 绘制时改变线/箭头的角度 | ⇧ Shift + 拖动(绘制线条/箭头时) | 在绘制线/箭头时按住Shift键,并旋转箭头的尖端/线的末端,以改变绘制时线/箭头的角度。线/箭头将精确旋转45度。 |
| 逐像素移动 | ⌘ Cmd+← → ↑ ↓ | 按住指定的键并使用键盘箭头键,以每次一个像素的步长移动选定的对象。 |
| 大步移动形状 | ← → ↑ ↓ | 使用键盘箭头键以大步长移动选定的对象到左、右、上或下。 |
修改对象
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 限制移动 | ⇧ Shift + 拖动 | 限制选定对象的水平或垂直移动。 |
| 设置15度旋转 | ⇧ Shift + 拖动(旋转时) | 将旋转角度限制为15度的增量。 |
| 保持比例 | ⇧ Shift + 拖动(调整大小时) | 在调整大小时保持选定对象的比例。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 限制移动 | ⇧ Shift + 拖动 | 限制选定对象的水平或垂直移动。 |
| 设置15度旋转 | ⇧ Shift + 拖动(旋转时) | 将旋转角度限制为15度的增量。 |
| 保持比例 | ⇧ Shift + 拖动(调整大小时) | 在调整大小时保持选定对象的比例。 |
处理表格
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 移动到行中的下一个单元格 | ↹ Tab | 转到表格行中的下一个单元格。 |
| 移动到行中的上一个单元格 | ⇧ Shift+↹ Tab | 转到表格行中的上一个单元格。 |
| 移动到下一行 | ↓ | 转到表格中的下一行。 |
| 移动到上一行 | ↑ | 转到表格中的上一行。 |
| 开始新段落 | ↵ Enter | 在单元格内开始一个新段落。如果选择了单元格,则删除其内容。如果选择了表格,则将光标移动到第一个单元格。如果它为空,则将光标移动到开头,否则选择单元格的内容。 |
| 添加新行 | ↹ Tab(在表格右下角的单元格中) | 在表格底部添加新行。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 移动到行中的下一个单元格 | ↹ Tab | 转到表格行中的下一个单元格。 |
| 移动到行中的上一个单元格 | ⇧ Shift+↹ Tab | 转到表格行中的上一个单元格。 |
| 移动到下一行 | ↓ | 转到表格中的下一行。 |
| 移动到上一行 | ↑ | 转到表格中的上一行。 |
| 开始新段落 | ↵ Return | 在单元格内开始一个新段落。如果选择了单元格,则删除其内容。如果选择了表格,则将光标移动到第一个单元格。如果它为空,则将光标移动到开头,否则选择单元格的内容。 |
| 添加新行 | ↹ Tab(在表格右下角的单元格中) | 在表格底部添加新行。 |
预览演示文稿
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 开始演示 | Ctrl+F5 | 从头开始演示。 |
| 向前导航 | ↵ Enter, Page Down, →, ↓, ␣ Spacebar | 显示下一个过渡效果或前进到下一张幻灯片。 |
| 向后导航 | Page Up, ←, ↑ | 显示上一个过渡效果或返回到上一张幻灯片。 |
| 导航到第一张幻灯片 | Home | 导航到第一张幻灯片。 |
| 导航到最后一张幻灯片 | End | 导航到最后一张幻灯片。 |
| 导航到指定幻灯片 | 幻灯片编号+↵ Enter | 导航到指定的幻灯片。 |
| 关闭预览 | Esc | 结束演示。在网页版中,第一次按下Esc是退出浏览器的全屏模式,第二次是退出演示模式。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 开始演示 | ⌘ Cmd+⇧ Shift+↵ Return | 从头开始演示。 |
| 向前导航 | ↵ Return, Fn+↓, →, ↓, ␣ Spacebar, ↵ Return, Page Down, →, ↓, ␣ Spacebar | 显示下一个过渡效果或前进到下一张幻灯片。 |
| 向后导航 | Fn+↑, ←, ↑, Page Up, ←, ↑ | 显示上一个过渡效果或返回到上一张幻灯片。 |
| 导航到第一张幻灯片 | Fn+←, Home | 导航到第一张幻灯片。 |
| 导航到最后一张幻灯片 | Fn+→, End | 导航到最后一张幻灯片。 |
| 导航到指定幻灯片 | 幻灯片编号+↵ Return | 导航到指定的幻灯片。 |
| 关闭预览 | Esc | 结束演示。在网页版中,第一次按下Esc是退出浏览器的全屏模式,第二次是退出演示模式。 |
撤销和重做
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 撤销 | Ctrl+Z | 撤销最近执行的操作。 |
| 重做 | Ctrl+Y | 重做最近撤销的操作。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 撤销 | ^ Ctrl+Z, ⌘ Cmd+Z | 撤销最近执行的操作。 |
| 重做 | ^ Ctrl+Y, ⌘ Cmd+⇧ Shift+Z | 重做最近撤销的操作。 |
剪切、复制和粘贴
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 剪切 | Ctrl+X, ⇧ Shift+Delete | 剪切幻灯片列表中选定的对象/文本/幻灯片,并将其发送到计算机剪贴板内存中。剪切的对象可以稍后插入到同一演示文稿中的其他位置。 |
| 复制 | Ctrl+C, Ctrl+Insert | 将幻灯片列表中选定的对象/文本/幻灯片发送到计算机剪贴板内存中。复制的对象可以稍后插入到同一演示文稿中的其他位置。 |
| 粘贴 | Ctrl+V, ⇧ Shift+Insert | 将计算机剪贴板内存中先前复制的对象/文本/幻灯片插入到当前光标位置。对象可以先前从同一演示文稿中复制,也可以从其他演示文稿、其他编辑器或其他程序中复制。 |
| 粘贴无样式格式的文本 | Ctrl+⇧ Shift+V | 将计算机剪贴板内存中先前复制的文本片段插入到当前光标位置,而不保留其原始格式。文本可以先前从同一文档、其他文档或其他程序中复制。 |
| 复制样式 | Ctrl+Alt+C | 复制当前编辑文本的选定片段的格式。复制的格式可以稍后应用于同一演示文稿中的其他文本片段。 |
| 应用样式 | Ctrl+Alt+V | 将先前复制的格式应用于当前编辑文本框中的文本。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 剪切 | ⌘ Cmd+X | 剪切幻灯片列表中选定的对象/文本/幻灯片,并将其发送到计算机剪贴板内存中。剪切的对象可以稍后插入到同一演示文稿中的其他位置。 |
| 复制 | ⌘ Cmd+C | 将幻灯片列表中选定的对象/文本/幻灯片发送到计算机剪贴板内存中。复制的对象可以稍后插入到同一演示文稿中的其他位置。 |
| 粘贴 | ⌘ Cmd+V | 将计算机剪贴板内存中先前复制的对象/文本/幻灯片插入到当前光标位置。对象可以先前从同一演示文稿中复制,也可以从其他演示文稿、其他编辑器或其他程序中复制。 |
| 粘贴无样式格式的文本 | ⌘ Cmd+⇧ Shift+V | 将计算机剪贴板内存中先前复制的文本片段插入到当前光标位置,而不保留其原始格式。文本可以先前从同一文档、其他文档或其他程序中复制。 |
| 复制样式 | ⌘ Cmd+⌥ Option+C, ^ Ctrl+⌥ Option+C | 复制当前编辑文本的选定片段的格式。复制的格式可以稍后应用于同一演示文稿中的其他文本片段。 |
| 应用样式 | ⌘ Cmd+⌥ Option+V, ^ Ctrl+⌥ Option+V | 将先前复制的格式应用于当前编辑文本框中的文本。 |
粘贴特殊选项
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 使用目标主题 | Ctrl然后H | 应用当前演示文稿主题指定的格式。 |
| 保留源格式 | Ctrl然后K | 保留复制文本的源格式。 |
| 粘贴为图片 | Ctrl然后U | 将文本粘贴为图片,以便无法编辑。 |
| 仅保留文本 | Ctrl然后T | 粘贴文本而不保留其原始格式。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 使用目标主题 | ^ Ctrl然后H | 应用当前演示文稿主题指定的格式。 |
| 保留源格式 | ^ Ctrl然后K | 保留复制文本的源格式。 |
| 粘贴为图片 | ^ Ctrl然后U | 将文本粘贴为图片,以便无法编辑。 |
| 仅保留文本 | ^ Ctrl然后T | 粘贴文本而不保留其原始格式。 |
备注
在 Windows 上使用Ctrl+V或在 macOS 上使用Cmd+V粘贴复制的数据。粘贴复制的数据后,使用Ctrl键打开粘贴特殊菜单,然后按下对应于所需选项的字母键。
超链接操作
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 插入超链接 | Ctrl+K | 插入一个超链接,可以用于转到网页地址或演示文稿中的某张幻灯片。 |
| 访问超链接 | ↵ Enter | 访问超链接(光标位于超链接中)。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 插入超链接 | ^ Ctrl+K, ⌘ Cmd+K | 插入一个超链接,可以用于转到网页地址或演示文稿中的某张幻灯片。 |
| 访问超链接 | ↵ Return | 访问超链接(光标位于超链接中)。 |
使用鼠标选择
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 添加到选定片段 | ⇧ Shift | 开始选择,按住⇧ Shift键并点击您需要结束选择的位置。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 添加到选定片段 | ⇧ Shift | 开始选择,按住⇧ Shift键并点击您需要结束选择的位置。 |
使用键盘选择
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 全选 | Ctrl+A | 选择所有幻灯片(在幻灯片列表中)或幻灯片中的所有对象(在幻灯片编辑区域中)或所有文本(在文本框中)- 取决于鼠标光标的位置。 |
| 将幻灯片列表中的下一个幻灯片添加到选择中 | ⇧ Shift+Page Down, ⇧ Shift+↓ | 将幻灯片列表中的下一个幻灯片添加到选择中(当焦点在缩略图上时)。 |
| 将幻灯片列表中的上一个幻灯片添加到选择中 | ⇧ Shift+Page Up, ⇧ Shift+↑ | 将幻灯片列表中的上一个幻灯片添加到选择中(当焦点在缩略图上时)。 |
| 选择到第一张幻灯片 | ⇧ Shift+Home | 从当前幻灯片开始选择幻灯片到第一张幻灯片,焦点位于缩略图列表中。 |
| 选择到最后一张幻灯片 | ⇧ Shift+End | 从当前幻灯片开始选择幻灯片到最后一张幻灯片,焦点位于缩略图列表中。 |
| 从光标选择到行首 | ⇧ Shift+Home | 从光标选择文本片段到当前行的开头。 |
| 从光标选择到行尾 | ⇧ Shift+End | 从光标选择文本片段到当前行的结尾。 |
| 选择光标右侧的一个字符 | ⇧ Shift+→ | 选择光标位置右侧的一个字符。 |
| 选择光标左侧的一个字符 | ⇧ Shift+← | 选择光标位置左侧的一个字符。 |
| 选择到单词末尾 | Ctrl+⇧ Shift+→ | 从光标选择文本片段到单词的末尾。 |
| 选择到单词开头 | Ctrl+⇧ Shift+← | 从光标选择文本片段到单词的开头。 |
| 选择上一行 | ⇧ Shift+↑ | 将光标上移一行,选择前一个和当前光标位置之间的所有符号。 |
| 选择下一行 | ⇧ Shift+↓ | 将光标下移一行,选择前一个和当前光标位置之间的所有符号。 |
| 取消全选 | ⇧ Shift+Esc | 取消所有选择。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 全选 | ^ Ctrl+A, ⌘ Cmd+A | 选择所有幻灯片(在幻灯片列表中)或幻灯片中的所有对象(在幻灯片编辑区域中)或所有文本(在文本框中)- 取决于鼠标光标的位置。 |
| 将幻灯片列表中的下一个幻灯片添加到选择中 | ⇧ Shift+↓, ⇧ Shift+Fn+↓, ⇧ Shift+↓, ⇧ Shift+Page Down | 将幻灯片列表中的下一个幻灯片添加到选择中(当焦点在缩略图上时)。 |
| 将幻灯片列表中的上一个幻灯片添加到选择中 | ⇧ Shift+↑, ⇧ Shift+Fn+↑, ⇧ Shift+↑, ⇧ Shift+Page Up | 将幻灯片列表中的上一个幻灯片添加到选择中(当焦点在缩略图上时)。 |
| 选择到第一张幻灯片 | ⇧ Shift+Fn+←, ⇧ Shift+Home | 从当前幻灯片开始选择幻灯片到第一张幻灯片,焦点位于缩略图列表中。 |
| 选择到最后一张幻灯片 | ⇧ Shift+Fn+→, ⇧ Shift+End | 从当前幻灯片开始选择幻灯片到最后一张幻灯片,焦点位于缩略图列表中。 |
| 从光标选择到行首 | ⇧ Shift+Fn+←, ⇧ Shift+Home | 从光标选择文本片段到当前行的开头。 |
| 从光标选择到行尾 | ⇧ Shift+Fn+→, ⇧ Shift+End | 从光标选择文本片段到当前行的结尾。 |
| 选择光标右侧的一个字符 | ⇧ Shift+→ | 选择光标位置右侧的一个字符。 |
| 选择光标左侧的一个字符 | ⇧ Shift+← | 选择光标位置左侧的一个字符。 |
| 选择到单词末尾 | ⇧ Shift+⌥ Option+→ | 从光标选择文本片段到单词的末尾。 |
| 选择到单词开头 | ⇧ Shift+⌥ Option+← | 从光标选择文本片段到单词的开头。 |
| 选择上一行 | ⇧ Shift+↑ | 将光标上移一行,选择前一个和当前光标位置之间的所有符号。 |
| 选择下一行 | ⇧ Shift+↓ | 将光标下移一行,选择前一个和当前光标位置之间的所有符号。 |
| 取消全选 | Esc, ⇧ Shift+Esc | 取消所有选择。 |
文本样式
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 非打印字符 | Ctrl+⇧ Shift+8 | 显示或隐藏非打印字符的显示。 |
| 加粗 | Ctrl+B | 将选定文本片段的字体加粗,使其外观更重。 |
| 斜体 | Ctrl+I | 将选定文本片段的字体稍微向右倾斜。 |
| 下划线 | Ctrl+U | 在选定文本片段下方加下划线。 |
| 删除线 | Ctrl+5 | 在选定文本片段中加删除线。 |
| 下标 | Ctrl+. | 将选定文本片段缩小,放置在文本行的下部,例如在化学公式中。 |
| 上标 | Ctrl+, | 将选定文本片段缩小,放置在文本行的上部,例如在分数中。 |
| 项目符号列表 | Ctrl+⇧ Shift+L | 从选定文本片段创建无序项目符号列表,或开始一个新的。 |
| 清除格式 | Ctrl+␣ Spacebar | 清除选定文本片段的格式。 |
| 增大字体 | Ctrl+] | 将选定文本片段的字体大小增加1点。 |
| 减小字体 | Ctrl+[ | 将选定文本片段的字体大小减小1点。 |
| 居中对齐 | Ctrl+E | 在左右边缘之间居中文本。 |
| 两端对齐 | Ctrl+J | 在段落中两端对齐文本,增加单词之间的额外空格,以便左侧和右侧文本边缘与段落边距对齐。 |
| 右对齐 | Ctrl+R | 右对齐文本,文本框右侧对齐,左侧保持未对齐。 |
| 左对齐 | Ctrl+L | 左对齐文本,文本框左侧对齐,右侧保持未对齐。 |
| 增加左缩进 | Ctrl+M | 将段落左缩进增加一个制表位置。 |
| 减少左缩进 | Ctrl+⇧ Shift+M | 将段落左缩进减少一个制表位置。 |
| 删除左侧的一个字符 | ← Backspace | 删除光标左侧的一个字符/选择/图形对象。 |
| 删除右侧的一个字符 | Delete | 删除光标右侧的一个字符/选择/图形对象。 |
| 删除光标左侧的单词/选择/图形对象 | Ctrl+← Backspace | 删除光标左侧的一个单词/选择/图形对象。 |
| 删除光标右侧的单词/选择/图形对象 | Ctrl+Delete | 删除光标右侧的一个单词/选择/图形对象。 |
| 增加列表项级别 | ↹ Tab | 在段落编号中添加一个级别(光标位于行首)。 |
| 减少列表项级别 | ⇧ Shift+↹ Tab | 在段落编号中移除一个级别(光标位于行首)。 |
| 将制表符字符添加到段落 | ↹ Tab | 将制表符字符添加到段落。 |
| 向方程参数添加新占位符 | ⇧ Shift+↵ Enter, ↵ Enter | 向方程参数添加一个新占位符。 |
| 向文本添加换行符 | ⇧ Shift+↵ Enter | 向文本添加换行符。 |
| 添加段落 | ↵ Enter | 添加一个新段落或向标题/副标题占位符添加新行。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 非打印字符 | ^ Ctrl+⇧ Shift+8, ⌘ Cmd+⇧ Shift+8 | 显示或隐藏非打印字符的显示。 |
| 加粗 | ^ Ctrl+B, ⌘ Cmd+B | 将选定文本片段的字体加粗,使其外观更重。 |
| 斜体 | ⌘ Cmd+I | 将选定文本片段的字体稍微向右倾斜。 |
| 下划线 | ^ Ctrl+U, ⌘ Cmd+U | 在选定文本片段下方加下划线。 |
| 删除线 | ^ Ctrl+5, ⌘ Cmd+5 | 在选定文本片段中加删除线。 |
| 下标 | ^ Ctrl+., ⌘ Cmd+. | 将选定文本片段缩小,放置在文本行的下部,例如在化学公式中。 |
| 上标 | ^ Ctrl+,, ⌘ Cmd+, | 将选定文本片段缩小,放置在文本行的上部,例如在分数中。 |
| 项目符号列表 | ^ Ctrl+⇧ Shift+L, ⌘ Cmd+⇧ Shift+L | 从选定文本片段创建无序项目符号列表,或开始一个新的。 |
| 清除格式 | ^ Ctrl+Fn+␣ Spacebar, ⌘ Cmd+Fn+␣ Spacebar | 清除选定文本片段的格式。 |
| 增大字体 | ^ Ctrl+], ⌘ Cmd+] | 将选定文本片段的字体大小增加1点。 |
| 减小字体 | ^ Ctrl+[, ⌘ Cmd+[ | 将选定文本片段的字体大小减小1点。 |
| 居中对齐 | ^ Ctrl+E, ⌘ Cmd+E | 在左右边缘之间居中文本。 |
| 两端对齐 | ^ Ctrl+J, ⌘ Cmd+J | 在段落中两端对齐文本,增加单词之间的额外空格,以便左侧和右侧文本边缘与段落边距对齐。 |
| 右对齐 | ^ Ctrl+R, ⌘ Cmd+R | 右对齐文本,文本框右侧对齐,左侧保持未对齐。 |
| 左对齐 | ^ Ctrl+L, ⌘ Cmd+L | 左对齐文本,文本框左侧对齐,右侧保持未对齐。 |
| 增加左缩进 | ^ Ctrl+M, ⌘ Cmd+M | 将段落左缩进增加一个制表位置。 |
| 减少左缩进 | ^ Ctrl+⇧ Shift+M, ⌘ Cmd+⇧ Shift+M | 将段落左缩进减少一个制表位置。 |
| 删除左侧的一个字符 | Delete | 删除光标左侧的一个字符/选择/图形对象。 |
| 删除右侧的一个字符 | Fn+Delete | 删除光标右侧的一个字符/选择/图形对象。 |
| 删除光标左侧的单词/选择/图形对象 | ⌥ Option+Delete | 删除光标左侧的一个单词/选择/图形对象。 |
| 删除光标右侧的单词/选择/图形对象 | Fn+⌥ Option+Delete | 删除光标右侧的一个单词/选择/图形对象。 |
| 增加列表项级别 | ↹ Tab | 在段落编号中添加一个级别(光标位于行首)。 |
| 减少列表项级别 | ⇧ Shift+↹ Tab | 在段落编号中移除一个级别(光标位于行首)。 |
| 将制表符字符添加到段落 | ↹ Tab | 将制表符字符添加到段落。 |
| 向方程参数添加新占位符 | ⇧ Shift+↵ Return, ↵ Return | 向方程参数添加一个新占位符。 |
| 向文本添加换行符 | ⇧ Shift+↵ Return | 向文本添加换行符。 |
| 添加段落 | ↵ Return | 添加一个新段落或向标题/副标题占位符添加新行。 |
插入特殊字符
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 插入欧元符号 | Ctrl+Alt+E | 在当前光标位置插入欧元符号(€)。 |
| 插入短破折号 | Ctrl+⇧ Shift+- | 在当前光标位置插入短破折号‘-’。 |
| 创建不间断空格 | Ctrl+⇧ Shift+␣ Spacebar | 创建字符之间的空格,不能用于开始新行。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 插入欧元符号 | ^ Ctrl+⌥ Option+E, ⌘ Cmd+⌥ Option+E | 在当前光标位置插入欧元符号(€)。 |
| 插入长破折号 | ⌥ Option+⇧ Shift+- | 在当前光标位置插入长破折号‘—’。 |
| 插入短破折号 | ⌥ Option+⇧ Shift+- | 在当前光标位置插入短破折号‘-’。 |
| 创建不间断空格 | ^ Ctrl+⇧ Shift+Fn+␣ Spacebar, ⌘ Cmd+⇧ Shift+Fn+␣ Spacebar | 创建字符之间的空格,不能用于开始新行。 |
| 使用支持插入Unicode符号的键盘 | ⌥ Option+Q, ⌥ Option+F, ⇧ Shift+⌥ Option+7, 等 | 使用⌥ Option+键盘符号快捷键时,对于支持插入Unicode符号的键盘,将添加键盘符号。下面列出了示例。 使用英语ABC布局时,⌥ Option+Q快捷键插入“œ”符号,⌥ Option+F快捷键插入“ƒ”函数符号。 使用无死键的美国国际布局时,⌥ Option+Q快捷键插入“ä”符号。 使用瑞士德语布局时,⇧ Shift+⌥ Option+7快捷键插入“\”符号。 |
在文本中移动
- Windows/Linux
- macOS
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 向左/右移动一个字符或向上/下移动一行 | ← → ↑ ↓ | 将光标向左/右移动一个字符或向上/下移动一行。 |
| 移动到单词开头或向左移动一个单词 | Ctrl+← | 将光标移动到单词开头或向左移动一个单词。 |
| 向右移动一个单词 | Ctrl+→ | 将光标向右移动一个单词。 |
| 移动到下一个占位符或创建新幻灯片 | Ctrl+↵ Enter | 移动到下一个标题或正文文本占位符。如果它是幻灯片上的最后一个占位符,这将插入一个与原始幻灯片具有相同幻灯片布局的新幻灯片。 |
| 跳到行首 | Home | 将光标放到当前编辑行的开头。 |
| 跳到行尾 | End | 将光标放到当前编辑行的结尾。 |
| 跳到内容开头 | Ctrl+Home | 将光标放到当前编辑文本框的开头或表格的左上角单元格。 |
| 跳到内容结尾 | Ctrl+End | 将光标放到当前编辑文本框的结尾或表格的右下角单元格。 |
| 操作 | 快捷键 | 描述 |
|---|---|---|
| 向左/右移动一个字符或向上/下移动一行 | ← → ↑ ↓ | 将光标向左/右移动一个字符或向上/下移动一行。 |
| 移动到单词开头或向左移动一个单词 | ⌥ Option+← | 将光标移动到单词开头或向左移动一个单词。 |
| 向右移动一个单词 | ⌥ Option+→ | 将光标向右移动一个单词。 |
| 移动到下一个占位符或创建新幻灯片 | ^ Ctrl+↵ Return, ⌘ Cmd+↵ Return | 移动到下一个标题或正文文本占位符。如果它是幻灯片上的最后一个占位符,这将插入一个与原始幻灯片具有相同幻灯片布局的新幻灯片。 |
| 跳到行首 | ⌘ Cmd+←, Home | 将光标放到当前编辑行的开头。 |
| 跳到行尾 | ⌘ Cmd+→, End | 将光标放到当前编辑行的结尾。 |
| 跳到内容开头 | ^ Ctrl+Fn+←, ^ Ctrl+Home | 将光标放到当前编辑文本框的开头或表格的左上角单元格。 |
| 跳到内容结尾 | ^ Ctrl+Fn+→, ^ Ctrl+End | 将光标放到当前编辑文本框的结尾或表格的右下角单元格。 |