用户指南文本文档编辑器本页总览文本文档编辑器提问程序接口 介绍文档编辑器的用户界面 文件选项卡 主页选项卡 插入选项卡 绘图选项卡 布局选项卡 引用选项卡 协作选项卡 保护选项卡 视图选项卡 插件选项卡 Chart Design tab 基本操作 创建新文档或打开现有文档 复制/粘贴文本段落,撤销/重做操作 更改配色方案 页面格式 设置页面参数 显示/隐藏不可打印字符 插入分节符 插入页眉和页脚 插入日期和时间 插入页码 插入行号 插入脚注 插入尾注 转换脚注和尾注 添加书签 添加水印 添加连字符 段落格式 在段落中对齐文本 设置段落大纲级别 为段落选择背景颜色 更改段落缩进 设置段落行间距 插入分页符 添加边框 设置制表位 创建列表 创建悬挂缩进 文本格式 应用格式样式 设置字体类型、大小和颜色 应用字体装饰样式 复制/清除文本格式 添加超链接 插入交叉引用 插入首字下沉 操作对象 插入表格 在表格中使用公式 插入图片 插入自选图形 插入图表 插入文本对象 插入智能图形 在文档上自由绘制 添加标题 插入符号和字符 在页面上对齐和排列对象 更改文本环绕 插入内容控件 创建目录 添加和格式化图表目录 插入视频 从文件插入文本 插入域代码 邮件合并 使用邮件合并 数学方程式 插入公式 协作 实时协作编辑文档 实时沟通 评论文档 比较和合并文档 版本历史 审阅文档 工具和设置 查看文档信息 保存、下载和打印您的文档 文档编辑器的高级设置 查看设置和导航工具 ONLYOFFICE 文档查看器 搜索和替换功能 拼写检查 自动更正功能 保护文档 启用深色主题 使用宏 实用小贴士 关于文档编辑器 键盘快捷键 电子文档支持的格式