Перейти к основному содержимому

Сочетания клавиш

Сочетания клавиш для подсказок​

Используйте сочетания клавиш для более быстрого и удобного доступа к функциям Редактора презентаций без использования мыши.

  1. Нажмите клавишу Alt (Option для macOS), чтобы показать все подсказки для клавиш заголовка редактора, верхней панели инструментов, правой и левой боковых панелей, а также строки состояния.

  2. Нажмите клавишу с буквой, соответствующей элементу, который вы хотите использовать. В зависимости от нажатой клавиши могут появляться дополнительные подсказки. Когда появляются дополнительные подсказки для клавиш, первичные скрываются.

    Например, чтобы открыть вкладку Вставка, нажмите Alt (Option для macOS) и просмотрите все подсказки по первичным клавишам.

    Подсказки по первичным клавишам

    Нажмите букву I (И в русском интерфейсе), чтобы открыть вкладку Вставка и просмотреть все доступные сочетания клавиш для этой вкладки.

    Подсказки по дополнительным клавишам

    Затем нажмите букву, соответствующую элементу, который вы хотите настроить.

  3. Нажмите Alt (Option для macOS), чтобы скрыть все подсказки для клавиш, или Escape, чтобы вернуться к предыдущей группе подсказок для клавиш.

В списке ниже приведены наиболее распространенные сочетания клавиш. Если для нужного вам действия нет сочетания клавиш, прочитайте статью Использование макросов, чтобы узнать, как создать для этого макрос. Выберите операционную систему в любой группе: выбор применяется ко всей странице.

примечание

Для macOS некоторые сочетания клавиш содержат клавиши Home, End, Page Up и Page Down, которые есть только на расширенной клавиатуре. Если у вас нет этих клавиш, используйте сочетания клавиш, указанные выше (то есть используйте ^ Ctrl/⌘ Cmd+← или Fn+← вместо Home, ^ Ctrl/⌘ Cmd+→ или Fn+→ вместо End, Fn+↑ вместо Page Up, Fn+↓ вместо Page Down).

Работа с презентацией​

ДействиеСочетание клавишОписание
Открыть панель «Файл»Alt+FОткрыть панель Файл, чтобы сохранить, скачать, распечатать текущую презентацию, просмотреть сведения о ней, создать новую презентацию или открыть существующую, получить доступ к Справке по онлайн-редактору презентаций или дополнительным параметрам.
Открыть окно «Поиск»Ctrl+FОткрыть диалоговое окно Поиск, чтобы начать поиск символа/слова/фразы в редактируемой презентации.
Открыть меню (панель) «Поиск и замена» с полем заменыCtrl+HОткрыть меню (панель) Поиск и замена с полем замены, чтобы заменить один или более найденных символов.
Открыть панель «Комментарии»Ctrl+⇧ Shift+HОткрыть панель Комментарии, чтобы добавить свой комментарий или ответить на комментарии других пользователей.
Открыть поле комментарияAlt+HОткрыть поле ввода данных, в котором можно добавить текст комментария.
Открыть панель «Чат» (онлайн-редакторы)Alt+QОткрыть панель Чат в онлайн-редакторах и отправить сообщение.
Сохранить презентациюCtrl+SСохранить все изменения в редактируемой презентации. Активный файл будет сохранен с текущим именем, в том же местоположении и формате.
Печать презентацииCtrl+PРаспечатать презентацию на одном из доступных принтеров или сохранить в файл.
Скачать как...Ctrl+⇧ Shift+SОткрыть панель Скачать как..., чтобы сохранить редактируемую презентацию на жестком диске компьютера в одном из поддерживаемых форматов: PPTX, PPSX, PDF, ODP, POTX, PDF/A, OTP, PNG, JPG.
Полноэкранный режим (онлайн-редакторы)F11Переключиться в полноэкранный режим в онлайн-редакторах, чтобы развернуть редактор презентаций на весь экран.
Вызов справкиF1Открыть меню Справка редактора презентаций.
Открыть существующий файлCtrl+OОткрыть стандартное диалоговое окно для выбора существующего файла. Если выбрать файл в этом диалоговом окне и нажать кнопку Открыть, файл откроется в новой вкладке или в окне десктопных редакторов.
Перейти к следующей вкладкеCtrl+↹ TabПерейти к следующей вкладке файла в десктопных редакторах или вкладке браузера в онлайн-редакторах.
Перейти к предыдущей вкладкеCtrl+⇧ Shift+↹ TabПерейти к предыдущей вкладке файла в десктопных редакторах или вкладке браузера в онлайн-редакторах.
Закрыть файлCtrl+W, Ctrl+F4Закрыть выбранную презентацию.
Контекстное меню элемента⇧ Shift+F10Открыть контекстное меню выбранного элемента.
Закрыть меню или модальное окно, сбросить режим и др.EscЗакрыть меню или модальное окно. Сбросить режим добавления фигур. Убрать курсор из контента фигуры. Убрать выделение пошагово (например, если выделен контент фигуры внутри группы, сначала будет убран курсор из контента, потом с фигуры, потом с группы). Отменить выделение копируемого формата. Сбросить перетаскивание текста. Сбросить режим выделения маркером.
Сбросить масштабCtrl+0Сбросить масштаб текущей презентации до значения по умолчанию «По размеру слайда».
Включить передачу действий для экранных ридеровCtrl+Alt+ZВключить/выключить передачу действий, выполняемых в приложении, для экранных ридеров.
ДействиеСочетание клавишОписание
Первый слайдHomeПерейти к первому слайду редактируемой презентации/первой миниатюре в списке миниатюр.
Последний слайдEndПерейти к последнему слайду редактируемой презентации/последней миниатюре в списке миниатюр.
Следующий слайдPage Down, ↓, →Перейти к следующему слайду редактируемой презентации/следующей миниатюре в списке миниатюр.
Предыдущий слайдPage Up, ↑, ←Перейти к предыдущему слайду редактируемой презентации/предыдущей миниатюре в списке миниатюр.
Увеличить масштабCtrl++Увеличить масштаб редактируемой презентации.
Уменьшить масштабCtrl+-Уменьшить масштаб редактируемой презентации.
Перейти между элементами управления↹ Tab/⇧ Shift+↹ TabПерейти на следующий или предыдущий элемент управления в модальных окнах.

Выполнение действий со слайдами​

ДействиеСочетание клавишОписание
Новый слайдCtrl+M, ↵ EnterСоздать новый слайд и добавить его после выделенного в списке слайдов. Сочетание Ctrl+M также позволяет создать первый слайд, если в презентации нет слайдов.
Удалить слайдDelete, ← BackspaceУдалить выделенный в списке слайд или несколько выделенных слайдов.
Дублировать слайдCtrl+DДублировать выделенный в списке слайд.
Переместить слайд вверхCtrl+↑Поместить выделенный слайд или несколько выделенных слайдов над предыдущим в списке (когда фокус на миниатюрах).
Переместить слайд внизCtrl+↓Поместить выделенный слайд или несколько выделенных слайдов под последующим в списке (когда фокус на миниатюрах).
Переместить слайд в началоCtrl+⇧ Shift+↑, Ctrl+⇧ Shift+Page UpПереместить выделенный слайд или несколько слайдов в самое начало списка (когда фокус на миниатюрах).
Переместить слайд в конецCtrl+⇧ Shift+↓, Ctrl+⇧ Shift+Page DownПереместить выделенный слайд или несколько слайдов в самый конец списка (когда фокус на миниатюрах).

Выполнение действий с объектами​

ДействиеСочетание клавишОписание
Работа с фигурами↵ EnterВыделение на фигуре: если нет контента, создать его и перейти в начало строки. Если контент пустой, перейти в него, если нет, то выделить все внутри него.
Работа с диаграммами↵ EnterВыделение на заголовке диаграммы: если заголовок пустой, то перейти в его начало, если нет, то выделить текст заголовка.
Создать копию при перетаскиванииCtrlВыделите объект и удерживайте указанную клавишу при перетаскивании объекта, чтобы создать копию объекта в месте переноса.
Создать копиюCtrl+DВыделите объект и нажмите указанное сочетание клавиш, чтобы создать копию объекта рядом с выделенным объектом.
СгруппироватьCtrl+GСгруппировать выделенные объекты.
РазгруппироватьCtrl+⇧ Shift+GРазгруппировать выбранную группу объектов.
Переместить фокус на следующий объект↹ TabПереместить фокус на следующий объект после выбранного в данный момент.
Переместить фокус на предыдущий объект⇧ Shift+↹ TabПереместить фокус на предыдущий объект перед выбранным в данный момент.
Изменить угол расположения линии/стрелки в процессе рисования⇧ Shift + перетаскивание (при рисовании линий или стрелок)Удерживайте клавишу Shift в процессе рисования линии/стрелки и поворачивайте носик стрелки/конец линии для изменения угла линии/стрелки при ее рисовании. Поворот линии/стрелки будет осуществлен ровно на 45 градусов.
Попиксельное перемещениеCtrl+← → ↑ ↓Удерживайте указанную клавишу и используйте стрелки на клавиатуре, чтобы перемещать выбранный объект влево, вправо, вверх или вниз на один пиксель за раз.
Перемещение большим шагом← → ↑ ↓Используйте стрелки на клавиатуре, чтобы перемещать выбранный объект большим шагом влево, вправо, вверх или вниз.

Модификация объектов​

ДействиеСочетание клавишОписание
Ограничить движение⇧ Shift + перетаскиваниеОграничить перемещение выбранного объекта по горизонтали или вертикали.
Задать угол поворота в 15 градусов⇧ Shift + перетаскивание (при поворачивании)Ограничить угол поворота шагом в 15 градусов.
Сохранять пропорции⇧ Shift + перетаскивание (при изменении размера)Сохранять пропорции выбранного объекта при изменении размера.

Работа с таблицами​

ДействиеСочетание клавишОписание
Перейти к следующей ячейке в строке↹ TabПерейти к следующей ячейке в строке таблицы.
Перейти к предыдущей ячейке в строке⇧ Shift+↹ TabПерейти к предыдущей ячейке в строке таблицы.
Перейти к следующей строке↓Перейти к следующей строке таблицы.
Перейти к предыдущей строке↑Перейти к предыдущей строке таблицы.
Начать новый абзац↵ EnterНачать новый абзац внутри ячейки. Если выделены ячейки, удалить их содержимое. Если выделена таблица, то переместить курсор в первую ячейку. Если она пустая, то переместить курсор в начало, иначе выделить содержимое ячейки.
Добавить новую строку↹ Tab в правой нижней ячейке таблицы.Добавить новую строку внизу таблицы.

Просмотр презентации​

ДействиеСочетание клавишОписание
Запустить презентациюCtrl+F5Запустить презентацию с начала.
Перейти вперед↵ Enter, Page Down, →, ↓, ␣ SpacebarПоказать следующий эффект перехода или перейти к следующему слайду.
Перейти назадPage Up, ←, ↑Показать предыдущий эффект перехода или вернуться к предыдущему слайду.
Перейти к первому слайдуHomeПерейти к первому слайду.
Перейти к последнему слайдуEndПерейти к последнему слайду.
Перейти к указанному слайдуномер слайда+↵ EnterПерейти к указанному слайду.
Закрыть просмотрEscЗакончить просмотр слайдов. Для веб-версии первое нажатие Esc — это выход из полноэкранного режима браузера, второе — выход из режима демонстрации.

Отмена и повтор​

ДействиеСочетание клавишОписание
ОтменитьCtrl+ZОтменить последнее выполненное действие.
ПовторитьCtrl+YПовторить последнее отмененное действие.

Вырезание, копирование и вставка​

ДействиеСочетание клавишОписание
ВырезатьCtrl+X, ⇧ Shift+DeleteВырезать выделенный объект/текст/слайд в списке слайдов и отправить его в буфер обмена компьютера. Вырезанный объект можно затем вставить в другое место этой же презентации.
КопироватьCtrl+C, Ctrl+InsertОтправить выделенный объект/текст/слайд в списке слайдов в буфер обмена компьютера. Скопированный объект можно затем вставить в другое место этой же презентации.
ВставитьCtrl+V, ⇧ Shift+InsertВставить ранее скопированный объект/текст/слайд в списке слайдов из буфера обмена компьютера в текущей позиции курсора. Объект может быть ранее скопирован из этой же презентации, другой презентации, другого редактора или другого приложения.
Вставить текст без форматирования стиляCtrl+⇧ Shift+VВставить ранее скопированный фрагмент текста из буфера обмена компьютера в текущую позицию курсора без сохранения исходного форматирования. Текст можно предварительно скопировать из того же документа, из другого документа или из какой-то другой программы.
Копировать форматированиеCtrl+Alt+CСкопировать форматирование выделенного фрагмента редактируемого текста. Скопированное форматирование можно затем применить к другому тексту в этой же презентации.
Применить форматированиеCtrl+Alt+VПрименить ранее скопированное форматирование к тексту редактируемого текстового поля.

Параметры специальной вставки​

ДействиеСочетание клавишОписание
Использовать конечную темуCtrl затем HПрименить форматирование, определяемое темой текущей презентации.
Сохранить исходное форматированиеCtrl затем KСохранить исходное форматирование скопированного текста.
Вставить как изображениеCtrl затем UВставить текст как изображение, чтобы его нельзя было редактировать.
Сохранить только текстCtrl затем TВставить текст без исходного форматирования.
примечание

Вставьте скопированные данные с помощью Ctrl+V в Windows или Cmd+V в macOS. После вставки скопированных данных используйте клавишу Ctrl, чтобы открыть меню Специальной вставки, затем нажмите клавишу с буквой, которая соответствует нужному параметру.

ДействиеСочетание клавишОписание
Вставить гиперссылкуCtrl+KВставить гиперссылку, которую можно использовать для перехода по веб-адресу или для перехода на определенный слайд этой презентации.
Посетить гиперссылку↵ EnterПосетить гиперссылку (курсор находится в гиперссылке).

Выделение с помощью мыши​

ДействиеСочетание клавишОписание
Добавить в выделенный фрагмент⇧ ShiftНачните выделение, удерживайте клавишу Shift и щелкните там, где требуется закончить выделение.

Выделение с помощью клавиатуры​

ДействиеСочетание клавишОписание
Выделить всеCtrl+AВыделить все слайды (в списке слайдов), или все объекты на слайде (в области редактирования слайда), или весь текст (внутри текстового поля) — в зависимости от того, где установлен курсор мыши.
Добавить к выделению следующий слайд в списке слайдов⇧ Shift+Page Down, ⇧ Shift+↓Добавить к выделению следующий слайд в списке слайдов (когда фокус на миниатюрах).
Добавить к выделению предыдущий слайд в списке слайдов⇧ Shift+Page Up, ⇧ Shift+↑Добавить к выделению предыдущий слайд в списке слайдов (когда фокус на миниатюрах).
Выделить до первого слайда⇧ Shift+HomeВыделить слайды до первого слайда начиная с текущего слайда, на котором находится фокус в списке миниатюр.
Выделить до последнего слайда⇧ Shift+EndВыделить слайды до последнего слайда начиная с текущего слайда, на котором находится фокус в списке миниатюр.
Выделить текст с позиции курсора до начала строки⇧ Shift+HomeВыделить фрагмент текста с позиции курсора до начала текущей строки.
Выделить текст с позиции курсора до конца строки⇧ Shift+EndВыделить фрагмент текста с позиции курсора до конца текущей строки.
Выделить один символ справа⇧ Shift+→Выделить один символ справа от позиции курсора.
Выделить один символ слева⇧ Shift+←Выделить один символ слева от позиции курсора.
Выделить до конца словаCtrl+⇧ Shift+→Выделить фрагмент текста с позиции курсора до конца слова.
Выделить до начала словаCtrl+⇧ Shift+←Выделить фрагмент текста с позиции курсора до начала слова.
Выделить одну строку выше⇧ Shift+↑Выделить одну строку выше (курсор находится в начале строки).
Выделить одну строку ниже⇧ Shift+↓Выделить одну строку ниже (курсор находится в конце строки).
Убрать всё выделение⇧ Shift+EscУбрать всё выделение.

Оформление текста​

ДействиеСочетание клавишОписание
Непечатаемые символыCtrl+⇧ Shift+8Показать или скрыть непечатаемые символы.
Полужирный шрифтCtrl+BСделать шрифт в выделенном фрагменте текста полужирным, придав ему большую насыщенность.
КурсивCtrl+IСделать шрифт в выделенном фрагменте текста курсивным, придав ему наклон вправо.
Подчеркнутый шрифтCtrl+UПодчеркнуть выделенный фрагмент текста чертой, проведенной под буквами.
Зачеркнутый шрифтCtrl+5Зачеркнуть выделенный фрагмент текста чертой, проведенной по буквам.
Подстрочные знакиCtrl+.Сделать выделенный фрагмент текста мельче и поместить его в нижней части строки, например, как в химических формулах.
Надстрочные знакиCtrl+,Сделать выделенный фрагмент текста мельче и поместить его в верхней части строки, например, как в дробях.
Маркированный списокCtrl+⇧ Shift+LСоздать из выделенного фрагмента текста неупорядоченный маркированный список или начать новый список.
Очистить форматированиеCtrl+␣ SpacebarОчистить форматирование выделенного фрагмента текста.
Увеличить шрифтCtrl+]Увеличить на 1 пункт размер шрифта для выделенного фрагмента текста.
Уменьшить шрифтCtrl+[Уменьшить на 1 пункт размер шрифта для выделенного фрагмента текста.
Выровнять по центруCtrl+EВыровнять текст по центру между правым и левым краем текстового поля.
Выровнять по ширинеCtrl+JВыровнять текст абзаца по ширине, добавляя дополнительные интервалы между словами, чтобы левый и правый края текста были выровнены по полям абзаца.
Выровнять по правому краюCtrl+RВыровнять текст по правому краю текстового поля (левый край остается невыровненным).
Выровнять по левому краюCtrl+LВыровнять текст по левому краю текстового поля (правый край остается невыровненным).
Увеличить отступ слеваCtrl+MУвеличить отступ абзаца слева на одну позицию табуляции.
Уменьшить отступ слеваCtrl+⇧ Shift+MУменьшить отступ абзаца слева на одну позицию табуляции.
Удалить один символ слева← BackspaceУдалить один символ/выделенный текст/графический объект слева от курсора.
Удалить один символ справаDeleteУдалить один символ/выделенный текст/графический объект справа от курсора.
Удалить слово/выделение/графический объект слева от курсораCtrl+← BackspaceУдалить одно слово/выделенный текст/графический объект слева от курсора.
Удалить слово/выделение/графический объект справа от курсораCtrl+DeleteУдалить одно слово/выделенный текст/графический объект справа от курсора.
Добавить уровень к нумерации абзаца↹ TabДобавить уровень к нумерации абзаца (курсор находится в начале строки).
Уменьшить уровень нумерации абзаца⇧ Shift+↹ TabУменьшить уровень нумерации абзаца (курсор находится в начале строки).
Добавить символ табуляции в абзац↹ TabДобавить символ табуляции в абзац.
Добавить новый плейсхолдер в аргумент уравнения⇧ Shift+↵ Enter, ↵ EnterДобавить новый плейсхолдер в аргумент уравнения.
Добавить разрыв строки в тексте⇧ Shift+↵ EnterДобавить разрыв строки в тексте.
Добавить абзац↵ EnterДобавить новый абзац или добавить новую строку в плейсхолдер Заголовка/Подзаголовка.

Вставка специальных символов​

ДействиеСочетание клавишОписание
Вставка знака ЕвроCtrl+Alt+EВставить знак Евро (€) в текущей позиции курсора.
Вставка короткого тиреCtrl+⇧ Shift+-Вставить короткое тире «–» в текущей позиции курсора.
Создать неразрываемый пробелCtrl+⇧ Shift+␣ SpacebarСоздать между символами пробел, который нельзя использовать для начала новой строки.

Перемещение по тексту​

ДействиеСочетание клавишОписание
Перейти на один символ влево/вправо или на одну строку вверх/вниз← → ↑ ↓Переместить курсор на один символ влево/вправо или на одну строку вверх/вниз.
Перейти в начало слова или на одно слово влевоCtrl+←Переместить курсор в начало слова или на одно слово влево.
Перейти на одно слово вправоCtrl+→Переместить курсор на одно слово вправо.
Перейти к следующему текстовому заполнителю или создать новый слайдCtrl+↵ EnterПерейти к следующему текстовому заполнителю с заголовком или основным текстом слайда. Если это последний текстовый заполнитель на слайде, будет вставлен новый слайд с таким же макетом, как у исходного.
Перейти в начало строкиHomeУстановить курсор в начале редактируемой строки.
Перейти в конец строкиEndУстановить курсор в конце редактируемой строки.
Перейти в начало контентаCtrl+HomeУстановить курсор в начале редактируемого текстового поля или в верхней левой ячейке таблицы.
Перейти в конец контентаCtrl+EndУстановить курсор в конце редактируемого текстового поля или в нижней правой ячейке таблицы.