キーボードショートカット
キー ヒントのキーボードショートカット
キーボードショートカットを使用して、PDFエディターの機能にマウスを使わずに素早く簡単にアクセスできます。
-
エディターヘッダー、トップツールバー、左サイドバー、ステータスバーのすべてのキー ヒントをオンにするには、Altキー(macOSではOptionキー)を押します。
-
使用したい項目に対応する文字を押します。押したキーに応じて追加のキー ヒントが表示される場合があります。追加のキー ヒントが表示されると、最初のキー ヒントは非表示になります。
たとえば、コメントタブにアクセスするには、Altキー(macOSではOptionキー)を押して、すべての主要なキー ヒントを表示します。

Cキーを押してコメントタブにアクセスし、このタブの利用可能なすべてのショートカットを表示します。

次に、設定したい項目に対応する文字を押します。
-
すべてのキー ヒントを非表示にするにはAltキー(macOSではOptionキー)を押すか、前のキー ヒントのグループに戻るにはEscapeキーを押します。
以下のリストで最も一般的なキーボードショートカットを見つけてください。必要な操作にショートカットがない場合は、マクロの使用に関する記事を参照して、そのためのマクロを作成する方法を学んでください。いずれかのグループでオペレーティング システムを選択すると、その選択がページ全体に適用されます。
macOSでは、一部のショートカットに拡張キーボードでのみ利用可能なHome、End、Page Up、Page Downキーが含まれています。これらのキーがない場合は、上記のキーボードショートカットを使用してください(例: ^ Ctrl/⌘ Cmd+←またはFn+←をHomeの代わりに使用し、^ Ctrl/⌘ Cmd+→またはFn+→をEndの代わりに使用し、Fn+↑をPage Upの代わりに使用し、Fn+↓をPage Downの代わりに使用してください)。
PDFの操作
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 'ファイル'パネルを開く | Alt+F | 現在のPDFを保存、ダウンロード、印刷するためのファイルパネルを開きます。情報を表示し、新しいPDFを作成または既存のPDFを開き、PDFエディターのヘルプセンターや詳細設定にアクセスします。 |
| '検索'ダイアログウィンドウを開く | Ctrl+F | 現在編集中のPDF内で文字/単語/フレーズを検索するための検索ダイアログウィンドウを開きます。 |
| '検索と置換'メニュー(パネル)を置換フィールド付きで開く | Ctrl+H | 見つかった文字の1つまたは複数の出現を置換するための検索と置換メニュー(パネル)を置換フィールド付きで開きます。 |
| 'コメント'パネルを開く | Ctrl+⇧ Shift+H | 自分のコメントを追加したり、他のユーザーのコメントに返信するためのコメントパネルを開きます。 |
| コメントフィールドを開く | Alt+H | コメントのテキストを追加できるデータ入力フィールドを開きます。 |
| 'チャット'パネルを開く(オンラインエディター) | Alt+Q | オンラインエディターでチャットパネルを開き、メッセージを送信します。 |
| PDFを保存 | Ctrl+S | PDFエディターで現在編集中のPDFに対するすべての変更を保存します。アクティブなファイルは現在のファイル名、場所、ファイル形式で保存されます。 |
| PDFを印刷 | Ctrl+P | 利用可能なプリンターの1つでPDFを印刷するか、ファイルとして保存します。 |
| 名前を付けてダウンロード... | Ctrl+⇧ Shift+S | 現在編集中のPDFをコンピューターのハードディスクドライブにサポートされている形式(DOCX、PDF、ODT、DOTX、OTT、RTF、TXT、FB2、EPUB、HTML、JPG、PNG)のいずれかで保存するための名前を付けてダウンロード... パネルを開きます。 |
| フルスクリーン(オンラインエディター) | F11 | オンラインエディターでPDFエディターを画面にフィットさせるためにフルスクリーンビューに切り替えます。 |
| ヘルプメニュー | F1 | PDFエディターのヘルプメニューを開きます。 |
| 既存のファイルを開く | Ctrl+O | 既存のファイルを選択するための標準ダイアログボックスを開きます。このダイアログボックスでファイルを選択して開くをクリックすると、ファイルはデスクトップエディターの新しいタブまたはウィンドウで開かれます。 |
| 次のタブに切り替え | Ctrl+↹ Tab | デスクトップエディターの次のファイルタブまたはオンラインエディターのブラウザタブに切り替えます。 |
| 前のタブに切り替え | Ctrl+⇧ Shift+↹ Tab | デスクトップエディターの前のファイルタブまたはオンラインエディターのブラウザタブに切り替えます。 |
| ファイルを閉じる | Ctrl+F4 | 現在のPDFウィンドウを閉じます。 |
| 要素のコンテキストメニュー | ⇧ Shift+F10 | 選択した要素のコンテキストメニューを開きます。 |
| メニューまたはモーダルウィンドウを閉じる、モードをリセットするなど | Esc | メニューまたはモーダルウィンドウを閉じます。コメントや変更のレビューを含むポップアップやバルーンをリセットします。表の描画と消去モードをリセットします。テキストのドラッグアンドドロップをリセットします。マーカー選択モードをリセットします。フォーマットペインターモードをリセットします。図形の選択を解除します。図形の追加モードをリセットします。ヘッダー/フッターから退出します。フォームの入力を終了します。 |
| ‘ズーム’パラメーターをリセット | Ctrl+0 | 現在のPDFの‘ズーム’パラメーターをデフォルトの100%にリセットします。 |
| フィールドを更新 | F9 | フィールドを更新します(例: 目次)。 |
| スクリーンリーダー送信を有効にする | Ctrl+Alt+Z | アプリケーションで実行された操作をスクリーンリーダーに送信する機能を有効/無効にします。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 'ファイル'パネルを開く | ^ Ctrl+⌥ Option+F | 現在のPDFを保存、ダウンロード、印刷するためのファイルパネルを開きます。情報を表示し、新しいPDFを作成または既存のPDFを開き、PDFエディターのヘルプセンターや詳細設定にアクセスします。 |
| '検索'ダイアログウィンドウを開く | ^ Ctrl+F, ⌘ Cmd+F | 現在編集中のPDF内で文字/単語/フレーズを検索するための検索ダイアログウィンドウを開きます。 |
| '検索と置換'メニュー(パネル)を置換フィールド付きで開く | ^ Ctrl+H | 見つかった文字の1つまたは複数の出現を置換するための検索と置換メニュー(パネル)を置換フィールド付きで開きます。 |
| 'コメント'パネルを開く | ^ Ctrl+⇧ Shift+H, ⌘ Cmd+⇧ Shift+H | 自分のコメントを追加したり、他のユーザーのコメントに返信するためのコメントパネルを開きます。 |
| コメントフィールドを開く | ⌘ Cmd+⌥ Option+A | コメントのテキストを追加できるデータ入力フィールドを開きます。 |
| 'チャット'パネルを開く(オンラインエディター) | ^ Ctrl+⌥ Option+Q | オンラインエディターでチャットパネルを開き、メッセージを送信します。 |
| PDFを保存 | ^ Ctrl+S, ⌘ Cmd+S | PDFエディターで現在編集中のPDFに対するすべての変更を保存します。アクティブなファイルは現在のファイル名、場所、ファイル形式で保存されます。 |
| PDFを印刷 | ^ Ctrl+P, ⌘ Cmd+P | 利用可能なプリンターの1つでPDFを印刷するか、ファイルとして保存します。 |
| 名前を付けてダウンロード... | ^ Ctrl+⇧ Shift+S, ⌘ Cmd+⇧ Shift+S | 現在編集中のPDFをコンピューターのハードディスクドライブにサポートされている形式(DOCX、PDF、ODT、DOTX、OTT、RTF、TXT、FB2、EPUB、HTML、JPG、PNG)のいずれかで保存するための名前を付けてダウンロード... パネルを開きます。 |
| ヘルプメニュー | Fn+F1 | PDFエディターのヘルプメニューを開きます。 |
| 既存のファイルを開く | ⌘ Cmd+O | 既存のファイルを選択するための標準ダイアログボックスを開きます。このダイアログボックスでファイルを選択して開くをクリックすると、ファイルはデスクトップエディターの新しいタブまたはウィンドウで開かれます。 |
| 次のタブに切り替え | ^ Ctrl+↹ Tab | デスクトップエディターの次のファイルタブまたはオンラインエディターのブラウザタブに切り替えます。 |
| 前のタブに切り替え | ^ Ctrl+⇧ Shift+↹ Tab | デスクトップエディターの前のファイルタブまたはオンラインエディターのブラウザタブに切り替えます。 |
| ファイルを閉じる | ⌘ Cmd+W | 現在のPDFウィンドウを閉じます。 |
| 要素のコンテキストメニュー | ⇧ Shift+Fn+F10 | 選択した要素のコンテキストメニューを開きます。 |
| メニューまたはモーダルウィンドウを閉じる、モードをリセットするなど | Esc | メニューまたはモーダルウィンドウを閉じます。コメントや変更のレビューを含むポップアップやバルーンをリセットします。表の描画と消去モードをリセットします。テキストのドラッグアンドドロップをリセットします。マーカー選択モードをリセットします。フォーマットペインターモードをリセットします。図形の選択を解除します。図形の追加モードをリセットします。ヘッダー/フッターから退出します。フォームの入力を終了します。 |
| ‘ズーム’パラメーターをリセット | ^ Ctrl+0または⌘ Cmd+0 | 現在のPDFの‘ズーム’パラメーターをデフォルトの100%にリセットします。 |
| フィールドを更新 | Fn+F9 | フィールドを更新します(例: 目次)。 |
| スクリーンリーダー送信を有効にする | ^ Ctrl+Alt+Z, ⌘ Cmd+Alt+Z | アプリケーションで実行された操作をスクリーンリーダーに送信する機能を有効/無効にします。 |
ナビゲーション
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| コメントフィールドの行の先頭にジャンプ | Home | 現在編集中の行の先頭にカーソルを置きます。 |
| PDFの先頭にジャンプ | Ctrl+Home | 現在編集中のPDFの最初にジャンプします。 |
| コメントフィールドの行の末尾にジャンプ | End | 現在編集中の行の末尾にカーソルを置きます。 |
| PDFの末尾にジャンプ | Ctrl+End | 現在編集中のPDFの最後にジャンプします。 |
| 前のページの先頭にジャンプ | Alt+Ctrl+Page Up | 現在編集中のページの前にあるページの先頭にカーソルを置きます。 |
| 次のページの先頭にジャンプ | Alt+Ctrl+Page Down | 現在編集中のページの次にあるページの先頭にカーソルを置きます。 |
| 下にスクロール | Page Down | PDFを約1ページ分下にスクロールします。 |
| 上にスクロール | Page Up | PDFを約1ページ分上にスクロールします。 |
| 次のページ | Alt+Page Down | 現在編集中のPDFの次のページに移動します。 |
| 前のページ | Alt+Page Up | 現在編集中のPDFで前のページに移動します。 |
| ズームイン | Ctrl+Num+またはCtrl++(メインキーボード) | 現在編集中のPDFをズームインします。 |
| ズームアウト | Ctrl+-(メインキーボード) | 現在編集中のPDFをズームアウトします。 |
| 1文字左/右または1行上/下に移動 | ← → ↑ ↓ | カーソルを1文字左/右または1行上/下に移動します。 |
| 単語の先頭または1単語左に移動 | Ctrl+← | カーソルを単語の先頭または1単語左に移動します。 |
| 1単語右に移動 | Ctrl+→ | カーソルを1単語右に移動します。 |
| モーダルダイアログ内のコントロール間を移動 | ↹ Tab/⇧ Shift+↹ Tab | モーダルダイアログ内で次または前のコントロールにフォーカスを移動します。 |
| 下部ヘッダー/フッターに移動 | Page Down | 下部ヘッダー/フッターに移動します(カーソルがヘッダー/フッターにある場合)。 |
| 上部ヘッダー/フッターに移動 | Page Up | 上部ヘッダー/フッターに移動します(カーソルがヘッダー/フッターにある場合)。 |
| 下部ヘッダーに移動 | Alt+Page Down | 下部ヘッダーに移動します(カーソルがヘッダー/フッターにある場合)。 |
| 上部ヘッダーに移動 | Alt+Page Up | 上部ヘッダーに移動します(カーソルがヘッダー/フッターにある場合)。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| コメントフィールドの行の先頭にジャンプ | ⌘ Cmd+← | 現在編集中の行の先頭にカーソルを置きます。 |
| PDFの先頭にジャンプ | ^ Ctrl+Fn+←, ⌘ Cmd+Fn+← | 現在編集中のPDFの最初にジャンプします。 |
| コメントフィールドの行の末尾にジャンプ | ⌘ Cmd+→ | 現在編集中の行の末尾にカーソルを置きます。 |
| PDFの末尾にジャンプ | ^ Ctrl+Fn+→, ⌘ Cmd+Fn+→ | 現在編集中のPDFの最後にジャンプします。 |
| 前のページの先頭にジャンプ | ⌥ Option+Fn+↑, ⌘ Cmd+Fn+↑, ⌥ Option+Page Up, ⌘ Cmd+Page Up | 現在編集中のページの前にあるページの先頭にカーソルを置きます。 |
| 次のページの先頭にジャンプ | ⌥ Option+Fn+↓, ⌘ Cmd+Fn+↓, ⌥ Option+Page Down, ⌘ Cmd+Page Down | 現在編集中のページの次にあるページの先頭にカーソルを置きます。 |
| 下にスクロール | Fn+↓ | PDFを約1ページ分下にスクロールします。 |
| 上にスクロール | Fn+↑ | PDFを約1ページ分上にスクロールします。 |
| ズームイン | ^ Ctrl++, ⌘ Cmd++ | 現在編集中のPDFをズームインします。 |
| ズームアウト | ^ Ctrl+-, ⌘ Cmd+- | 現在編集中のPDFをズームアウトします。 |
| 1文字左/右または1行上/下に移動 | ← → ↑ ↓ | カーソルを1文字左/右または1行上/下に移動します。 |
| 単語の先頭または1単語左に移動 | ⌥ Option+← | カーソルを単語の先頭または1単語左に移動します。 |
| 1単語右に移動 | ⌥ Option+→ | カーソルを1単語右に移動します。 |
| モーダルダイアログ内のコントロール間を移動 | ↹ Tab/⇧ Shift+↹ Tab | モーダルダイアログ内で次または前のコントロールにフォーカスを移動します。 |
| 下部ヘッダー/フッターに移動 | Fn+↓, Page Down | 下部ヘッダー/フッターに移動します(カーソルがヘッダー/フッターにある場合)。 |
| 上部ヘッダー/フッターに移動 | Fn+↑, Page Up | 上部ヘッダー/フッターに移動します(カーソルがヘッダー/フッターにある場合)。 |
| 下部ヘッダーに移動 | ⌥ Option+Fn+↓, ⌥ Option+Page Down | 下部ヘッダーに移動します(カーソルがヘッダー/フッターにある場合)。 |
| 上部ヘッダーに移動 | ⌥ Option+Fn+↑, ⌥ Option+Page Up | 上部ヘッダーに移動します(カーソルがヘッダー/フッターにある場合)。 |
書き込み
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 段落を終了 | ↵ Enter | 現在の段落を終了し、新しい段落を開始します。 |
| 改行を追加 | ⇧ Shift+↵ Enter | 新しい段落を開始せずに改行を追加します。 |
| 列区切りを挿入 | Ctrl+⇧ Shift+↵ Enter | 現在のカーソル位置に列区切りを追加します。 |
| 数式引数に新しいプレースホルダーを追加 | ↵ Enter | 数式引数に新しいプレースホルダーを追加します。 |
| 演算子の整列レベルを左に変更 | ⇧ Shift+↹ Tab | 演算子の整列レベルを左に変更します(強制改行がある数式の2行目の場合)。 |
| 演算子の整列レベルを右に変更 | ↹ Tab | 演算子の整列レベルを右に変更します(強制改行がある数式の2行目の場合)。 |
| 左の文字を削除 | ← Backspace | カーソルの左にある1文字を削除します。 |
| 右の文字を削除 | Delete | カーソルの右にある1文字を削除します。 |
| カーソルの左の単語/選択/グラフィカルオブジェクトを削除 | Ctrl+← Backspace | カーソルの左にある1単語/選択/グラフィカルオブジェクトを削除します。 |
| カーソルの右の単語/選択/グラフィカルオブジェクトを削除 | Ctrl+Delete | カーソルの右にある1単語/選択/グラフィカルオブジェクトを削除します。 |
| 改行しないスペースを作成 | Ctrl+⇧ Shift+␣ Spacebar | 改行に使用できない文字間のスペースを作成します。 |
| 改行しないハイフンを作成 | Ctrl+⇧ Shift+- | 改行に使用できない文字間のハイフンを作成します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 段落を終了 | ↵ Return | 現在の段落を終了し、新しい段落を開始します。 |
| 改行を追加 | ⇧ Shift+↵ Return | 新しい段落を開始せずに改行を追加します。 |
| 列区切りを挿入 | ^ Ctrl+⇧ Shift+↵ Return, ⌘ Cmd+⇧ Shift+↵ Return | 現在のカーソル位置に列区切りを追加します。 |
| 数式引数に新しいプレースホルダーを追加 | ↵ Return | 数式引数に新しいプレースホルダーを追加します。 |
| 演算子の整列レベルを左に変更 | ⇧ Shift+↹ Tab | 演算子の整列レベルを左に変更します(強制改行がある数式の2行目の場合)。 |
| 演算子の整列レベルを右に変更 | ↹ Tab | 演算子の整列レベルを右に変更します(強制改行がある数式の2行目の場合)。 |
| 左の文字を削除 | Delete | カーソルの左にある1文字を削除します。 |
| 右の文字を削除 | Fn+Delete | カーソルの右にある1文字を削除します。 |
| カーソルの左の単語/選択/グラフィカルオブジェクトを削除 | ⌥ Option+Delete | カーソルの左にある1単語/選択/グラフィカルオブジェクトを削除します。 |
| カーソルの右の単語/選択/グラフィカルオブジェクトを削除 | Fn+⌥ Option+Delete | カーソルの右にある1単語/選択/グラフィカルオブジェクトを削除します。 |
| 改行しないスペースを作成 | ^ Ctrl+⇧ Shift+Fn+␣ Spacebar, ⌘ Cmd+⇧ Shift+Fn+␣ Spacebar | 改行に使用できない文字間のスペースを作成します。 |
| 改行しないハイフンを作成 | ^ Ctrl+⇧ Shift+-, ⌘ Cmd+⇧ Shift+- | 改行に使用できない文字間のハイフンを作成します。 |
元に戻すとやり直し
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 元に戻す | Ctrl+Z | 最新の操作を取り消します。 |
| やり直し | Ctrl+Y | 最新の取り消し操作をやり直します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 元に戻す | ^ Ctrl+Z, ⌘ Cmd+Z | 最新の操作を取り消します。 |
| やり直し | ^ Ctrl+Y, ⌘ Cmd+⇧ Shift+Z | 最新の取り消し操作をやり直します。 |
切り取り、コピー、貼り付け
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 切り取り | Ctrl+X, ⇧ Shift+Delete | 選択したテキストを削除し、コンピュータのクリップボードメモリに送ります。コピーしたテキストは同じPDF、別のPDF、または他のプログラムに挿入できます。 |
| コピー | Ctrl+C, Ctrl+Insert | 選択したテキストをコンピュータのクリップボードメモリに送ります。コピーしたテキストは同じPDF、別のPDF、または他のプログラムに挿入できます。 |
| 貼り付け | Ctrl+V, ⇧ Shift+Insert | コンピュータのクリップボードメモリから現在のカーソル位置に以前にコピーしたテキストを挿入します。テキストは同じPDF、別のPDF、または他のプログラムからコピーされたものです。 |
| スタイルを保持せずにテキストを貼り付け | Ctrl+⇧ Shift+V | コンピュータのクリップボードメモリから現在のカーソル位置に以前にコピーしたテキストを、元の書式を保持せずに挿入します。テキストは同じPDF、別のPDF、または他のプログラムからコピーされたものです。 |
| スタイルをコピー | Ctrl+Alt+C | 現在編集中のテキストの選択した部分から書式をコピーします。コピーした書式は同じPDF内の別のテキスト部分に適用できます。 |
| スタイルを適用 | Ctrl+Alt+V | 現在編集中のPDFのテキストに以前にコピーした書式を適用します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 切り取り | ⌘ Cmd+X | 選択したテキストを削除し、コンピュータのクリップボードメモリに送ります。コピーしたテキストは同じPDF、別のPDF、または他のプログラムに挿入できます。 |
| コピー | ⌘ Cmd+C | 選択したテキストをコンピュータのクリップボードメモリに送ります。コピーしたテキストは同じPDF、別のPDF、または他のプログラムに挿入できます。 |
| 貼り付け | ⌘ Cmd+V | コンピュータのクリップボードメモリから現在のカーソル位置に以前にコピーしたテキストを挿入します。テキストは同じPDF、別のPDF、または他のプログラムからコピーされたものです。 |
| スタイルを保持せずにテキストを貼り付け | ⌘ Cmd+⇧ Shift+V | コンピュータのクリップボードメモリから現在のカーソル位置に以前にコピーしたテキストを、元の書式を保持せずに挿入します。テキストは同じPDF、別のPDF、または他のプログラムからコピーされたものです。 |
| スタイルをコピー | ⌘ Cmd+⌥ Option+C, ^ Ctrl+⌥ Option+C | 現在編集中のテキストの選択した部分から書式をコピーします。コピーした書式は同じPDF内の別のテキスト部分に適用できます。 |
| スタイルを適用 | ⌘ Cmd+⌥ Option+V, ^ Ctrl+⌥ Option+V | 現在編集中のPDFのテキストに以前にコピーした書式を適用します。 |
特殊貼り付けオプション
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 元の書式を保持 | Ctrl、次にK | コピーしたテキストの元の書式を保持します。 |
| テキストのみ保持 | Ctrl、次にT | 元の書式を保持せずにテキストを貼り付けます。 |
| セルを上書き | Ctrl、次にO | 既存のテーブルの内容をコピーしたデータで置き換えます。 |
| テーブルをネスト | Ctrl、次にN | コピーしたテーブルを既存のテーブルの選択したセルにネストされたテーブルとして貼り付けます。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 元の書式を保持 | ^ Ctrl、次にK | コピーしたテキストの元の書式を保持します。 |
| テキストのみ保持 | ^ Ctrl、次にT | 元の書式を保持せずにテキストを貼り付けます。 |
| セルを上書き | ^ Ctrl、次にO | 既存のテーブルの内容をコピーしたデータで置き換えます。 |
| テーブルをネスト | ^ Ctrl、次にN | コピーしたテーブルを既存のテーブルの選択したセルにネストされたテーブルとして貼り付けます。 |
コピーしたデータを貼り付けるには、WindowsではCtrl+V、macOSではCmd+Vを使用します。コピーしたデータを貼り付けた後、Ctrlキーを使用して形式を選択して貼り付けメニューを開き、必要なオプションに対応する文字キーを押します。
ハイパーリンクの操作
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| ハイパーリンクを挿入 | Ctrl+K | ウェブアドレスに移動するためのハイパーリンクを挿入します。 |
| ハイパーリンクを訪問 | ↵ Enter | ハイパーリンクを訪問します(カーソルがハイパーリンクにある場合)。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| ハイパーリンクを挿入 | ⌘ Cmd+K, ^ Ctrl+K | ウェブアドレスに移動するためのハイパーリンクを挿入します。 |
| ハイパーリンクを訪問 | ↵ Return | ハイパーリンクを訪問します(カーソルがハイパーリンクにある場合)。 |
テキスト選択
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| すべて選択 | Ctrl+A | PDFのすべてのテキスト、テーブル、画像を選択します。 |
| カーソルから行の先頭まで選択 | ⇧ Shift+Home | カーソルから現在の行の先頭までのテキストを選択します。 |
| カーソルから行末まで選択 | ⇧ Shift+End | カーソルから現在の行の末尾までのテキストを選択します。 |
| カーソルからPDFの先頭まで選択 | Ctrl+⇧ Shift+Home | カーソルからPDFの先頭までのテキストを選択します。 |
| カーソルからPDFの末尾まで選択 | Ctrl+⇧ Shift+End | カーソルからPDFの末尾までのテキストを選択します。 |
| 右側の1文字を選択 | ⇧ Shift+→ | カーソル位置の右側の1文字を選択します。 |
| 左側の1文字を選択 | ⇧ Shift+← | カーソル位置の左側の1文字を選択します。 |
| 単語の末尾まで選択 | Ctrl+⇧ Shift+→ | カーソルから単語の末尾までのテキストを選択します。 |
| 単語の先頭まで選択 | Ctrl+⇧ Shift+← | カーソルから単語の先頭までのテキストを選択します。 |
| 1行上を選択 | ⇧ Shift+↑ | カーソルを1行上に移動し、前のカーソル位置と現在のカーソル位置の間のすべてのシンボルを選択します。 |
| 1行下を選択 | ⇧ Shift+↓ | カーソルを1行下に移動し、前のカーソル位置と現在のカーソル位置の間のすべてのシンボルを選択します。 |
| ページを画面の上部まで選択 | ⇧ Shift+Page Up | カーソル位置から画面の上部までのページ部分を選択します。 |
| ページを画面の下部まで選択 | ⇧ Shift+Page Down | カーソル位置から画面の下部までのページ部分を選択します。 |
| 前のページの先頭まで選択 | Ctrl+⇧ Shift+Page Up | カーソルから前のページの先頭までのテキストを選択します。 |
| 次のページの先頭まで選択 | Ctrl+⇧ Shift+Page Down | カーソルから次のページの先頭までのテキストを選択します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| すべて選択 | ⌘ Cmd+A, ^ Ctrl+A | PDFのすべてのテキスト、テーブル、画像を選択します。 |
| カーソルから行の先頭まで選択 | ⇧ Shift+Fn+←, ⇧ Shift+Home | カーソルから現在の行の先頭までのテキストを選択します。 |
| カーソルから行末まで選択 | ⇧ Shift+Fn+→, ⇧ Shift+End | カーソルから現在の行の末尾までのテキストを選択します。 |
| カーソルからPDFの先頭まで選択 | ^ Ctrl+⇧ Shift+Fn+←, ⌘ Cmd+⇧ Shift+Fn+←, ^ Ctrl+⇧ Shift+Home, ⌘ Cmd+⇧ Shift+Home | カーソルからPDFの先頭までのテキストを選択します。 |
| カーソルからPDFの末尾まで選択 | ^ Ctrl+⇧ Shift+Fn+→, ⌘ Cmd+⇧ Shift+Fn+→, ^ Ctrl+⇧ Shift+End, ⌘ Cmd+⇧ Shift+End | カーソルからPDFの末尾までのテキストを選択します。 |
| 右側の1文字を選択 | ⇧ Shift+→ | カーソル位置の右側の1文字を選択します。 |
| 左側の1文字を選択 | ⇧ Shift+← | カーソル位置の左側の1文字を選択します。 |
| 単語の末尾まで選択 | ⇧ Shift+⌥ Option+→ | カーソルから単語の末尾までのテキストを選択します。 |
| 単語の先頭まで選択 | ⇧ Shift+⌥ Option+← | カーソルから単語の先頭までのテキストを選択します。 |
| 1行上を選択 | ⇧ Shift+↑ | カーソルを1行上に移動し、前のカーソル位置と現在のカーソル位置の間のすべてのシンボルを選択します。 |
| 1行下を選択 | ⇧ Shift+↓ | カーソルを1行下に移動し、前のカーソル位置と現在のカーソル位置の間のすべてのシンボルを選択します。 |
| ページを画面の上部まで選択 | ⇧ Shift+Fn+↑, ⇧ Shift+Page Up | カーソル位置から画面の上部までのページ部分を選択します。 |
| ページを画面の下部まで選択 | ⇧ Shift+Fn+↓, ⇧ Shift+Page Down | カーソル位置から画面の下部までのページ部分を選択します。 |
| 前のページの先頭まで選択 | ^ Ctrl+⇧ Shift+Fn+↑, ⌘ Cmd+⇧ Shift+Fn+↑, ^ Ctrl+⇧ Shift+Page Up, ⌘ Cmd+⇧ Shift+Page Up | カーソルから前のページの先頭までのテキストを選択します。 |
| 次のページの先頭まで選択 | ^ Ctrl+⇧ Shift+Fn+↓, ⌘ Cmd+⇧ Shift+Fn+↓, ^ Ctrl+⇧ Shift+Page Down, ⌘ Cmd+⇧ Shift+Page Down | カーソルから次のページの先頭までのテキストを選択します。 |
テキストスタイリング
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 太字 | Ctrl+B | 選択したテキストのフォントを通常よりも濃く太くします。 |
| 斜体 | Ctrl+I | 選択したテキストのフォントを斜体にし、わずかに傾けます。 |
| 下線 | Ctrl+U | 選択したテキストに下線を引き、文字の下に線を引きます。 |
| 取り消し線 | Ctrl+5 | 選択したテキストに取り消し線を引き、文字に線を通します。 |
| 下付き文字 | Ctrl+. | 選択したテキストを小さくし、テキスト行の下部に配置します。例:化学式など。 |
| 上付き文字 | Ctrl+, | 選択したテキストを小さくし、テキスト行の上部に配置します。例:分数など。 |
| 見出し1スタイル | Alt+1 | 選択したテキストに見出し1のスタイルを適用します。 |
| 見出し2スタイル | Alt+2 | 選択したテキストに見出し2のスタイルを適用します。 |
| 見出し3スタイル | Alt+3 | 選択したテキストに見出し3のスタイルを適用します。 |
| 箇条書きリスト | Ctrl+⇧ Shift+L | 選択したテキストから箇条書きリストを作成するか、新しいリストを開始します。 |
| 書式のクリア | Ctrl+␣ Spacebar | 選択したテキストの書式をクリアします。 |
| フォントサイズを増やす | Ctrl+] | 選択したテキストのフォントサイズを1ポイント増やします。 |
| フォントサイズを減らす | Ctrl+[ | 選択したテキストのフォントサイズを1ポイント減らします。 |
| 小型英大文字を適用 | Ctrl+⇧ Shift+K | 選択したテキストを小型英大文字にします。 |
| 中央揃え | Ctrl+E | 段落を中央揃えと左揃えの間で切り替えます。 |
| 両端揃え | Ctrl+J | 段落を両端揃えと左揃えの間で切り替えます。 |
| 右揃え | Ctrl+R | 段落を右揃えと左揃えの間で切り替えます。 |
| 左揃え | Ctrl+L | 段落を左揃えします。 |
| 改ページを挿入 | Ctrl+↵ Enter | 現在のカーソル位置に改ページを挿入します。 |
| インデントを増やす | Ctrl+M | 段落を左から段階的にインデントします。 |
| インデントを減らす | Ctrl+⇧ Shift+M | 段落のインデントを左から段階的に削除します。 |
| ページ番号を追加 | Ctrl+⇧ Shift+P | 現在のカーソル位置に現在のページ番号を追加します。 |
| 非印刷文字 | Ctrl+⇧ Shift+Num8, Ctrl+⇧ Shift+8 | 非印刷文字の表示を表示または非表示にします。 |
| リスト/インデントレベルを増やす | ↹ Tab | リスト/インデントレベルを増やします(段落の先頭にカーソルがある場合)。 |
| リスト/インデントレベルを下げる | ⇧ Shift+↹ Tab | 段落の先頭にカーソルがある場合、リスト/インデントレベルを下げます。 |
| 段落にタブ文字を追加 | ↹ Tab | 段落の先頭にカーソルがない場合、段落にタブ文字を追加します。 |
| 選択した段落のインデントを増やす | ↹ Tab | 選択した段落のインデントを増やします。 |
| 選択した段落のインデントを減らす | ⇧ Shift+↹ Tab | 選択した段落のインデントを減らします。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 太字 | ^ Ctrl+B, ⌘ Cmd+B | 選択したテキストのフォントを通常よりも濃く太くします。 |
| 斜体 | ^ Ctrl+I, ⌘ Cmd+I | 選択したテキストのフォントを斜体にし、わずかに傾けます。 |
| 下線 | ^ Ctrl+U, ⌘ Cmd+U | 選択したテキストに下線を引き、文字の下に線を引きます。 |
| 取り消し線 | ⌘ Cmd+⇧ Shift+x | 選択したテキストに取り消し線を引き、文字に線を通します。 |
| 下付き文字 | ^ Ctrl+., ⌘ Cmd+. | 選択したテキストを小さくし、テキスト行の下部に配置します。例:化学式など。 |
| 上付き文字 | ^ Ctrl+,, ⌘ Cmd+, | 選択したテキストを小さくし、テキスト行の上部に配置します。例:分数など。 |
| 見出し1スタイル | ⌥ Option+^ Ctrl+1, ⌥ Option+⌘ Cmd+1 | 選択したテキストに見出し1のスタイルを適用します。 |
| 見出し2スタイル | ⌥ Option+^ Ctrl+2, ⌥ Option+⌘ Cmd+2 | 選択したテキストに見出し2のスタイルを適用します。 |
| 見出し3スタイル | ⌥ Option+^ Ctrl+3, ⌥ Option+⌘ Cmd+3 | 選択したテキストに見出し3のスタイルを適用します。 |
| 箇条書きリスト | ^ Ctrl+⇧ Shift+L, ⌘ Cmd+⇧ Shift+L | 選択したテキストから箇条書きリストを作成するか、新しいリストを開始します。 |
| 書式のクリア | ^ Ctrl+Fn+␣ Spacebar, ⌘ Cmd+Fn+␣ Spacebar | 選択したテキストの書式をクリアします。 |
| フォントサイズを増やす | ⌘ Cmd+], ^ Ctrl+] | 選択したテキストのフォントサイズを1ポイント増やします。 |
| フォントサイズを減らす | ⌘ Cmd+[, ^ Ctrl+[ | 選択したテキストのフォントサイズを1ポイント減らします。 |
| 小型英大文字を適用 | ⌘ Cmd+⇧ Shift+K | 選択したテキストを小型英大文字にします。 |
| 中央揃え | ^ Ctrl+E, ⌘ Cmd+E | 段落を中央揃えと左揃えの間で切り替えます。 |
| 両端揃え | ^ Ctrl+J, ⌘ Cmd+J | 段落を両端揃えと左揃えの間で切り替えます。 |
| 右揃え | ^ Ctrl+R, ⌘ Cmd+R | 段落を右揃えと左揃えの間で切り替えます。 |
| 左揃え | ^ Ctrl+L, ⌘ Cmd+L | 段落を左揃えします。 |
| 改ページを挿入 | ^ Ctrl+↵ Return, ⌘ Cmd+↵ Return | 現在のカーソル位置に改ページを挿入します。 |
| インデントを増やす | ^ Ctrl+M, ⌘ Cmd+M | 段落を左から段階的にインデントします。 |
| インデントを減らす | ^ Ctrl+⇧ Shift+M, ⌘ Cmd+⇧ Shift+M | 段落のインデントを左から段階的に削除します。 |
| ページ番号を追加 | ^ Ctrl+⇧ Shift+P, ⌘ Cmd+⇧ Shift+P | 現在のカーソル位置に現在のページ番号を追加します。 |
| 非印刷文字 | ^ Ctrl+⇧ Shift+8, ⌘ Cmd+⇧ Shift+8 | 非印刷文字の表示を表示または非表示にします。 |
| リスト/インデントレベルを増やす | ↹ Tab | リスト/インデントレベルを増やします(段落の先頭にカーソルがある場合)。 |
| リスト/インデントレベルを下げる | ⇧ Shift+↹ Tab | 段落の先頭にカーソルがある場合、リスト/インデントレベルを下げます。 |
| 段落にタブ文字を追加 | ↹ Tab | 段落の先頭にカーソルがない場合、段落にタブ文字を追加します。 |
| 選択した段落のインデントを増やす | ↹ Tab | 選択した段落のインデントを増やします。 |
| 選択した段落のインデントを減らす | ⇧ Shift+↹ Tab | 選択した段落のインデントを減らします。 |
オブジェクトの変更
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 図形の操作 | ↵ Enter | 図形が選択されているとき、内容がない場合は内容を作成し、行の先頭にカーソルを移動します。内容が空の場合はカーソルを移動し、そうでない場合は全内容を選択します。 |
| グラフの操作 | ↵ Enter | グラフのタイトルが選択されているとき、タイトルが空の場合は行の先頭にカーソルを移動し、そうでない場合はテキストを選択します。 |
| 1ピクセル単位での移動 | Ctrl+← → ↑ ↓ | 指定されたキーを押しながら、キーボードの矢印キーを使用して選択したオブジェクトを1ピクセルずつ左、右、上、下に移動します。 |
| 図形を大きく移動 | ← → ↑ ↓ | キーボードの矢印キーを使用して選択したオブジェクトを大きく左、右、上、下に移動します。 |
| 次のオブジェクトにフォーカスを移動 | ↹ Tab | 現在選択されているオブジェクトの次のオブジェクトにフォーカスを移動します。 |
| 前のオブジェクトにフォーカスを移動 | ⇧ Shift+↹ Tab | 現在選択されているオブジェクトの前のオブジェクトにフォーカスを移動します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 図形の操作 | ↵ Return | 図形が選択されているとき、内容がない場合は内容を作成し、行の先頭にカーソルを移動します。内容が空の場合はカーソルを移動し、そうでない場合は全内容を選択します。 |
| 1ピクセル単位での移動 | ⌘ Cmd+← → ↑ ↓ | 指定されたキーを押しながら、キーボードの矢印キーを使用して選択したオブジェクトを1ピクセルずつ左、右、上、下に移動します。 |
| 図形を大きく移動 | ← → ↑ ↓ | キーボードの矢印キーを使用して選択したオブジェクトを大きく左、右、上、下に移動します。 |
| 次のオブジェクトにフォーカスを移動 | ↹ Tab | 現在選択されているオブジェクトの次のオブジェクトにフォーカスを移動します。 |
| 前のオブジェクトにフォーカスを移動 | ⇧ Shift+↹ Tab | 現在選択されているオブジェクトの前のオブジェクトにフォーカスを移動します。 |
脚注/文末脚注の操作
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 文末脚注を挿入 | Ctrl+Alt+D | 文末脚注を挿入します。 |
| 脚注を挿入 | Ctrl+Alt+F | 脚注を挿入します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 文末脚注を挿入 | ^ Ctrl+⌥ Option+D | 文末脚注を挿入します。 |
表の操作
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 行内の次のセルに移動 | ↹ Tab | 表の行内で次のセルに移動します。 |
| 行内の前のセルに移動 | ⇧ Shift+↹ Tab | 表の行内で前のセルに移動します。 |
| 次の行に移動 | ↓ | 表の次の行に移動します。 |
| 前の行に移動 | ↑ | 表の前の行に移動します。 |
| 新しい段落を開始 | ↵ Enter | セル内で新しい段落を開始します。 |
| 新しい行を追加 | ↹ Tab(表の右下のセルで) | 表の一番下に新しい行を追加します。 |
| 表の改ページを挿入 | Ctrl+⇧ Shift+↵ Enter | 表内で改ページを挿入します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 行内の次のセルに移動 | ↹ Tab | 表の行内で次のセルに移動します。 |
| 行内の前のセルに移動 | ⇧ Shift+↹ Tab | 表の行内で前のセルに移動します。 |
| 次の行に移動 | ↓ | 表の次の行に移動します。 |
| 前の行に移動 | ↑ | 表の前の行に移動します。 |
| 新しい段落を開始 | ↵ Return | セル内で新しい段落を開始します。 |
| 新しい行を追加 | ↹ Tab(表の右下のセルで) | 表の一番下に新しい行を追加します。 |
| 表の改ページを挿入 | ^ Ctrl+⇧ Shift+↵ Return, ⌘ Cmd+⇧ Shift+↵ Return | 表内で改ページを挿入します。 |
フォームの操作
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 次のフォームに移動 | ↹ Tab | フォーム内にカーソルがある場合、次のフォームに移動します。 |
| 前のフォームに移動 | ⇧ Shift+↹ Tab | フォーム内にカーソルがある場合、前のフォームに移動します。 |
| フォーム内の次のコンボボックスオプションを選択 | ↓ | フォーム内の次のコンボボックスオプションを選択します。 |
| フォーム内の前のコンボボックスオプションを選択 | ↑ | フォーム内の前のコンボボックスオプションを選択します。 |
| 複数行フォームで改行を追加 | ↵ Enter | 複数行フォームで改行を追加します。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 次のフォームに移動 | ↹ Tab | フォーム内にカーソルがある場合、次のフォームに移動します。 |
| 前のフォームに移動 | ⇧ Shift+↹ Tab | フォーム内にカーソルがある場合、前のフォームに移動します。 |
| フォーム内の次のコンボボックスオプションを選択 | ↓ | フォーム内の次のコンボボックスオプションを選択します。 |
| フォーム内の前のコンボボックスオプションを選択 | ↑ | フォーム内の前のコンボボックスオプションを選択します。 |
特殊文字の挿入
- Windows/Linux
- macOS
| アクション | ショートカット | 説明 |
|---|---|---|
| 数式を挿入 | Alt+= | 現在のカーソル位置に数式を挿入します。 |
| エムダッシュを挿入 | Alt+Ctrl+Num- | 現在のPDF内でカーソルの右側にエムダッシュ‘—’を挿入します。 |
| エンダッシュを挿入 | Ctrl+Num- | 現在のPDF内でカーソルの右側にエンダッシュ‘-’を挿入します。 |
| 著作権記号を挿入 | Ctrl+Alt+G | 現在のPDF内でカーソルの右側に著作権記号‘©’を挿入します。 |
| ユーロ記号を挿入 | Ctrl+Alt+E | 現在のカーソル位置にユーロ記号(€)を挿入します。 |
| 登録商標記号を挿入 | Ctrl+Alt+R | 現在のカーソル位置に登録商標記号(®)を挿入します。 |
| 商標記号を挿入 | Ctrl+Alt+T | 現在のカーソル位置に商標記号(™)を挿入します。 |
| 省略記号を挿入 | Ctrl+Alt+. | 現在のカーソル位置に省略記号(...)を挿入します。 |
| 選択したUnicodeコードをシンボルに置き換え | Alt+X | 選択したUnicodeコードをシンボルに置き換えます。 |
| アクション | ショートカット | 説明 |
|---|---|---|
| 数式を挿入 | ⌥ Option+^ Ctrl+=,⌥ Option+⌘ Cmd+= | 現在のカーソル位置に数式を挿入します。 |
| エムダッシュを挿入 | ⌥ Option+⇧ Shift+- | 現在のPDF内でカーソルの右側にエムダッシュ‘—’を挿入します。 |
| エンダッシュを挿入 | ⌥ Option+- | 現在のPDF内でカーソルの右側にエンダッシュ‘-’を挿入します。 |
| 著作権記号を挿入 | ⌘ Cmd+⌥ Option+G, ^ Ctrl+⌥ Option+G | 現在のPDF内でカーソルの右側に著作権記号‘©’を挿入します。 |
| ユーロ記号を挿入 | ⌘ Cmd+⌥ Option+E, ^ Ctrl+⌥ Option+E | 現在のカーソル位置にユーロ記号(€)を挿入します。 |
| 登録商標記号を挿入 | ⌘ Cmd+⌥ Option+R, ^ Ctrl+⌥ Option+R | 現在のカーソル位置に登録商標記号(®)を挿入します。 |
| 商標記号を挿入 | ⌘ Cmd+⌥ Option+T, ^ Ctrl+⌥ Option+T | 現在のカーソル位置に商標記号(™)を挿入します。 |
| 省略記号を挿入 | ⌥ Option+; | 現在のカーソル位置に省略記号(...)を挿入します。 |
| 選択したUnicodeコードをシンボルに置き換え | ⌥ Option+⌘ Cmd+X, ⌥ Option+^ Ctrl+X | 選択したUnicodeコードをシンボルに置き換えます。 |