Inserire e modificare grafici
Inserisci un grafico
Per inserire un grafico nell'Editor di Presentazioni,
-
Posiziona il cursore dove vuoi aggiungere un grafico.
-
Passa alla scheda Inserisci della barra degli strumenti in alto.
-
Fai clic sull'icona
Grafico sulla barra degli strumenti in alto.
-
Seleziona il tipo di grafico necessario tra quelli disponibili:
Grafici a colonne
- Colonna raggruppata
- Colonna impilata
- Colonna impilata al 100%
- Colonna 3D raggruppata
- Colonna 3D impilata
- Colonna 3D impilata al 100%
- Colonna 3D
Grafici a linee
- Linea
- Linea impilata
- Linea impilata al 100%
- Linea con indicatori
- Linea impilata con indicatori
- Linea impilata al 100% con indicatori
- Linea 3D
Grafici a torta
- Torta
- Anello
- Torta 3D
Grafici a barre
- Barra raggruppata
- Barra impilata
- Barra impilata al 100%
- Barra 3D raggruppata
- Barra 3D impilata
- Barra 3D impilata al 100%
Grafici ad area
- Area
- Area impilata
- Area impilata al 100%
Grafici finanziari
Grafici a dispersione (XY)
- Dispersione
- Dispersione con linee lisce e indicatori
- Dispersione con linee lisce
- Dispersione con linee rette e indicatori
- Dispersione con linee rette
Grafici radar
- Radar
- Radar con indicatori
- Radar riempito
Grafici combinati
- Colonna raggruppata - linea
- Colonna raggruppata - linea su asse secondario
- Area impilata - colonna raggruppata
- Combinazione personalizzata
noteL'Editor di Presentazioni ONLYOFFICE supporta i seguenti tipi di grafici creati con editor di terze parti: Piramide, Barra (Piramide), Cilindri Orizzontali/Verticali, Coni Orizzontali/Verticali. Puoi aprire il file contenente tali grafici e modificarli utilizzando gli strumenti di modifica dei grafici disponibili. I seguenti tipi sono supportati solo per l'apertura: Istogramma, Cascata, Imbuto, Esplosione.
È anche possibile inserire dati del grafico dall'Editor di Fogli di Calcolo. Quando incolli i dati copiati, fai clic sul pulsante delle opzioni di incolla Ctrl nell'angolo in basso a destra del grafico inserito:
- Mantieni formattazione originale e Collega dati (F) - la formattazione originale viene mantenuta e i dati sono collegati al file sorgente.
- Mantieni formattazione originale e Incorpora cartella di lavoro (K) - la formattazione originale viene mantenuta e il grafico è incorporato nel file corrente.
-
Successivamente, apparirà la finestra Editor di grafici dove puoi inserire i dati necessari nelle celle utilizzando i seguenti controlli:
e
per copiare e incollare i dati copiati
e
per annullare e ripetere le azioni
per inserire una funzione
e
per diminuire e aumentare le cifre decimali
per cambiare il formato del numero, cioè il modo in cui i numeri inseriti appaiono nelle celle
-
Fai clic sul pulsante Seleziona dati situato nella finestra Editor di grafici. Si aprirà la finestra Dati del grafico.
-
Usa la finestra di dialogo Dati del grafico per gestire Intervallo dati del grafico, Voci legenda (serie), Etichette asse orizzontale (categoria) e Scambia riga/colonna.
-
Intervallo dati del grafico - seleziona i dati per il tuo grafico.
-
Fai clic sull'icona
a destra della casella Intervallo dati del grafico per selezionare l'intervallo di dati.
-
-
Voci legenda (serie) - aggiungi, modifica o rimuovi voci legenda. Digita o seleziona un nome di serie per le voci legenda.
-
In Voci legenda (serie), fai clic sul pulsante Aggiungi.
-
In Modifica serie, digita una nuova voce legenda o fai clic sull'icona
a destra della casella Seleziona nome.
-
-
Etichette asse orizzontale (categoria) - cambia il testo per le etichette di categoria.
-
In Etichette asse orizzontale (categoria), fai clic su Modifica.
-
In Intervallo etichette asse, digita le etichette che vuoi aggiungere o fai clic sull'icona
a destra della casella Intervallo etichette asse per selezionare l'intervallo di dati.
-
-
Scambia riga/colonna - riorganizza i dati del foglio di lavoro configurati nel grafico non nel modo desiderato. Scambia righe con colonne per visualizzare i dati su un asse diverso.
-
-
Fai clic sul pulsante OK per applicare le modifiche e chiudere la finestra.
-
-
Fai clic sul pulsante Tipo di grafico nella scheda Progettazione del grafico per scegliere il tipo e lo stile del grafico. Seleziona un grafico dalle sezioni disponibili: Colonna, Linea, Torta, Barra, Area, Finanziario, XY (Dispersione), Radar o Combinato.

Quando scegli Grafici combinati, la finestra Tipo di grafico elenca le serie del grafico e consente di scegliere i tipi di grafici da combinare, nonché selezionare le serie di dati da posizionare su un asse secondario.
-
Modifica le impostazioni del grafico facendo clic sul pulsante Impostazioni avanzate nella scheda Progettazione del grafico. Si aprirà la finestra Grafico - Impostazioni avanzate.
La scheda Generale consente di cambiare il Nome del grafico.
La scheda Layout ti permette di cambiare il layout degli elementi del grafico.
-
Specifica la posizione del Titolo di grafico rispetto al tuo grafico selezionando l'opzione necessaria dal menu a tendina:
- Nessuno per non visualizzare il titolo del grafico,
- Sovrapposizione per sovrapporre e centrare il titolo nell'area del tracciato,
- Nessuna sovrapposizione per visualizzare il titolo sopra l'area del tracciato.
-
Specifica la posizione della Legenda rispetto al tuo grafico selezionando l'opzione necessaria dal menu a tendina:
- Nessuno per non visualizzare la legenda,
- In basso per visualizzare la legenda e allinearla in basso all'area del tracciato,
- In alto per visualizzare la legenda e allinearla in alto all'area del tracciato,
- A destra per visualizzare la legenda e allinearla a destra dell'area del tracciato,
- A sinistra per visualizzare la legenda e allinearla a sinistra dell'area del tracciato,
- Sovrapposizione a sinistra per sovrapporre e centrare la legenda a sinistra dell'area del tracciato,
- Sovrapposizione a destra per sovrapporre e centrare la legenda a destra dell'area del tracciato.
-
Specifica i parametri delle Etichette dati (ovvero, etichette di testo che rappresentano i valori esatti dei punti dati):
-
Specifica la posizione delle Etichette dati rispetto ai punti dati, selezionando l'opzione necessaria dal menu a tendina. Le opzioni disponibili variano a seconda del tipo di grafico selezionato.
- Per i grafici a Colonna/Barra, è possibile scegliere tra le seguenti opzioni: Nessuno, Centrato, In fondo all'interno, In alto all'interno, In alto all'esterno.
- Per i grafici a Linea/XY (Dispersione)/Finanziari, è possibile scegliere tra le seguenti opzioni: Nessuno, Centrato, A sinistra, A destra, In alto, In basso.
- Per i grafici a Torta, è possibile scegliere tra le seguenti opzioni: Nessuno, Centrato, Adatta alla larghezza, In alto all'interno, In alto all'esterno.
- Per i grafici ad Area così come per i grafici 3D a Colonna, Linea, Barra, Radar e Combinato, è possibile scegliere tra le seguenti opzioni: Nessuno, Centrato.
-
Seleziona i dati che desideri includere nelle etichette spuntando le caselle corrispondenti: Nome serie, Nome di categoria, Valore,
-
Inserisci un carattere (virgola, punto e virgola, ecc.) che desideri utilizzare per separare diverse etichette nel campo di inserimento Separatore etichette dati.
-
-
Linee - viene utilizzato per scegliere uno stile di linea per i grafici a Linea/XY (Dispersione). È possibile scegliere una delle seguenti opzioni: Dritto per utilizzare linee rette tra i punti dati, Liscio per utilizzare curve morbide tra i punti dati, o Nessuno per non visualizzare linee.
-
Indicatori - viene utilizzato per specificare se gli indicatori devono essere visualizzati (se la casella è selezionata) o meno (se la casella non è selezionata) per i grafici a Linea/XY (Dispersione).
noteLe opzioni Linee e Indicatori sono disponibili solo per i grafici a Linea e i grafici XY (Dispersione).
La scheda Asse verticale consente di modificare i parametri dell'asse verticale, anche noto come asse dei valori o asse y, che visualizza i valori numerici. Si noti che l'asse verticale sarà l'asse delle categorie che visualizza le etichette di testo per i grafici a Barra, pertanto in questo caso le opzioni della scheda Asse verticale corrisponderanno a quelle descritte nella sezione successiva. Per i grafici XY (Dispersione), entrambi gli assi sono assi di valore.
noteLe sezioni Impostazioni asse e Linee griglia saranno disabilitate per i grafici a Torta, poiché i grafici di questo tipo non hanno assi e linee di griglia.
-
Seleziona Nascondi asse per nascondere l'asse verticale nel grafico, o lascia la casella deselezionata per visualizzare l'asse verticale.
-
Specifica l'orientamento del Titolo selezionando l'opzione necessaria dal menu a tendina:
- Nessuno per non visualizzare alcun titolo dell'asse verticale,
- Ruotato per visualizzare il titolo dal basso verso l'alto a sinistra dell'asse verticale,
- Orizzontale per visualizzare il titolo orizzontalmente a sinistra dell'asse verticale.
-
Linee griglia sono utilizzate per specificare le linee di griglia verticali da visualizzare selezionando l'opzione necessaria dal menu a tendina: Nessuno, Maggiore, Minore o Maggiore e Minore.
-
Intersezione con l'asse - viene utilizzato per specificare un punto sull'asse verticale dove l'asse orizzontale dovrebbe intersecarlo. L'opzione Automatico è selezionata per impostazione predefinita, in questo caso, il valore del punto di intersezione degli assi è calcolato automaticamente a seconda dell'intervallo di dati selezionato. È possibile selezionare l'opzione Valore dal menu a tendina e specificare un valore diverso nel campo di inserimento a destra, o impostare il punto di intersezione degli assi al Valore minimo/massimo sull'asse verticale.
-
Posizione dell'asse - viene utilizzato per specificare se le etichette di testo devono essere posizionate sui segni di graduazione o tra segni di graduazione.
-
Valori in ordine inverso - viene utilizzato per visualizzare i valori nella direzione opposta. Quando la casella non è selezionata, il valore più basso è in basso e il valore più alto è in alto sull'asse. Quando la casella è selezionata, i valori sono ordinati dall'alto verso il basso.
-
La sezione Opzioni segni di spunta consente di regolare l'aspetto dei segni di spunta sulla scala verticale. I segni di spunta principali sono le divisioni della scala più grandi, che possono avere etichette che visualizzano valori numerici. I segni di spunta minori sono le suddivisioni della scala che sono posizionate tra i segni di spunta principali e non hanno etichette. I segni di spunta definiscono anche dove possono essere visualizzate le linee di griglia se l'opzione corrispondente è impostata nella scheda Layout. I menu a tendina Tipo maggiore/secondario contengono le seguenti opzioni di posizionamento:
- Nessuno per non visualizzare segni di spunta principali/minori,
- Incrocio per visualizzare segni di spunta principali/minori su entrambi i lati dell'asse,
- All'interno per visualizzare segni di spunta principali/minori all'interno dell'asse,
- All'esterno per visualizzare segni di spunta principali/minori all'esterno dell'asse.
L'impostazione Intervallo tra i segni consente di impostare manualmente la distanza tra i segni di spunta.
-
La sezione Opzioni etichetta consente di regolare l'aspetto delle etichette dei segni di spunta principali, che visualizzano i valori. Per specificare una Posizione etichetta rispetto all'asse verticale, seleziona l'opzione necessaria dal menu a tendina:
-
Nessuno per non visualizzare etichette dei segni di spunta,
-
In basso per visualizzare etichette dei segni di spunta a sinistra dell'area del tracciato,
-
In alto per visualizzare etichette dei segni di spunta a destra dell'area del tracciato,
-
Vicino all'asse per visualizzare etichette dei segni di spunta accanto all'asse.
-
Imposta la Distanza dell'etichetta dell'asse e l'Intervallo tra le etichette per personalizzare ulteriormente la posizione delle etichette. Per l'intervallo, puoi selezionare l'opzione Automatico o determinarlo manualmente.
-
Per specificare un Formato dell'etichetta, fai clic sul pulsante Formato dell'etichetta e scegli una categoria ritenuta appropriata.
Categorie di formato etichetta disponibili:
- Generale
- Numero
- Scientifico
- Contabilità
- Valuta
- Data
- Ora
- Percentuale
- Frazione
- Testo
- Personalizzato
Le opzioni di formato etichetta variano a seconda della categoria selezionata. Per ulteriori informazioni sulla modifica del formato numerico, vai a questa pagina.
-
Seleziona Collegato alla sorgente per mantenere la formattazione numerica dalla fonte dati nel grafico.
-
La scheda Asse orizzontale consente di modificare i parametri dell'asse orizzontale, anche noto come asse delle categorie o asse x, che visualizza le etichette di testo. Si noti che l'asse orizzontale sarà l'asse dei valori che visualizza i valori numerici per i grafici a Barra, pertanto in questo caso le opzioni della scheda Asse orizzontale corrisponderanno a quelle descritte nella sezione precedente. Per i grafici XY (Dispersione), entrambi gli assi sono assi di valore.
-
Seleziona Nascondi asse per nascondere l'asse orizzontale nel grafico, o lascia la casella deselezionata per visualizzare l'asse orizzontale.
-
Specifica l'orientamento del Titolo selezionando l'opzione necessaria dal menu a tendina:
- Nessuno quando non si desidera visualizzare un titolo dell'asse orizzontale,
- Nessuna sovrapposizione per visualizzare il titolo sotto l'asse orizzontale.
-
Linee griglia sono utilizzate per specificare le linee di griglia orizzontali da visualizzare selezionando l'opzione necessaria dal menu a tendina: Nessuno, Maggiore, Minore o Maggiore e Minore.
-
Valore minimo - viene utilizzato per specificare il valore più basso visualizzato all'inizio dell'asse orizzontale. L'opzione Automatico è selezionata per impostazione predefinita, in questo caso, il valore minimo è calcolato automaticamente a seconda dell'intervallo di dati selezionato. È possibile selezionare l'opzione Fissato dal menu a tendina e specificare un valore diverso nel campo di inserimento a destra.
-
Valore massimo - viene utilizzato per specificare il valore più alto visualizzato alla fine dell'asse orizzontale. L'opzione Automatico è selezionata per impostazione predefinita, in questo caso, il valore massimo è calcolato automaticamente a seconda dell'intervallo di dati selezionato. È possibile selezionare l'opzione Fissato dal menu a tendina e specificare un valore diverso nel campo di inserimento a destra.
-
Intersezione con l'asse - viene utilizzato per specificare un punto sull'asse orizzontale dove l'asse orizzontale dovrebbe intersecarlo. L'opzione Automatico è selezionata per impostazione predefinita, in questo caso, il valore del punto di intersezione degli assi è calcolato automaticamente in base all'intervallo di dati selezionato. È possibile selezionare l'opzione Valore dal menu a tendina e specificare un valore diverso nel campo di inserimento a destra, oppure impostare il punto di intersezione degli assi al Valore minimo/massimo (che corrisponde alla prima e ultima categoria) sull'asse orizzontale.
-
Posizione dell'asse - viene utilizzato per specificare dove devono essere posizionate le etichette di testo dell'asse: Segni di graduazione o Tra segni di graduazione.
-
Valori in ordine inverso - viene utilizzato per visualizzare le categorie nella direzione opposta. Quando la casella non è selezionata, le categorie sono visualizzate da sinistra a destra. Quando la casella è selezionata, le categorie sono ordinate da destra a sinistra.
-
Scala logaritmica - viene utilizzato per abilitare la scalatura logaritmica alla Base determinata dall'utente.
-
La sezione Opzioni segni di spunta consente di regolare l'aspetto dei segni di spunta sulla scala orizzontale. I segni di spunta principali sono le divisioni più grandi che possono avere etichette che mostrano i valori delle categorie. I segni di spunta minori sono le divisioni più piccole che sono posizionate tra i segni di spunta principali e non hanno etichette. I segni di spunta definiscono anche dove possono essere visualizzate le linee di griglia se l'opzione corrispondente è impostata nella scheda Layout. È possibile regolare i seguenti parametri dei segni di spunta:
- Tipo maggiore/secondario - viene utilizzato per specificare le seguenti opzioni di posizionamento: Nessuno per non visualizzare segni di spunta principali/minori, Incrocio per visualizzare segni di spunta principali/minori su entrambi i lati dell'asse, All'interno per visualizzare segni di spunta principali/minori all'interno dell'asse, All'esterno per visualizzare segni di spunta principali/minori all'esterno dell'asse.
-
La sezione Opzioni etichetta consente di regolare l'aspetto delle etichette che mostrano le categorie.
-
Posizione etichetta - viene utilizzato per specificare dove devono essere posizionate le etichette rispetto all'asse orizzontale. Seleziona l'opzione necessaria dal menu a tendina: Nessuno per non visualizzare etichette di categoria, In basso per visualizzare etichette di categoria nella parte inferiore dell'area del tracciato, In alto per visualizzare etichette di categoria nella parte superiore dell'area del tracciato, Vicino all'asse per visualizzare etichette di categoria accanto all'asse.
-
Per specificare un Formato dell'etichetta, fai clic sul pulsante Formato dell'etichetta e scegli una categoria ritenuta appropriata.
Categorie di formato etichetta disponibili:
- Generale
- Numero
- Scientifico
- Contabilità
- Valuta
- Data
- Ora
- Percentuale
- Frazione
- Testo
- Personalizzato
Le opzioni di formato etichetta variano a seconda della categoria selezionata. Per ulteriori informazioni su come cambiare il formato del numero, vai a questa pagina.
-
Seleziona Collegato alla sorgente per mantenere il formato numerico dalla fonte dati nel grafico.
-
La scheda Posizionamento consente di regolare la dimensione e la posizione del grafico.
-
La sezione Dimensione contiene le impostazioni per i parametri di larghezza e altezza del grafico. Inserisci i valori manualmente o usa le frecce. Fai clic sull'icona
Proporzioni costanti per mantenere il rapporto d'aspetto.
-
La sezione Posizione contiene le seguenti impostazioni:
- Orizzontale - inserisci il valore per il posizionamento orizzontale manualmente o usa le frecce. Scegli se partire dall'Angolo in alto a sinistra o dal Centrato.
- Verticale - inserisci il valore per il posizionamento verticale manualmente o usa le frecce. Scegli se partire dall'Angolo in alto a sinistra o dal Centrato.
La scheda Testo alternativo consente di specificare il Titolo e la Descrizione che verranno letti alle persone con disabilità visive o cognitive.
Per regolare quali elementi del grafico vengono visualizzati, fai clic sul pulsante
nell'angolo in alto a destra del grafico inserito e seleziona o deseleziona gli elementi che vuoi mostrare o nascondere.
-
-
Una volta aggiunto il grafico, puoi anche cambiarne la dimensione e la posizione.
Puoi specificare la posizione del grafico sulla diapositiva trascinandolo verticalmente o orizzontalmente.
Puoi anche aggiungere un grafico in un segnaposto di testo premendo l'icona Grafico al suo interno e selezionando il tipo di grafico necessario:
È anche possibile aggiungere un grafico a un layout di diapositiva. Per saperne di più, consulta questo articolo.
Modifica elementi del grafico
Per modificare il Titolo del grafico, seleziona il testo predefinito con il mouse e digita il tuo testo.
Per cambiare la formattazione del carattere all'interno degli elementi di testo, come il titolo del grafico, i titoli degli assi, le voci della legenda, le etichette dei dati, ecc., seleziona l'elemento di testo necessario facendo clic con il tasto sinistro del mouse. Quindi utilizza le icone corrispondenti nella scheda Base della barra degli strumenti superiore per cambiare il tipo, stile, dimensione o colore del carattere.
Quando il grafico è selezionato, l'icona Impostazioni forma è anche disponibile a destra, poiché la forma è utilizzata come sfondo per il grafico. Puoi fare clic su questa icona per aprire la scheda Impostazioni forma nella barra laterale destra e regolare il Riempimento e la Linea della forma. Nota che non puoi cambiare il tipo di forma.
Utilizzando la scheda Impostazioni forma nel pannello a destra, puoi non solo regolare l'area del grafico stesso ma anche cambiare gli elementi del grafico, come area del tracciato, serie di dati, titolo del grafico, legenda, ecc. e applicare diversi tipi di riempimento a essi. Seleziona l'elemento del grafico facendo clic su di esso con il tasto sinistro del mouse e scegli il tipo di riempimento preferito: colore solido, gradiente, texture, immagine o motivo. Specifica i parametri di riempimento e imposta il livello di Opacità se necessario. Quando selezioni un asse verticale o orizzontale o le linee della griglia, le impostazioni del tratto sono disponibili solo nella scheda Impostazioni forma: colore, larghezza, tipo e opacità. Per maggiori dettagli su come lavorare con colori, riempimenti e linee delle forme, consulta questa pagina.
L'opzione Mostra ombra è anche disponibile nella scheda Impostazioni forma, ma è disabilitata per gli elementi del grafico.
Se hai bisogno di ridimensionare gli elementi del grafico, fai clic con il tasto sinistro per selezionare l'elemento necessario e trascina uno degli 8 quadrati bianchi situati lungo il perimetro dell'elemento.
Per cambiare la posizione dell'elemento, fai clic con il tasto sinistro su di esso, assicurati che il cursore sia cambiato in , tieni premuto il tasto sinistro del mouse e trascina l'elemento nella posizione desiderata.
Per eliminare un elemento del grafico, fai clic su di esso con il tasto sinistro per selezionarlo e premi il tasto Canc.
Puoi anche ruotare i grafici 3D usando il mouse. Fai clic con il tasto sinistro all'interno dell'area del tracciato per selezionarla, quindi tieni premuto il pulsante del mouse. Trascina il cursore senza rilasciare il pulsante del mouse per cambiare l'orientamento del grafico 3D.

Regola le impostazioni del grafico
Quando un grafico è selezionato, la scheda Progettazione del grafico diventa disponibile sulla barra degli strumenti superiore. Usala per regolare l'aspetto e le impostazioni del grafico.
-
Elementi del grafico - fai clic per mostrare o nascondere singoli elementi del grafico: Titolo del grafico, Etichette dati e Legenda.
-
Modifica dati - fai clic per aprire la finestra Editor di grafici e modificare i dati del grafico.
-
Design del grafico - scegli un design dall'elenco di icone per applicare uno stile predefinito al grafico. Fai clic sulla freccia per espandere l'elenco e vedere tutti i design disponibili.
-
Tipo di grafico - fai clic per cambiare il tipo e lo stile del grafico selezionato.
Quando scegli Grafici combinati, la finestra Tipo di grafico elenca le serie del grafico e consente di scegliere i tipi di grafici da combinare e di selezionare le serie di dati da posizionare su un asse secondario.
-
Impostazioni avanzate - fai clic per aprire la finestra Grafico - Impostazioni avanzate. Vedi la descrizione dettagliata qui sotto.
-
Larghezza e Altezza - usa questi campi per impostare manualmente le dimensioni del grafico.
-
Blocca proporzioni - attiva questa opzione per mantenere le proporzioni originali del grafico durante il ridimensionamento.
Quando è selezionato un tipo di grafico 3D, nella scheda Progettazione del grafico appare anche il pulsante Rotazione 3D:
-
Rotazione asse x - imposta il valore richiesto per la rotazione sull'asse X utilizzando la tastiera o tramite le frecce A sinistra e A destra a destra.
-
Rotazione asse y - imposta il valore richiesto per la rotazione sull'asse Y utilizzando la tastiera o tramite le frecce Su e Giù a destra.
-
Prospettiva - imposta il valore richiesto per la rotazione di profondità utilizzando la tastiera o tramite le frecce Campo visivo stretto e Campo visivo ampliato a destra.
-
Asse ad angolo retto - viene utilizzato per impostare la vista dell'asse ad angolo retto.
-
Scalabilità automatica - seleziona questa casella per scalare automaticamente i valori di profondità e altezza del grafico, oppure deseleziona questa casella per impostare manualmente i valori di profondità e altezza.
-
Profondità (% della base) - imposta il valore di profondità richiesto utilizzando la tastiera o tramite le frecce.
-
Altezza (% della base) - imposta il valore di altezza richiesto utilizzando la tastiera o tramite le frecce.
-
Rotazione predefinita - imposta i parametri 3D ai valori predefiniti.
noteSi prega di notare che non è possibile modificare ciascun elemento del grafico; le impostazioni verranno applicate al grafico nel suo insieme.
Per aprire rapidamente la finestra Editor di grafici, puoi anche fare doppio clic sul grafico nella diapositiva.
Per eliminare il grafico inserito, fai clic con il tasto sinistro su di esso e premi il tasto Canc.
Per imparare come allineare un grafico sulla diapositiva o disporre diversi oggetti, consulta la sezione Allineare e disporre oggetti su una diapositiva.