Aller au contenu principal

Raccourcis clavier

Raccourcis clavier et touches d'accès​

Utilisez les raccourcis clavier pour faciliter et accélérer l'accès à l'éditeur de présentations sans l'aide de la souris.

  1. Appuyez sur la touche Alt (Option pour macOS) pour activer toutes les touches d'accès pour l'en-tête, la barre d'outils supérieure, les barres latérales droite et gauche et la barre d'état.

  2. Appuyez sur la lettre qui correspond à l'élément dont vous avez besoin. D'autres suggestions de touches peuvent s'afficher en fonction de la touche que vous appuyez. Les premières suggestions de touches se cachent lorsque les suggestions supplémentaires s'affichent.

    Par exemple, pour accéder à l'onglet Insertion, appuyez sur Alt (Option pour macOS) pour afficher les suggestions de touches d'accès primaires.

    Touches d'accès primaires

    Appuyez sur la lettre I pour accéder à l'onglet Insertion et activer tous les raccourcis clavier disponibles sous cet onglet.

    Touches d'accès supplémentaires

    Appuyez sur la lettre qui correspond à l'élément que vous allez paramétrer.

  3. Appuyez sur Alt (Option pour macOS) pour masquer toutes les suggestions de touches d'accès ou appuyez sur Échap pour revenir au groupe de suggestions de touches précédent.

Consultez ci-dessous les raccourcis clavier les plus courants. Si aucun raccourci n'existe pour une action, veuillez consulter l'article Utiliser des macros pour apprendre comment en créer une à cet effet. Choisissez votre système d'exploitation dans n'importe quel groupe : ce choix s'applique à toute la page.

remarque

Sur macOS, certains raccourcis comprennent les touches Début, Fin, Pge. préc et Pge. suiv qui ne sont disponibles que sur le clavier étendu. S'il vous manque ces touches sur le clavier, utilisez les raccourcis ci-dessus (c.-à-d. utilisez ^ Contrôle/⌘ Commande+← ou Fn+← au lieu de Début, ^ Contrôle/⌘ Commande+→ ou Fn+→ au lieu de Fin, Fn+↑ au lieu de Pge. préc, Fn+↓ au lieu de Pge. suiv).

Travailler avec une présentation​

ActionRaccourciDescription
Ouvrir le panneau 'Fichier'Alt+FOuvrir le panneau Fichier pour enregistrer, télécharger, imprimer le document actuel, voir ses informations, créer un nouveau classeur ou ouvrir un classeur existant, accéder au Centre d'aide de l'éditeur de présentations ou aux paramètres avancés.
Ouvrir la boîte de dialogue RechercherCtrl+FOuvrir la boîte de dialogue Recherche pour démarrer la recherche d'un caractère/mot/phrase dans la présentation en cours de modification.
Ouvrir le menu (volet) Rechercher et remplacer avec le champ de remplacementCtrl+HOuvrir le menu (volet) Rechercher et remplacer avec le champ de remplacement pour remplacer une ou plusieurs occurrences des caractères trouvés.
Ouvrir le panneau 'Commentaires'Ctrl+⇧ Maj+HOuvrir le panneau Commentaires pour ajouter votre commentaire ou pour répondre aux commentaires des autres utilisateurs.
Ouvrir le champ de commentairesAlt+HOuvrir un champ de saisie où vous pouvez ajouter le texte de votre commentaire.
Ouvrir le panneau Chat (éditeurs en ligne)Alt+QOuvrir le panneau Chat dans l'éditeur en ligne et envoyer un message:
Enregistrer une présentationCtrl+SEnregistrer toutes les modifications dans la présentation en cours d'édition dans l'éditeur de présentations. Le fichier actif sera enregistré avec son nom de fichier actuel, son emplacement et son format de fichier.
Imprimer une présentationCtrl+PImprimer la présentation avec l'une des imprimantes disponibles ou l'enregistrer sous forme de fichier.
Télécharger comme...Ctrl+⇧ Maj+SOuvrir l'onglet Télécharger comme... pour enregistrer la présentation qu'on vient de modifier sur votre ordinateur dans l'un des formats pris en charge: PPTX, PPSX, PDF, ODP, POTX, PDF/A, OTP, PNG, JPG.
Plein écran (éditeurs en ligne)F11Passer à l'affichage en plein écran dans les éditeurs en ligne pour adapter l'éditeur de présentations à votre écran.
Menu d'aideF1Ouvrir le menu Aide de l'éditeur de présentations
Ouvrir un fichier existantCtrl+OOuvrir la boîte de dialogue standard qui permet de sélectionner un fichier existant. Lorsque vous sélectionnez le fichier dans ce boîte de dialogue et cliquez sur Ouvrir, le fichier s'ouvrira dans un nouvel onglet ou dans une nouvelle fenêtre de l'éditeur du bureau.
Passer à l'onglet suivantCtrl+↹ TabPasser à l'onglet suivant de l'éditeur de bureau ou à l'onglet suivant du navigateur dans l'éditeur en ligne.
Passer à l'onglet précédentCtrl+⇧ Maj+↹ TabPasser à l'onglet précédent de l'éditeur de bureau ou à l'onglet précédent du navigateur dans l'éditeur en ligne.
Fermer le fichierCtrl+W, Ctrl+F4Fermer la fenêtre actuelle de la présentation.
Menu contextuel de l'élément⇧ Maj+F10Ouvrir le menu contextuel pour l'élément sélectionné.
Fermer le menu ou la fenêtre modale, réinitialiser le mode, etc.ÉchapFermer le menu ou la fenêtre modale. Réinitialiser le mode d'ajout de formes. Retirer le curseur du contenu de la forme. Enlever graduellement la sélection (par exemple, lorsqu'on a sélectionné le contenu de la forme dans un groupe, d'abord, il faut retirer le curseur du contenu, ensuite de la forme et ensuite du groupe). Désélectionner le format copié. Réinitialiser l'option Glisser-déposer du texte. Réinitialiser le mode sélection du marqueur.
Réinitialiser le niveau de zoomCtrl+0Restaurer le niveau de zoom par défaut Ajuster à la diapositive dans la présentation actuelle.
Activer le lecteur d'écranCtrl+Alt+ZActiver/désactiver la transmission des actions d'application aux lecteurs d'écran.
ActionRaccourciDescription
La première diapositiveDébutPasser à la première diapositive de la présentation en cours d'édition/la première miniature dans la liste des miniatures.
La dernière diapositiveFinPasser à la dernière diapositive de la présentation en cours d'édition/la dernière miniature dans la liste des miniatures.
Diapositive suivantePge. suiv, ↓, →Passer à la diapositive suivante de la présentation en cours d'édition/la miniature suivante dans la liste des miniatures.
Diapositive précédentePge. préc, ↑, ←Passer à la diapositive précédente de la présentation en cours d'édition/la miniature précédente dans la liste des miniatures.
Zoom avantCtrl++Zoomer sur la présentation en cours d'édition
Zoom arrièreCtrl+-Dézoomer sur la présentation en cours d'édition
Naviguer entre les contrôles dans un dialogue modal↹ Tab/⇧ Maj+↹ TabNaviguer entre les contrôles pour mettre en évidence le contrôle précédent ou suivant dans les dialogues modaux.

Actions sur les diapositives​

ActionRaccourciDescription
Nouvelle diapositiveCtrl+M, ↵ EntréeCréer une nouvelle diapositive et l'ajouter après la diapositive sélectionnée dans la liste. Le raccourci Ctrl+M sert également à créer la première diapositive dans la présentation s'il n'existe aucune diapositive.
Supprimer diapositiveSupprimer, ← Retour arrièreSupprimer la diapositive sélectionnée dans la liste des diapositives sélectionnées.
Dupliquer la diapositiveCtrl+DDupliquer la diapositive sélectionnée dans la liste.
Déplacer la diapositive vers le hautCtrl+↑Déplacer la diapositive sélectionnée ou plusieurs diapositives sélectionnées au-dessus de la diapositive précédente dans la liste (lorsque le mise au point est sur les miniatures).
Déplacer la diapositive vers le basCtrl+↓Déplacer la diapositive sélectionnée ou plusieurs diapositives sélectionnées au-dessous de la diapositive suivante dans la liste (lorsque le mise au point est sur les miniatures).
Déplacer la diapositive au débutCtrl+⇧ Maj+↑, Ctrl+⇧ Maj+Pge. précDéplacer la diapositive sélectionnée ou plusieurs diapositives sélectionnées vers le premier élément dans la liste (lorsque le mise au point est sur les miniatures).
Déplacer la diapositive à la finCtrl+⇧ Maj+↓, Ctrl+⇧ Maj+Pge. suivDéplacer la diapositive sélectionnée ou plusieurs diapositives sélectionnées vers le dernier élément dans la liste (lorsque le mise au point est sur les miniatures).

Actions sur des objets​

ActionRaccourciDescription
Travailler avec des formes↵ EntréeLors la sélection d'une forme, s'il n'y a pas du contenu, créez le contenu et déplacez le curseur au début de la ligne. S'il n'y a pas de contenu, placez le curseur à l'intérieur sinon sélectionnez tout le contenu.
Travailler avec des graphiques↵ EntréeLors la sélection du titre de graphique, si le titre est vide, déplacez le curseur au début de la ligne sinon sélectionnez le texte du titre.
Créer une copie lors du glisser-déposerCtrlSélectionner un objet et maintenir la touche nécessaire lors du glisser-déposer l'objet pour copier l'objet vers l'endroit de destination.
Créer une copieCtrl+DSélectionner un objet et appuyer sur le raccourci nécessaire pour copier l'objet à côté de l'objet sélectionné.
GroupeCtrl+GGrouper les objets sélectionnés.
DissocierCtrl+⇧ Maj+GDissocier le groupe d'objets sélectionnés.
Déplacer la mise au point vers l'objet suivant↹ TabDéplacer la mise au point vers l'objet suivant après l'objet sélectionné.
Déplacer la mise au point vers l'objet précédent⇧ Maj+↹ TabDéplacer la mise au point vers l'objet précédent avant l'objet sélectionné.
Modifier l'angle de ligne/flèche pendant le dessin⇧ Maj + faire glisser (lors du tracé de lignes/flèches)Maintenir la touche Maj enfoncé lors du dessin de la ligne/flèche et faire pivoter la pointe de la flèche/la fin de la ligne pour modifier l'angle de la ligne/flèche lors du dessin. La ligne/flèche sera basculé de 45 degrés.
Mouvement pixel par pixelCtrl+← → ↑ ↓Maintenez la touche nécessaire enfoncée et utilisez les touches fléchée pour déplacer l'objet sélectionné à gauche, à droite, en haut ou en bas d'un pixel à la fois.
Déplacer la forme par grands incréments← → ↑ ↓Utiliser les touches fléchées pour déplacer l'objet sélectionné par grands incréments à gauche, à droite, en haut ou en bas.

Modifier des objets​

ActionRaccourciDescription
Limiter le déplacement⇧ Maj + faire glisserLimiter le déplacement de l'objet sélectionné horizontalement ou verticalement.
Définir la rotation de 15 degrés⇧ Maj + faire glisser (lors de la rotation)Limiter l'angle de rotation à des incréments de 15 degrés.
Conserver les proportions⇧ Maj + faire glisser (lors du redimensionnement)Conserver les proportions de l'objet sélectionné lors du redimensionnement.

Travailler avec des tableaux​

ActionRaccourciDescription
Déplacer vers la cellule suivante dans une ligne↹ TabPasser à la cellule suivante dans une ligne du tableau.
Déplacer vers la cellule précédente dans une ligne⇧ Maj+↹ TabPasser à la cellule précédente dans une ligne du tableau.
Passer à la ligne suivante↓Passer à la ligne suivante dans une ligne du tableau.
Passer à la ligne précédente↑Passer à la ligne précédente dans une ligne du tableau.
Commencer un nouveau paragraphe↵ EntréeCommencer un nouveau paragraphe dans une cellule. Lorsque les cellules sont sélectionnées, supprimer leur contenu. Lorsque le tableau est sélectionné, déplacer le curseur vers la première cellule. Si le tableau est vide, placez le curseur au début sinon sélectionnez le contenu de la cellule.
Ajouter une nouvelle ligne↹ Tab dans la cellule inférieure droite du tableau.Ajouter une nouvelle ligne en bas du tableau.

Aperçu de la présentation​

ActionRaccourciDescription
Démarrer une présentationCtrl+F5Démarrer une présentation dès le début.
Naviguer vers l'avant↵ Entrée, Pge. suiv, →, ↓, ␣ Barre d'espaceAfficher la transition suivante ou passer à la diapositive suivante.
Navigation à reboursPge. préc, ←, ↑Afficher la transition précédente ou revenir à la diapositive suivante.
Passer à la première diapositiveDébutPasser à la première diapositive.
Passer à la dernière diapositiveFinPasser à la dernière diapositive.
Passer à certaine diapositiveNuméro de diapositive+↵ EntréePasser à certaine diapositive.
Fermer l'aperçuÉchapTerminer la présentation. Pour la version web, la première pression sur Échap fait quitter le mode plein écran du navigateur, la deuxième pression fait quitter le mode de démonstration.

Annuler et rétablir​

ActionRaccourciDescription
AnnulerCtrl+ZInverser la dernière action effectuée.
RétablirCtrl+YRépéter la dernière action annulée.

Couper, copier et coller​

ActionRaccourciDescription
CouperCtrl+X, ⇧ Maj+SupprimerCouper l'objet/le texte/la diapositive dans la liste des diapositives et l'envoyer vers le presse-papiers. L'objet coupé peut être inséré ensuite dans un autre endroit dans la même présentation.
CopierCtrl+C, Ctrl+InsertionEnvoyer l'objet/le texte/la diapositive dans la liste des diapositives vers le presse-papiers. L'objet copié peut être inséré ensuite dans un autre endroit dans la même présentation.
CollerCtrl+V, ⇧ Maj+InsertionInsérer l'objet/le texte/la diapositive dans la liste des diapositives qu'on a copié auparavant du presse-papiers à la position actuelle du curseur. C'est d'abord possible de copier l'objet dans la même présentation, une autre présentation, un autre éditeur ou une autre application.
Coller du texte sans la mise en forme du styleCtrl+⇧ Maj+VInsérer le fragment du texte copié auparavant du presse-papiers à la position actuelle du curseur sans utiliser la mise en forme de la source. C'est d'abord possible de copier le texte dans le même document, un autre document, ou une autre application.
Copier le styleCtrl+Alt+CCopier la mise en forme du fragment sélectionné du texte en cours d'édition. La mise en forme copiée peut être ensuite appliquée à un autre fragment du texte dans la même présentation.
Appliquer du styleCtrl+Alt+VAppliquer la mise en forme copiée au texte dans la zone de texte en cours d'édition.

Options de Collage spécial​

ActionRaccourciDescription
Utiliser le thème de destinationCtrl ensuite HAppliquer la mise en forme associée au thème de la présentation actuelle.
Reproduire la mise en forme de la sourceCtrl ensuite KConserver la mise en forme du texte copié.
Coller en tant qu'imageCtrl ensuite UColler le texte en tant qu'image qu'on ne pourra pas modifier.
Conserver uniquement le texteCtrl ensuite TColler le texte sans la mise en forme originale
remarque

Collez les données copiées en utilisant Ctrl+V sous Windows ou Cmd+V sous macOS. Une fois les données collées, utilisez Ctrl pour ouvrir le menu Collage spécial, ensuite appuyez sur une touche de type lettre correspondant à l'option nécessaire.

ActionRaccourciDescription
Insérer un lien hypertexteCtrl+KInsérer un lien hypertexte qui peut être utilisé pour accéder à une adresse web ou à une certaine diapositive de la présentation.
Suivre lien hypertexte↵ EntréeSuivre un lien hypertexte (le curseur sur le lien hypertexte)

Sélectionner avec la souris​

ActionRaccourciDescription
Ajouter au fragment sélectionné⇧ MajDémarrer la sélection, maintenir la touche Maj et cliquer sur l'endroit où vil faut terminer la sélection.

Sélectionner avec le clavier​

ActionRaccourciDescription
Sélectionner toutCtrl+ASélectionner toutes les diapositives (dans la liste des diapositives) ou tous les objets de la diapositive (dans la zone d'édition de la diapositive) ou tout le texte (dans le bloc de texte) - selon la position du curseur de la souris.
Ajouter la diapositive suivante dans la liste des diapositives à la sélection⇧ Maj+Pge. suiv, ⇧ Maj+↓Ajouter la diapositive suivante dans la liste des diapositives à la sélection (lorsque la mise au point est sur miniatures).
Ajouter la diapositive précédente dans la liste des diapositives à la sélection⇧ Maj+Pge. préc, ⇧ Maj+↑Ajouter la diapositive précédente dans la liste des diapositives à la sélection (lorsque la mise au point est sur miniatures).
Sélectionner jusqu'à la première diapositive⇧ Maj+DébutSélectionner toutes les diapositives jusqu'à la première diapositive à partir de la diapositive actuelle où la mise au point est sur la liste des miniatures.
Sélectionner jusqu'à la dernière diapositive⇧ Maj+FinSélectionner toutes les diapositives jusqu'à la dernière diapositive à partir de la diapositive actuelle où la mise au point est sur la liste des miniatures.
Sélectionner le texte depuis le curseur jusqu'au début de la ligne⇧ Maj+DébutSélectionner le fragment du texte à partir de la position du curseur jusqu'au début de la ligne actuelle.
Sélectionner le texte depuis le curseur jusqu'à la fin de la ligne⇧ Maj+FinSélectionner le fragment du texte à partir de la position du curseur jusqu'à la fin de la ligne actuelle.
Sélectionner un caractère à droite⇧ Maj+→Sélectionner un caractère à droite de la position du curseur.
Sélectionner un caractère à gauche⇧ Maj+←Sélectionner un caractère à gauche de la position du curseur.
Sélectionner jusqu'à la fin d'un motCtrl+⇧ Maj+→Sélectionner le fragment du texte à partir de la position du curseur jusqu'à la fin du mot.
Sélectionner jusqu'au début d'un motCtrl+⇧ Maj+←Sélectionner le fragment du texte à partir de la position du curseur jusqu'au début du mot.
Sélectionner une ligne vers le haut⇧ Maj+↑Déplacer le curseur d'une ligne vers le haut pour sélectionner tous les symboles compris entre la position précédente du curseur et la position actuelle.
Sélectionner une ligne en bas⇧ Maj+↓Déplacer le curseur d'une ligne vers le bas pour sélectionner tous les symboles compris entre la position précédente du curseur et la position actuelle.
Désélectionner tout⇧ Maj+ÉchapDésactiver la sélection.

Appliquer des styles au texte​

ActionRaccourciDescription
Caractères non imprimablesCtrl+⇧ Maj+8Afficher ou masque l'affichage des caractères non imprimables.
GrasCtrl+BMettre la police du fragment de texte sélectionné en gras pour lui donner plus de poids.
ItaliqueCtrl+IMettre la police du fragment de texte sélectionné en italique pour lui donner une certaine inclinaison à droite.
SoulignéCtrl+USouligner le fragment de texte sélectionné avec la ligne qui passe sous les lettres.
BarréCtrl+5Barrer le fragment de texte sélectionné avec une ligne qui passe à travers les lettres.
IndiceCtrl+.Rendre le fragment du texte sélectionné plus petit et le placer dans la partie inférieure de la ligne du texte, par exemple comme dans les formules chimiques.
ExposantCtrl+,Rendre le fragment du texte sélectionné plus petit et le placer dans la partie supérieure de la ligne de texte, par exemple comme dans les fractions.
Liste à pucesCtrl+⇧ Maj+LCréer une liste à puces non numérotée du fragment de texte sélectionné ou créer une nouvelle liste.
Effacer la mise en formeCtrl+␣ Barre d'espaceEffacer la mise en forme du fragment du texte sélectionné.
Agrandir la policeCtrl+]Augmenter la taille de la police du fragment de texte sélectionné de 1 point.
Réduire la policeCtrl+[Réduire la taille de la police du fragment de texte sélectionné de 1 point.
Alignement centréCtrl+ECentrer le texte entre les bords gauche et droit.
JustifiéCtrl+JJustifier le texte du paragraphe en ajoutant un espace supplémentaire entre les mots pour que les bords gauche et droit du texte soient alignés avec les marges du paragraphe.
Aligner à droiteCtrl+RAligner à droite avec le texte aligné par le côté droit du bloc de texte, le côté gauche reste non aligné.
Aligner à gaucheCtrl+LAligner à gauche avec le texte aligné par le côté gauche du bloc de texte, le côté droit reste non aligné.
Augmenter le retrait à gaucheCtrl+MAugmenter l'alinéa de gauche d'une position de tabulation.
Réduire le retrait à gaucheCtrl+⇧ Maj+MRéduire l'alinéa de gauche d'une position de tabulation.
Supprimer un caractère à gauche← Retour arrièreSupprimer un caractère/une sélection/un objet graphique à gauche du curseur.
Supprimer un caractère à droiteSupprimerSupprimer un caractère/une sélection/un objet graphique à droite du curseur.
Supprimer le mot/la sélection/l'objet graphique à gauche du curseurCtrl+← Retour arrièreSupprimer un mot/une sélection/un objet graphique à gauche du curseur.
Supprimer mot/sélection/objet graphique à droite du curseurCtrl+SupprimerSupprimer un mot/une sélection/un objet graphique à droite du curseur.
Augmenter le niveau de liste↹ TabAjouter un niveau à la numérotation du paragraphe (lorsque le curseur est au début de la ligne).
Diminuer le niveau de liste⇧ Maj+↹ TabSupprimer un niveau de la numérotation du paragraphe (lorsque le curseur est au début de la ligne).
Ajouter un taquet de tabulation au paragraphe↹ TabAjouter le taquet de tabulation au paragraphe.
Ajouter un nouveau point d'insertion à l'argument d'équation⇧ Maj+↵ Entrée, ↵ EntréeAjouter un nouveau point d'insertion à l'argument d'équation
Ajouter saut de ligne au texte⇧ Maj+↵ EntréeAjouter un saut de ligne au texte.
Ajouter paragraphe↵ EntréeAjouter un nouveau paragraphe ou une nouvelle ligne au point d'insertion du Titre/Sous-titre.

Insérer des caractères spéciaux​

ActionRaccourciDescription
Insérer le symbole euroCtrl+Alt+EInsérer le symbole euro (€) à la position actuelle du curseur.
Insérer un tiret demi-cadratinCtrl+⇧ Maj+-Insérer un tiret demi-cadratin '-' à la position actuelle du curseur.
Créer un espace insécableCtrl+⇧ Maj+␣ Barre d'espaceCréer un espace entre les caractères qu'on ne peut pas utiliser pour commencer une nouvelle ligne.

Déplacer à travers du texte​

ActionRaccourciDescription
Déplacer d'un caractère vers la gauche/la droite ou en haut/en bas.← → ↑ ↓Déplacer le curseur d'un caractère vers la gauche/la droite ou en haut/en bas.
Rendre au début du mot ou déplacer d'un mot vers la gaucheCtrl+←Déplacer le curseur au début du mot ou se déplacer d'un mot vers la gauche
Déplacer d'un mot vers la droiteCtrl+→Déplacer le curseur d'un mot vers la droite.
Déplacer vers le point d'insertion suivant ou créer une nouvelle diapositiveCtrl+↵ EntréeDéplacer vers l'espace suivant réservé au titre ou au corps du texte. Une fois le dernier espace réservé atteint, une nouvelle diapositive sera insérée ayant la même disposition que la diapositive source.
Sauter au début de la ligneDébutPlacer le curseur au début de la ligne en cours de modification
Sauter à la fin de la ligneFinPlacer le curseur à la fin de la ligne en cours de modification.
Sauter au début du contenuCtrl+DébutPlacer le curseur au début de la zone de texte en cours d'édition ou dans la cellule supérieure gauche du tableau.
Sauter à la fin du contenuCtrl+FinPlacer le curseur à la fin de la zone de texte en cours d'édition ou dans la cellule inférieure droite du tableau.