Raccourcis clavier
Raccourcis clavier pour les touches d'accès
Utilisez les raccourcis clavier pour faciliter et accélérer l'accès aux fonctionnalités de l'éditeur de documents sans l'aide de la souris.
-
Appuyez sur la touche Alt (Option pour macOS) pour activer toutes les touches d'accès pour l'en-tête de l'éditeur, la barre d'outils supérieure, les barres latérales droite et gauche et la barre d'état.
-
Appuyez sur la lettre qui correspond à l'élément dont vous avez besoin. D'autres suggestions de touches peuvent s'afficher en fonction de la touche sur laquelle vous appuyez. Les premières suggestions de touches se masquent lorsque les suggestions supplémentaires s'affichent.
Par exemple, pour accéder à l'onglet Insertion, appuyez sur Alt (Option pour macOS) pour afficher toutes les suggestions de touches d'accès primaires.

Appuyez sur la lettre I pour accéder à l'onglet Insertion et afficher tous les raccourcis disponibles pour cet onglet.

Ensuite, appuyez sur la lettre qui correspond à l'élément que vous souhaitez paramétrer.
-
Appuyez sur Alt (Option pour macOS) pour masquer toutes les suggestions de touches d'accès ou appuyez sur Échap pour revenir au groupe de suggestions de touches précédent.
Consultez ci-dessous les raccourcis clavier les plus courants. Si aucun raccourci n'existe pour l'action souhaitée, consultez l'article Utiliser des macros pour apprendre à créer une macro. Choisissez votre système d'exploitation dans n'importe quel groupe : ce choix s'applique à toute la page.
Sur macOS, certains raccourcis comprennent les touches Début, Fin, Pge. préc et Pge. suiv qui ne sont disponibles que sur le clavier étendu. Si votre clavier n'a pas ces touches, utilisez les raccourcis ci-dessus (c.-à-d. utilisez ^ Contrôle/⌘ Commande+← ou Fn+← au lieu de Début, ^ Contrôle/⌘ Commande+→ ou Fn+→ au lieu de Fin, Fn+↑ au lieu de Pge. préc, Fn+↓ au lieu de Pge. suiv).
Travailler avec un document
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Ouvrir le panneau 'Fichier' | Alt+F | Ouvrir le panneau Fichier pour enregistrer, télécharger ou imprimer le document actuel, voir ses informations, créer un nouveau document ou ouvrir un document existant, accéder au Centre d'aide de l'éditeur de documents ou aux paramètres avancés. |
| Ouvrir la boîte de dialogue 'Rechercher' | Ctrl+F | Ouvrir la boîte de dialogue Rechercher pour démarrer la recherche d'un caractère/mot/phrase dans le document en cours de modification. |
| Ouvrir le menu (volet) 'Rechercher et remplacer' avec le champ de remplacement | Ctrl+H | Ouvrir le menu (volet) Rechercher et remplacer avec le champ de remplacement pour remplacer une ou plusieurs occurrences des caractères trouvés. |
| Ouvrir le panneau 'Commentaires' | Ctrl+⇧ Maj+H | Ouvrir le panneau Commentaires pour ajouter votre commentaire ou répondre aux commentaires des autres utilisateurs. |
| Ouvrir le champ de commentaires | Alt+H | Ouvrir un champ de saisie où vous pouvez ajouter le texte de votre commentaire. |
| Ouvrir le panneau 'Chat' (éditeurs en ligne) | Alt+Q | Ouvrir le panneau Chat dans les éditeurs en ligne et envoyer un message. |
| Enregistrer un document | Ctrl+S | Enregistrer toutes les modifications dans le document en cours d'édition dans l'éditeur de documents. Le fichier actif sera enregistré avec son nom de fichier actuel, son emplacement et son format de fichier. |
| Imprimer un document | Ctrl+P | Imprimer le document avec l'une des imprimantes disponibles ou l'enregistrer sous forme de fichier. |
| Télécharger comme... | Ctrl+⇧ Maj+S | Ouvrir le panneau Télécharger comme... pour enregistrer le document en cours de modification sur le disque dur de l'ordinateur dans l'un des formats pris en charge : DOCX, DOTX, ODT, OTT, RTF, TXT, HTML, FB2, EPUB, PDF, PDF/A, PNG, JPG. |
| Plein écran (éditeurs en ligne) | F11 | Passer à l'affichage en plein écran dans les éditeurs en ligne pour adapter l'éditeur de documents à votre écran. |
| Menu d'aide | F1 | Ouvrir le menu Aide de l'éditeur de documents. |
| Ouvrir un fichier existant | Ctrl+O | Ouvrir la boîte de dialogue standard qui permet de sélectionner un fichier existant. Lorsque vous sélectionnez le fichier dans cette boîte de dialogue et cliquez sur Ouvrir, le fichier s'ouvre dans un nouvel onglet ou une nouvelle fenêtre des éditeurs de bureau. |
| Passer à l'onglet suivant | Ctrl+↹ Tab | Passer à l'onglet de fichier suivant dans les éditeurs de bureau ou à l'onglet suivant du navigateur dans les éditeurs en ligne. |
| Passer à l'onglet précédent | Ctrl+Maj+↹ Tab | Passer à l'onglet de fichier précédent dans les éditeurs de bureau ou à l'onglet précédent du navigateur dans les éditeurs en ligne. |
| Fermer le fichier | Ctrl+W | Fermer la fenêtre du document actuel. |
| Menu contextuel de l'élément | ⇧ Maj+F10 | Ouvrir le menu contextuel de l'élément sélectionné. |
| Fermer le menu ou la fenêtre modale, réinitialiser les modes, etc. | Échap | Fermer un menu ou une fenêtre modale. Réinitialiser les fenêtres contextuelles et les bulles comportant des commentaires et du suivi des modifications. Réinitialiser le mode de dessin et d'effacement de tableau. Réinitialiser le glisser-déposer du texte. Réinitialiser le mode de sélection du marqueur. Réinitialiser le mode de reproduction de la mise en forme. Désélectionner les formes. Réinitialiser le mode d'ajout de formes. Quitter l'en-tête/le pied de page. Quitter le remplissage des formulaires. |
| Réinitialiser le niveau de zoom | Ctrl+0 | Réinitialiser le niveau de zoom du document actuel à la valeur par défaut de 100 %. |
| Actualiser les champs | F9 | Actualiser les champs (par ex., Table des matières). |
| Activer le lecteur d'écran | Ctrl+Alt+Z | Activer/désactiver la transmission des actions effectuées dans l'application aux lecteurs d'écran. |
| Action | Raccourci | Description |
|---|---|---|
| Ouvrir le panneau 'Fichier' | ^ Contrôle+⌥ Option+F | Ouvrir le panneau Fichier pour enregistrer, télécharger ou imprimer le document actuel, voir ses informations, créer un nouveau document ou ouvrir un document existant, accéder au Centre d'aide de l'éditeur de documents ou aux paramètres avancés. |
| Ouvrir la boîte de dialogue 'Rechercher' | ^ Contrôle+F, ⌘ Commande+F | Ouvrir la boîte de dialogue Rechercher pour démarrer la recherche d'un caractère/mot/phrase dans le document en cours de modification. |
| Ouvrir le menu (volet) 'Rechercher et remplacer' avec le champ de remplacement | ^ Contrôle+H | Ouvrir le menu (volet) Rechercher et remplacer avec le champ de remplacement pour remplacer une ou plusieurs occurrences des caractères trouvés. |
| Ouvrir le panneau 'Commentaires' | ^ Contrôle+⇧ Maj+H, ⌘ Commande+⇧ Maj+H | Ouvrir le panneau Commentaires pour ajouter votre commentaire ou répondre aux commentaires des autres utilisateurs. |
| Ouvrir le champ de commentaires | ⌘ Commande+⌥ Option+A | Ouvrir un champ de saisie où vous pouvez ajouter le texte de votre commentaire. |
| Ouvrir le panneau 'Chat' (éditeurs en ligne) | ^ Contrôle+⌥ Option+Q | Ouvrir le panneau Chat dans les éditeurs en ligne et envoyer un message. |
| Enregistrer un document | ^ Contrôle+S, ⌘ Commande+S | Enregistrer toutes les modifications dans le document en cours d'édition dans l'éditeur de documents. Le fichier actif sera enregistré avec son nom de fichier actuel, son emplacement et son format de fichier. |
| Imprimer un document | ^ Contrôle+P, ⌘ Commande+P | Imprimer le document avec l'une des imprimantes disponibles ou l'enregistrer sous forme de fichier. |
| Télécharger comme... | ^ Contrôle+⇧ Maj+S, ⌘ Commande+⇧ Maj+S | Ouvrir le panneau Télécharger comme... pour enregistrer le document en cours de modification sur le disque dur de l'ordinateur dans l'un des formats pris en charge : DOCX, DOTX, ODT, OTT, RTF, TXT, HTML, FB2, EPUB, PDF, PDF/A, PNG, JPG. |
| Menu d'aide | Fn+F1 | Ouvrir le menu Aide de l'éditeur de documents. |
| Ouvrir un fichier existant | ⌘ Commande+O | Ouvrir la boîte de dialogue standard qui permet de sélectionner un fichier existant. Lorsque vous sélectionnez le fichier dans cette boîte de dialogue et cliquez sur Ouvrir, le fichier s'ouvre dans un nouvel onglet ou une nouvelle fenêtre des éditeurs de bureau. |
| Passer à l'onglet suivant | ^ Contrôle+↹ Tab | Passer à l'onglet de fichier suivant dans les éditeurs de bureau ou à l'onglet suivant du navigateur dans les éditeurs en ligne. |
| Passer à l'onglet précédent | ^ Contrôle+⇧ Maj+↹ Tab | Passer à l'onglet de fichier précédent dans les éditeurs de bureau ou à l'onglet précédent du navigateur dans les éditeurs en ligne. |
| Fermer le fichier | ⌘ Commande+W | Fermer la fenêtre du document actuel. |
| Menu contextuel de l'élément | ⇧ Maj+Fn+F10 | Ouvrir le menu contextuel de l'élément sélectionné. |
| Fermer le menu ou la fenêtre modale, réinitialiser les modes, etc. | Échap | Fermer un menu ou une fenêtre modale. Réinitialiser les fenêtres contextuelles et les bulles comportant des commentaires et du suivi des modifications. Réinitialiser le mode de dessin et d'effacement de tableau. Réinitialiser le glisser-déposer du texte. Réinitialiser le mode de sélection du marqueur. Réinitialiser le mode de reproduction de la mise en forme. Désélectionner les formes. Réinitialiser le mode d'ajout de formes. Quitter l'en-tête/le pied de page. Quitter le remplissage des formulaires. |
| Réinitialiser le niveau de zoom | ^ Contrôle+0 ou ⌘ Commande+0 | Réinitialiser le niveau de zoom du document actuel à la valeur par défaut de 100 %. |
| Actualiser les champs | Fn+F9 | Actualiser les champs (par ex., Table des matières). |
| Activer le lecteur d'écran | ^ Contrôle+Alt+Z, ⌘ Commande+Alt+Z | Activer/désactiver la transmission des actions effectuées dans l'application aux lecteurs d'écran. |
Navigation
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Sauter au début de la ligne | Début | Placer le curseur au début de la ligne en cours de modification. |
| Sauter au début du document | Ctrl+Début | Placer le curseur au tout début du document en cours de modification. |
| Sauter à la fin de la ligne | Fin | Placer le curseur à la fin de la ligne en cours de modification. |
| Sauter à la fin du document | Ctrl+Fin | Placer le curseur à la toute fin du document en cours de modification. |
| Sauter au début de la page précédente | Alt+Ctrl+Pge. préc | Placer le curseur au tout début de la page qui précède la page en cours de modification. |
| Sauter au début de la page suivante | Alt+Ctrl+Pge. suiv | Placer le curseur au tout début de la page qui suit la page en cours de modification. |
| Faire défiler vers le bas | Pge. suiv | Faire défiler le document vers le bas d'environ une page visible. |
| Faire défiler vers le haut | Pge. préc | Faire défiler le document vers le haut d'environ une page visible. |
| Page suivante | Alt+Pge. suiv | Passer à la page suivante du document en cours de modification. |
| Page précédente | Alt+Pge. préc | Passer à la page précédente du document en cours de modification. |
| Zoom avant | Ctrl+Num+, Ctrl++ (du clavier principal) | Zoomer sur le document en cours de modification. |
| Zoom arrière | Ctrl+- (du clavier principal) | Dézoomer sur le document en cours de modification. |
| Déplacer d'un caractère vers la gauche/la droite ou d'une ligne vers le haut/le bas | ← → ↑ ↓ | Déplacer le curseur d'un caractère vers la gauche/la droite ou d'une ligne vers le haut/le bas. |
| Revenir au début du mot ou déplacer d'un mot vers la gauche | Ctrl+← | Déplacer le curseur au début du mot ou d'un mot vers la gauche. |
| Déplacer d'un mot vers la droite | Ctrl+→ | Déplacer le curseur d'un mot vers la droite. |
| Naviguer entre les contrôles dans les dialogues modaux | ↹ Tab/⇧ Maj+↹ Tab | Naviguer entre les contrôles pour mettre en évidence le contrôle suivant ou précédent dans les dialogues modaux. |
| Déplacer vers l'en-tête/le pied de page en bas | Pge. suiv | Déplacer vers l'en-tête/le pied de page en bas (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Déplacer vers l'en-tête/le pied de page en haut | Pge. préc | Déplacer vers l'en-tête/le pied de page en haut (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Déplacer vers l'en-tête en bas | Alt+Pge. suiv | Déplacer vers l'en-tête en bas (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Déplacer vers l'en-tête en haut | Alt+Pge. préc | Déplacer vers l'en-tête en haut (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Action | Raccourci | Description |
|---|---|---|
| Sauter au début de la ligne | ⌘ Commande+←, Début | Placer le curseur au début de la ligne en cours de modification. |
| Sauter au début du document | ^ Contrôle+Fn+←, ⌘ Commande+Fn+←, ^ Contrôle+Début, ⌘ Commande+Début | Placer le curseur au tout début du document en cours de modification. |
| Sauter à la fin de la ligne | ⌘ Commande+→, Fin | Placer le curseur à la fin de la ligne en cours de modification. |
| Sauter à la fin du document | ^ Contrôle+Fn+→, ⌘ Commande+Fn+→, ^ Contrôle+Fin, ⌘ Commande+Fin | Placer le curseur à la toute fin du document en cours de modification. |
| Sauter au début de la page précédente | ⌥ Option+Fn+↑, ⌘ Commande+Fn+↑, ⌥ Option+Pge. préc, ⌘ Commande+Pge. préc | Placer le curseur au tout début de la page qui précède la page en cours de modification. |
| Sauter au début de la page suivante | ⌥ Option+Fn+↓, ⌘ Commande+Fn+↓, ⌥ Option+Pge. suiv, ⌘ Commande+Pge. suiv | Placer le curseur au tout début de la page qui suit la page en cours de modification. |
| Faire défiler vers le bas | Fn+↓, Pge. suiv | Faire défiler le document vers le bas d'environ une page visible. |
| Faire défiler vers le haut | Fn+↑, Pge. préc | Faire défiler le document vers le haut d'environ une page visible. |
| Zoom avant | ^ Contrôle++, ⌘ Commande++ | Zoomer sur le document en cours de modification. |
| Zoom arrière | ^ Contrôle+-, ⌘ Commande+- | Dézoomer sur le document en cours de modification. |
| Déplacer d'un caractère vers la gauche/la droite ou d'une ligne vers le haut/le bas | ← → ↑ ↓ | Déplacer le curseur d'un caractère vers la gauche/la droite ou d'une ligne vers le haut/le bas. |
| Revenir au début du mot ou déplacer d'un mot vers la gauche | ⌥ Option+← | Déplacer le curseur au début du mot ou d'un mot vers la gauche. |
| Déplacer d'un mot vers la droite | ⌥ Option+→ | Déplacer le curseur d'un mot vers la droite. |
| Naviguer entre les contrôles dans les dialogues modaux | ↹ Tab/⇧ Maj+↹ Tab | Naviguer entre les contrôles pour mettre en évidence le contrôle suivant ou précédent dans les dialogues modaux. |
| Déplacer vers l'en-tête/le pied de page en bas | Fn+↓, Pge. suiv | Déplacer vers l'en-tête/le pied de page en bas (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Déplacer vers l'en-tête/le pied de page en haut | Fn+↑, Pge. préc | Déplacer vers l'en-tête/le pied de page en haut (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Déplacer vers l'en-tête en bas | ⌥ Option+Fn+↓, ⌥ Option+Pge. suiv | Déplacer vers l'en-tête en bas (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
| Déplacer vers l'en-tête en haut | ⌥ Option+Fn+↑, ⌥ Option+Pge. préc | Déplacer vers l'en-tête en haut (lorsque le curseur se trouve dans l'en-tête/le pied de page). |
Rédaction
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Fin du paragraphe | ↵ Entrée | Mettre fin au paragraphe actuel et commencer un nouveau paragraphe. |
| Ajouter un saut de ligne | ⇧ Maj+↵ Entrée | Ajouter un saut de ligne sans commencer un nouveau paragraphe. |
| Ajouter un nouveau point d'insertion à l'argument d'équation | Entrée | Ajouter un nouveau point d'insertion à l'argument d'équation. |
| Modifier le niveau d'alignement de l'opérateur à gauche | ⇧ Maj+↹ Tab | Modifier le niveau d'alignement de l'opérateur à gauche (pour la deuxième ligne de l'équation contenant un saut forcé). |
| Modifier le niveau d'alignement de l'opérateur à droite | ↹ Tab | Modifier le niveau d'alignement de l'opérateur à droite (pour la deuxième ligne de l'équation contenant un saut forcé). |
| Supprimer un caractère à gauche | ← Retour arrière | Supprimer un caractère à gauche du curseur. |
| Supprimer un caractère à droite | Supprimer | Supprimer un caractère à droite du curseur. |
| Supprimer le mot/la sélection/l'objet graphique à gauche du curseur | Ctrl+← Retour arrière | Supprimer un mot/une sélection/un objet graphique à gauche du curseur. |
| Supprimer le mot/la sélection/l'objet graphique à droite du curseur | Ctrl+Supprimer | Supprimer un mot/une sélection/un objet graphique à droite du curseur. |
| Créer un espace insécable | Ctrl+⇧ Maj+␣ Barre d'espace | Créer un espace entre les caractères qui ne peut pas être utilisé pour commencer une nouvelle ligne. |
| Créer un trait d'union insécable | Ctrl+⇧ Maj+- | Créer un trait d'union entre les caractères qui ne peut pas être utilisé pour commencer une nouvelle ligne. |
| Action | Raccourci | Description |
|---|---|---|
| Fin du paragraphe | ↵ Retour | Mettre fin au paragraphe actuel et commencer un nouveau paragraphe. |
| Ajouter un saut de ligne | ⇧ Maj+↵ Retour | Ajouter un saut de ligne sans commencer un nouveau paragraphe. |
| Ajouter un nouveau point d'insertion à l'argument d'équation | Retour | Ajouter un nouveau point d'insertion à l'argument d'équation. |
| Modifier le niveau d'alignement de l'opérateur à gauche | ⇧ Maj+↹ Tab | Modifier le niveau d'alignement de l'opérateur à gauche (pour la deuxième ligne de l'équation contenant un saut forcé). |
| Modifier le niveau d'alignement de l'opérateur à droite | ↹ Tab | Modifier le niveau d'alignement de l'opérateur à droite (pour la deuxième ligne de l'équation contenant un saut forcé). |
| Supprimer un caractère à gauche | Supprimer | Supprimer un caractère à gauche du curseur. |
| Supprimer un caractère à droite | Fn+Supprimer | Supprimer un caractère à droite du curseur. |
| Supprimer le mot/la sélection/l'objet graphique à gauche du curseur | ⌥ Option+Supprimer | Supprimer un mot/une sélection/un objet graphique à gauche du curseur. |
| Supprimer le mot/la sélection/l'objet graphique à droite du curseur | Fn+⌥ Option+Supprimer | Supprimer un mot/une sélection/un objet graphique à droite du curseur. |
| Créer un espace insécable | ^ Contrôle+⇧ Maj+Fn+␣ Barre d'espace, ⌘ Commande+⇧ Maj+Fn+␣ Barre d'espace | Créer un espace entre les caractères qui ne peut pas être utilisé pour commencer une nouvelle ligne. |
| Créer un trait d'union insécable | ^ Contrôle+⇧ Maj+-, ⌘ Commande+⇧ Maj+- | Créer un trait d'union entre les caractères qui ne peut pas être utilisé pour commencer une nouvelle ligne. |
Annuler et rétablir
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Annuler | Ctrl+Z | Inverser la dernière action effectuée. |
| Rétablir | Ctrl+Y | Répéter la dernière action annulée. |
| Action | Raccourci | Description |
|---|---|---|
| Annuler | ^ Contrôle+Z, ⌘ Commande+Z | Inverser la dernière action effectuée. |
| Rétablir | ⌘ Commande+Y, ⌘ Commande+⇧ Maj+Z | Répéter la dernière action annulée. |
Couper, copier et coller
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Couper | Ctrl+X, ⇧ Maj+Supprimer | Supprimer le fragment de texte sélectionné et l'envoyer vers le presse-papiers de l'ordinateur. Le texte copié peut ensuite être inséré à un autre endroit du même document, dans un autre document ou dans une autre application. |
| Copier | Ctrl+C, Ctrl+Insertion | Envoyer le fragment de texte sélectionné vers le presse-papiers de l'ordinateur. Le texte copié peut ensuite être inséré à un autre endroit du même document, dans un autre document ou dans une autre application. |
| Coller | Ctrl+V, ⇧ Maj+Insertion | Insérer le fragment de texte copié auparavant depuis le presse-papiers de l'ordinateur à la position actuelle du curseur. Le texte peut être copié auparavant depuis le même document, un autre document ou une autre application. |
| Coller du texte sans la mise en forme du style | Ctrl+⇧ Maj+V | Insérer le fragment de texte copié auparavant depuis le presse-papiers de l'ordinateur à la position actuelle du curseur sans conserver sa mise en forme d'origine. Le texte peut être copié auparavant depuis le même document, un autre document ou une autre application. |
| Copier le style | Ctrl+Alt+C | Copier la mise en forme du fragment sélectionné du texte en cours de modification. La mise en forme copiée peut ensuite être appliquée à un autre fragment de texte dans le même document. |
| Appliquer le style | Ctrl+Alt+V | Appliquer la mise en forme copiée auparavant au texte du document en cours de modification. |
| Action | Raccourci | Description |
|---|---|---|
| Couper | ⌘ Commande+X | Supprimer le fragment de texte sélectionné et l'envoyer vers le presse-papiers de l'ordinateur. Le texte copié peut ensuite être inséré à un autre endroit du même document, dans un autre document ou dans une autre application. |
| Copier | ⌘ Commande+C | Envoyer le fragment de texte sélectionné vers le presse-papiers de l'ordinateur. Le texte copié peut ensuite être inséré à un autre endroit du même document, dans un autre document ou dans une autre application. |
| Coller | ⌘ Commande+V | Insérer le fragment de texte copié auparavant depuis le presse-papiers de l'ordinateur à la position actuelle du curseur. Le texte peut être copié auparavant depuis le même document, un autre document ou une autre application. |
| Coller du texte sans la mise en forme du style | ⌘ Commande+⇧ Maj+V | Insérer le fragment de texte copié auparavant depuis le presse-papiers de l'ordinateur à la position actuelle du curseur sans conserver sa mise en forme d'origine. Le texte peut être copié auparavant depuis le même document, un autre document ou une autre application. |
| Copier le style | ⌘ Commande+⌥ Option+C, ^ Contrôle+⌥ Option+C | Copier la mise en forme du fragment sélectionné du texte en cours de modification. La mise en forme copiée peut ensuite être appliquée à un autre fragment de texte dans le même document. |
| Appliquer le style | ⌘ Commande+⌥ Option+V, ^ Contrôle+⌥ Option+V | Appliquer la mise en forme copiée auparavant au texte du document en cours de modification. |
Options de Collage spécial
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Reproduire la mise en forme de la source | Ctrl ensuite K | Conserver la mise en forme d'origine du texte copié. |
| Conserver uniquement le texte | Ctrl ensuite T | Coller le texte sans sa mise en forme d'origine. |
| Remplacer les cellules | Ctrl ensuite O | Remplacer le contenu du tableau existant par les données copiées. |
| Tableau imbriqué | Ctrl ensuite N | Coller le tableau copié en tant que tableau imbriqué dans la cellule sélectionnée du tableau existant. |
| Action | Raccourci | Description |
|---|---|---|
| Reproduire la mise en forme de la source | ^ Contrôle ensuite K | Conserver la mise en forme d'origine du texte copié. |
| Conserver uniquement le texte | ^ Contrôle ensuite T | Coller le texte sans sa mise en forme d'origine. |
| Remplacer les cellules | ^ Contrôle ensuite O | Remplacer le contenu du tableau existant par les données copiées. |
| Tableau imbriqué | ^ Contrôle ensuite N | Coller le tableau copié en tant que tableau imbriqué dans la cellule sélectionnée du tableau existant. |
Collez les données copiées en utilisant Ctrl+V sous Windows ou Cmd+V sous macOS. Une fois les données collées, utilisez la touche Ctrl pour ouvrir le menu Collage spécial, ensuite appuyez sur la touche de la lettre correspondant à l'option nécessaire.
Travailler avec des liens hypertexte
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Insérer un lien hypertexte | Ctrl+K | Insérer un lien hypertexte qui peut être utilisé pour accéder à une adresse web. |
| Suivre le lien hypertexte | Entrée | Suivre un lien hypertexte (lorsque le curseur se trouve sur le lien hypertexte). |
| Action | Raccourci | Description |
|---|---|---|
| Insérer un lien hypertexte | ⌘ Commande+K, ^ Contrôle+K | Insérer un lien hypertexte qui peut être utilisé pour accéder à une adresse web. |
| Suivre le lien hypertexte | Retour | Suivre un lien hypertexte (lorsque le curseur se trouve sur le lien hypertexte). |
Sélection du texte
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Sélectionner tout | Ctrl+A | Sélectionner tout le texte du document avec les tableaux et les images. |
| Sélectionner du curseur jusqu'au début de la ligne | ⇧ Maj+Début | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début de la ligne actuelle. |
| Sélectionner du curseur jusqu'à la fin de la ligne | ⇧ Maj+Fin | Sélectionner le fragment de texte à partir de la position du curseur jusqu'à la fin de la ligne actuelle. |
| Sélectionner du curseur jusqu'au début du document | Ctrl+⇧ Maj+Début | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début du document. |
| Sélectionner du curseur jusqu'à la fin du document | Ctrl+⇧ Maj+Fin | Sélectionner le fragment de texte à partir de la position du curseur jusqu'à la fin du document. |
| Sélectionner un caractère à droite | ⇧ Maj+→ | Sélectionner un caractère à droite de la position du curseur. |
| Sélectionner un caractère à gauche | ⇧ Maj+← | Sélectionner un caractère à gauche de la position du curseur. |
| Sélectionner jusqu'à la fin d'un mot | Ctrl+⇧ Maj+→ | Sélectionner le fragment de texte à partir de la position du curseur jusqu'à la fin du mot. |
| Sélectionner jusqu'au début d'un mot | Ctrl+⇧ Maj+← | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début du mot. |
| Sélectionner une ligne vers le haut | ⇧ Maj+↑ | Déplacer le curseur d'une ligne vers le haut pour sélectionner tous les symboles compris entre la position précédente du curseur et la position actuelle. |
| Sélectionner une ligne vers le bas | ⇧ Maj+↓ | Déplacer le curseur d'une ligne vers le bas pour sélectionner tous les symboles compris entre la position précédente du curseur et la position actuelle. |
| Sélectionner la page jusqu'à la partie supérieure de l'écran | ⇧ Maj+Pge. préc | Sélectionner le fragment de la page à partir de la position du curseur jusqu'à la partie supérieure de l'écran. |
| Sélectionner la page jusqu'à la partie inférieure de l'écran | ⇧ Maj+Pge. suiv | Sélectionner le fragment de la page à partir de la position du curseur jusqu'à la partie inférieure de l'écran. |
| Sélectionner jusqu'au début de la page précédente | Ctrl+⇧ Maj+Pge. préc | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début de la page précédente. |
| Sélectionner jusqu'au début de la page suivante | Ctrl+⇧ Maj+Pge. suiv | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début de la page suivante. |
| Action | Raccourci | Description |
|---|---|---|
| Sélectionner tout | ⌘ Commande+A, ^ Contrôle+A | Sélectionner tout le texte du document avec les tableaux et les images. |
| Sélectionner du curseur jusqu'au début de la ligne | ⇧ Maj+Fn+←, ⇧ Maj+Début | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début de la ligne actuelle. |
| Sélectionner du curseur jusqu'à la fin de la ligne | ⇧ Maj+Fn+→, ⇧ Maj+Fin | Sélectionner le fragment de texte à partir de la position du curseur jusqu'à la fin de la ligne actuelle. |
| Sélectionner du curseur jusqu'au début du document | ^ Contrôle+⇧ Maj+Fn+←, ⌘ Commande+⇧ Maj+Fn+←, ^ Contrôle+⇧ Maj+Début, ⌘ Commande+⇧ Maj+Début | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début du document. |
| Sélectionner du curseur jusqu'à la fin du document | ^ Contrôle+⇧ Maj+Fn+→, ⌘ Commande+⇧ Maj+Fn+→, ^ Contrôle+⇧ Maj+Fin, ⌘ Commande+⇧ Maj+Fin | Sélectionner le fragment de texte à partir de la position du curseur jusqu'à la fin du document. |
| Sélectionner un caractère à droite | ⇧ Maj+→ | Sélectionner un caractère à droite de la position du curseur. |
| Sélectionner un caractère à gauche | ⇧ Maj+← | Sélectionner un caractère à gauche de la position du curseur. |
| Sélectionner jusqu'à la fin d'un mot | ⇧ Maj+⌥ Option+→ | Sélectionner le fragment de texte à partir de la position du curseur jusqu'à la fin du mot. |
| Sélectionner jusqu'au début d'un mot | ⇧ Maj+⌥ Option+← | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début du mot. |
| Sélectionner une ligne vers le haut | ⇧ Maj+↑ | Déplacer le curseur d'une ligne vers le haut pour sélectionner tous les symboles compris entre la position précédente du curseur et la position actuelle. |
| Sélectionner une ligne vers le bas | ⇧ Maj+↓ | Déplacer le curseur d'une ligne vers le bas pour sélectionner tous les symboles compris entre la position précédente du curseur et la position actuelle. |
| Sélectionner la page jusqu'à la partie supérieure de l'écran | ⇧ Maj+Fn+↑, ⇧ Maj+Pge. préc | Sélectionner le fragment de la page à partir de la position du curseur jusqu'à la partie supérieure de l'écran. |
| Sélectionner la page jusqu'à la partie inférieure de l'écran | ⇧ Maj+Fn+↓, ⇧ Maj+Pge. suiv | Sélectionner le fragment de la page à partir de la position du curseur jusqu'à la partie inférieure de l'écran. |
| Sélectionner jusqu'au début de la page précédente | ^ Contrôle+⇧ Maj+Fn+↑, ⌘ Commande+⇧ Maj+Fn+↑, ^ Contrôle+⇧ Maj+Pge. préc, ⌘ Commande+⇧ Maj+Pge. préc | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début de la page précédente. |
| Sélectionner jusqu'au début de la page suivante | ^ Contrôle+⇧ Maj+Fn+↓, ⌘ Commande+⇧ Maj+Fn+↓, ^ Contrôle+⇧ Maj+Pge. suiv, ⌘ Commande+⇧ Maj+Pge. suiv | Sélectionner le fragment de texte à partir de la position du curseur jusqu'au début de la page suivante. |
Appliquer des styles au texte
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Gras | Ctrl+B | Mettre la police du fragment de texte sélectionné en gras pour lui donner plus de poids. |
| Italique | Ctrl+I | Mettre la police du fragment de texte sélectionné en italique pour lui donner une légère inclinaison. |
| Souligné | Ctrl+U | Souligner le fragment de texte sélectionné avec une ligne qui passe sous les lettres. |
| Barré | Ctrl+5 | Barrer le fragment de texte sélectionné avec une ligne qui passe à travers les lettres. |
| Indice | Ctrl+. | Rendre le fragment de texte sélectionné plus petit et le placer dans la partie inférieure de la ligne de texte, par exemple comme dans les formules chimiques. |
| Exposant | Ctrl+, | Rendre le fragment de texte sélectionné plus petit et le placer dans la partie supérieure de la ligne de texte, par exemple comme dans les fractions. |
| Style Titre 1 | Alt+1 | Appliquer le style Titre 1 au fragment de texte sélectionné. |
| Style Titre 2 | Alt+2 | Appliquer le style Titre 2 au fragment de texte sélectionné. |
| Style Titre 3 | Alt+3 | Appliquer le style Titre 3 au fragment de texte sélectionné. |
| Liste à puces | Ctrl+⇧ Maj+L | Créer une liste à puces non numérotée à partir du fragment de texte sélectionné ou commencer une nouvelle liste. |
| Effacer la mise en forme | Ctrl+␣ Barre d'espace | Effacer la mise en forme du fragment de texte sélectionné. |
| Agrandir la police | Ctrl+] | Augmenter la taille de la police du fragment de texte sélectionné de 1 point. |
| Réduire la police | Ctrl+[ | Réduire la taille de la police du fragment de texte sélectionné de 1 point. |
| Aligner au centre | Ctrl+E | Basculer un paragraphe entre l'alignement centré et l'alignement à gauche. |
| Justifier | Ctrl+J | Basculer un paragraphe entre l'alignement justifié et l'alignement à gauche. |
| Aligner à droite | Ctrl+R | Basculer un paragraphe entre l'alignement à droite et l'alignement à gauche. |
| Aligner à gauche | Ctrl+L | Aligner un paragraphe à gauche. |
| Insérer un saut de page | Ctrl+↵ Entrée | Insérer un saut de page à la position actuelle du curseur. |
| Insérer un saut de colonne | Ctrl+⇧ Maj+↵ Entrée | Ajouter un saut de colonne à la position actuelle du curseur. |
| Augmenter le retrait | Ctrl+M | Augmenter le retrait gauche d'un paragraphe par incréments. |
| Réduire le retrait | Ctrl+⇧ Maj+M | Réduire le retrait gauche d'un paragraphe par incréments. |
| Ajouter un numéro de page | Ctrl+⇧ Maj+P | Ajouter le numéro de la page actuelle à la position actuelle du curseur. |
| Caractères non imprimables | Ctrl+⇧ Maj+Num8, Ctrl+⇧ Maj+8 | Afficher ou masquer les caractères non imprimables. |
| Augmenter le niveau de liste/retrait | ↹ Tab | Augmenter le niveau de liste/retrait (lorsque le curseur se trouve au début d'un paragraphe). |
| Diminuer le niveau de liste/retrait | ⇧ Maj+↹ Tab | Diminuer le niveau de liste/retrait (lorsque le curseur se trouve au début d'un paragraphe). |
| Ajouter un caractère de tabulation au paragraphe | ↹ Tab | Ajouter un caractère de tabulation au paragraphe (lorsque le curseur ne se trouve pas au début du paragraphe). |
| Augmenter le retrait des paragraphes sélectionnés | ↹ Tab | Augmenter le retrait des paragraphes sélectionnés. |
| Diminuer le retrait des paragraphes sélectionnés | ⇧ Maj+↹ Tab | Diminuer le retrait des paragraphes sélectionnés. |
| Action | Raccourci | Description |
|---|---|---|
| Gras | ^ Contrôle+B, ⌘ Commande+B | Mettre la police du fragment de texte sélectionné en gras pour lui donner plus de poids. |
| Italique | ^ Contrôle+I, ⌘ Commande+I | Mettre la police du fragment de texte sélectionné en italique pour lui donner une légère inclinaison. |
| Souligné | ^ Contrôle+U, ⌘ Commande+U | Souligner le fragment de texte sélectionné avec une ligne qui passe sous les lettres. |
| Barré | ⌘ Commande+⇧ Maj+x | Barrer le fragment de texte sélectionné avec une ligne qui passe à travers les lettres. |
| Indice | ^ Contrôle+., ⌘ Commande+. | Rendre le fragment de texte sélectionné plus petit et le placer dans la partie inférieure de la ligne de texte, par exemple comme dans les formules chimiques. |
| Exposant | ^ Contrôle+,, ⌘ Commande+, | Rendre le fragment de texte sélectionné plus petit et le placer dans la partie supérieure de la ligne de texte, par exemple comme dans les fractions. |
| Style Titre 1 | ⌥ Option+^ Contrôle+1, ⌥ Option+⌘ Commande+1 | Appliquer le style Titre 1 au fragment de texte sélectionné. |
| Style Titre 2 | ⌥ Option+^ Contrôle+2, ⌥ Option+⌘ Commande+2 | Appliquer le style Titre 2 au fragment de texte sélectionné. |
| Style Titre 3 | ⌥ Option+^ Contrôle+3, ⌥ Option+⌘ Commande+3 | Appliquer le style Titre 3 au fragment de texte sélectionné. |
| Liste à puces | ^ Contrôle+⇧ Maj+L, ⌘ Commande+⇧ Maj+L | Créer une liste à puces non numérotée à partir du fragment de texte sélectionné ou commencer une nouvelle liste. |
| Effacer la mise en forme | ^ Contrôle+Fn+␣ Barre d'espace, ⌘ Commande+Fn+␣ Barre d'espace | Effacer la mise en forme du fragment de texte sélectionné. |
| Agrandir la police | ⌘ Commande+], ^ Contrôle+] | Augmenter la taille de la police du fragment de texte sélectionné de 1 point. |
| Réduire la police | ⌘ Commande+[, ^ Contrôle+[ | Réduire la taille de la police du fragment de texte sélectionné de 1 point. |
| Aligner au centre | ^ Contrôle+E, ⌘ Commande+E | Basculer un paragraphe entre l'alignement centré et l'alignement à gauche. |
| Justifier | ^ Contrôle+J, ⌘ Commande+J | Basculer un paragraphe entre l'alignement justifié et l'alignement à gauche. |
| Aligner à droite | ^ Contrôle+R, ⌘ Commande+R | Basculer un paragraphe entre l'alignement à droite et l'alignement à gauche. |
| Aligner à gauche | ^ Contrôle+L, ⌘ Commande+L | Aligner un paragraphe à gauche. |
| Insérer un saut de page | ^ Contrôle+↵ Retour, ⌘ Commande+↵ Retour | Insérer un saut de page à la position actuelle du curseur. |
| Insérer un saut de colonne | ^ Contrôle+⇧ Maj+↵ Retour, ⌘ Commande+⇧ Maj+↵ Retour | Ajouter un saut de colonne à la position actuelle du curseur. |
| Augmenter le retrait | ^ Contrôle+M, ⌘ Commande+M | Augmenter le retrait gauche d'un paragraphe par incréments. |
| Réduire le retrait | ^ Contrôle+⇧ Maj+M, ⌘ Commande+⇧ Maj+M | Réduire le retrait gauche d'un paragraphe par incréments. |
| Ajouter un numéro de page | ^ Contrôle+⇧ Maj+P, ⌘ Commande+⇧ Maj+P | Ajouter le numéro de la page actuelle à la position actuelle du curseur. |
| Caractères non imprimables | ^ Contrôle+⇧ Maj+8, ⌘ Commande+⇧ Maj+8 | Afficher ou masquer les caractères non imprimables. |
| Augmenter le niveau de liste/retrait | ↹ Tab | Augmenter le niveau de liste/retrait (lorsque le curseur se trouve au début d'un paragraphe). |
| Diminuer le niveau de liste/retrait | ⇧ Maj+↹ Tab | Diminuer le niveau de liste/retrait (lorsque le curseur se trouve au début d'un paragraphe). |
| Ajouter un caractère de tabulation au paragraphe | ↹ Tab | Ajouter un caractère de tabulation au paragraphe (lorsque le curseur ne se trouve pas au début du paragraphe). |
| Augmenter le retrait des paragraphes sélectionnés | ↹ Tab | Augmenter le retrait des paragraphes sélectionnés. |
| Diminuer le retrait des paragraphes sélectionnés | ⇧ Maj+↹ Tab | Diminuer le retrait des paragraphes sélectionnés. |
Modifier des objets
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Travailler avec des formes | ↵ Entrée | Lorsque la forme est sélectionnée, si elle ne contient pas de contenu, créer le contenu et placer le curseur au début de la ligne. Si le contenu est vide, y placer le curseur, sinon sélectionner tout le contenu. |
| Travailler avec des graphiques | ↵ Entrée | Lorsque le titre du graphique est sélectionné, si le titre est vide, placer le curseur au début de la ligne, sinon sélectionner le texte. |
| Créer une copie lors du glisser-déposer | Ctrl | Sélectionner un objet et maintenir la touche indiquée enfoncée lors du glisser-déposer de l'objet pour créer une copie de l'objet à l'endroit où il a été déplacé. |
| Limiter le déplacement | ⇧ Maj + faire glisser | Limiter le déplacement de l'objet sélectionné horizontalement ou verticalement. |
| Régler une rotation de 15 degrés | ⇧ Maj + faire glisser (lors de la rotation) | Limiter l'angle de rotation à des incréments de 15 degrés. |
| Conserver les proportions | ⇧ Maj + faire glisser (lors du redimensionnement) | Conserver les proportions de l'objet sélectionné lors du redimensionnement. |
| Modifier l'angle de ligne/flèche pendant le dessin | ⇧ Maj + faire glisser (lors du tracé de lignes/flèches) | Maintenir la touche Maj enfoncée lors du dessin de la ligne/flèche et faire pivoter la pointe de la flèche/l'extrémité de la ligne pour modifier l'angle de la ligne/flèche pendant le dessin. La ligne/flèche pivotera exactement de 45 degrés. |
| Déplacement par incréments d'un pixel | Ctrl+← → ↑ ↓ | Maintenir la touche indiquée enfoncée et utiliser les touches fléchées pour déplacer l'objet sélectionné vers la gauche, la droite, le haut ou le bas d'un pixel à la fois. |
| Déplacer la forme par grands incréments | ← → ↑ ↓ | Utiliser les touches fléchées pour déplacer l'objet sélectionné par grands incréments vers la gauche, la droite, le haut ou le bas. |
| Déplacer le focus vers l'objet suivant | ↹ Tab | Déplacer le focus vers l'objet suivant après l'objet sélectionné. |
| Déplacer le focus vers l'objet précédent | ⇧ Maj+↹ Tab | Déplacer le focus vers l'objet précédent avant l'objet sélectionné. |
| Action | Raccourci | Description |
|---|---|---|
| Travailler avec des formes | Retour | Lorsque la forme est sélectionnée, si elle ne contient pas de contenu, créer le contenu et placer le curseur au début de la ligne. Si le contenu est vide, y placer le curseur, sinon sélectionner tout le contenu. |
| Créer une copie lors du glisser-déposer | ^ Contrôle | Sélectionner un objet et maintenir la touche indiquée enfoncée lors du glisser-déposer de l'objet pour créer une copie de l'objet à l'endroit où il a été déplacé. |
| Limiter le déplacement | ⇧ Maj + faire glisser | Limiter le déplacement de l'objet sélectionné horizontalement ou verticalement. |
| Régler une rotation de 15 degrés | ⇧ Maj + faire glisser (lors de la rotation) | Limiter l'angle de rotation à des incréments de 15 degrés. |
| Conserver les proportions | ⇧ Maj + faire glisser (lors du redimensionnement) | Conserver les proportions de l'objet sélectionné lors du redimensionnement. |
| Modifier l'angle de ligne/flèche pendant le dessin | ⇧ Maj + faire glisser (lors du tracé de lignes/flèches) | Maintenir la touche Maj enfoncée lors du dessin de la ligne/flèche et faire pivoter la pointe de la flèche/l'extrémité de la ligne pour modifier l'angle de la ligne/flèche pendant le dessin. La ligne/flèche pivotera exactement de 45 degrés. |
| Déplacement par incréments d'un pixel | ⌘ Commande+← → ↑ ↓ | Maintenir la touche indiquée enfoncée et utiliser les touches fléchées pour déplacer l'objet sélectionné vers la gauche, la droite, le haut ou le bas d'un pixel à la fois. |
| Déplacer la forme par grands incréments | ← → ↑ ↓ | Utiliser les touches fléchées pour déplacer l'objet sélectionné par grands incréments vers la gauche, la droite, le haut ou le bas. |
| Déplacer le focus vers l'objet suivant | ↹ Tab | Déplacer le focus vers l'objet suivant après l'objet sélectionné. |
| Déplacer le focus vers l'objet précédent | ⇧ Maj+↹ Tab | Déplacer le focus vers l'objet précédent avant l'objet sélectionné. |
Travailler avec des notes de fin/notes de bas de page
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Insérer une note de fin | Ctrl+Alt+D | Insérer une note de fin. |
| Insérer une note de bas de page | Ctrl+Alt+F | Insérer une note de bas de page. |
| Action | Raccourci | Description |
|---|---|---|
| Insérer une note de fin | ^ Contrôle+⌥ Option+D | Insérer une note de fin. |
Travailler avec des tableaux
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Passer à la cellule suivante d'une ligne | ↹ Tab | Passer à la cellule suivante d'une ligne du tableau. |
| Passer à la cellule précédente d'une ligne | ⇧ Maj+↹ Tab | Passer à la cellule précédente d'une ligne du tableau. |
| Passer à la ligne suivante | ↓ | Passer à la ligne suivante du tableau. |
| Passer à la ligne précédente | ↑ | Passer à la ligne précédente du tableau. |
| Commencer un nouveau paragraphe | ↵ Entrée | Commencer un nouveau paragraphe dans une cellule. |
| Ajouter une nouvelle ligne | ↹ Tab dans la cellule inférieure droite du tableau. | Ajouter une nouvelle ligne en bas du tableau. |
| Insérer un saut de tableau | Ctrl+⇧ Maj+↵ Entrée | Insérer un saut de tableau dans le tableau. |
| Action | Raccourci | Description |
|---|---|---|
| Passer à la cellule suivante d'une ligne | ↹ Tab | Passer à la cellule suivante d'une ligne du tableau. |
| Passer à la cellule précédente d'une ligne | ⇧ Maj+↹ Tab | Passer à la cellule précédente d'une ligne du tableau. |
| Passer à la ligne suivante | ↓ | Passer à la ligne suivante du tableau. |
| Passer à la ligne précédente | ↑ | Passer à la ligne précédente du tableau. |
| Commencer un nouveau paragraphe | ↵ Retour | Commencer un nouveau paragraphe dans une cellule. |
| Ajouter une nouvelle ligne | ↹ Tab dans la cellule inférieure droite du tableau. | Ajouter une nouvelle ligne en bas du tableau. |
| Insérer un saut de tableau | ^ Contrôle+⇧ Maj+↵ Retour, ⌘ Commande+⇧ Maj+↵ Retour | Insérer un saut de tableau dans le tableau. |
Travailler avec des formulaires
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Passer au formulaire suivant | ↹ Tab | Passer au formulaire suivant (lorsque le curseur se trouve dans le formulaire). |
| Passer au formulaire précédent | ⇧ Maj+↹ Tab | Passer au formulaire précédent (lorsque le curseur se trouve dans le formulaire). |
| Choisir l'option suivante de la zone de liste déroulante du formulaire | ↓ | Choisir l'option suivante de la zone de liste déroulante du formulaire. |
| Choisir l'option précédente de la zone de liste déroulante du formulaire | ↑ | Choisir l'option précédente de la zone de liste déroulante du formulaire. |
| Ajouter un saut de ligne dans le formulaire à plusieurs lignes | Entrée | Ajouter un saut de ligne dans le formulaire à plusieurs lignes. |
| Action | Raccourci | Description |
|---|---|---|
| Passer au formulaire suivant | ↹ Tab | Passer au formulaire suivant (lorsque le curseur se trouve dans le formulaire). |
| Passer au formulaire précédent | ⇧ Maj+↹ Tab | Passer au formulaire précédent (lorsque le curseur se trouve dans le formulaire). |
| Choisir l'option suivante de la zone de liste déroulante du formulaire | ↓ | Choisir l'option suivante de la zone de liste déroulante du formulaire. |
| Choisir l'option précédente de la zone de liste déroulante du formulaire | ↑ | Choisir l'option précédente de la zone de liste déroulante du formulaire. |
Insérer des caractères spéciaux
- Windows/Linux
- macOS
| Action | Raccourci | Description |
|---|---|---|
| Insérer une équation | Alt+= | Insérer une équation à la position actuelle du curseur. |
| Insérer un tiret cadratin | Alt+Ctrl+Num- | Insérer un tiret cadratin '—' dans le document actuel à droite du curseur. |
| Insérer un tiret demi-cadratin | Ctrl+Num- | Insérer un tiret demi-cadratin '-' dans le document actuel à droite du curseur. |
| Insérer un symbole de copyright | Ctrl+Alt+G | Insérer un symbole de copyright '©' dans le document actuel à droite du curseur. |
| Insérer le symbole euro | Ctrl+Alt+E | Insérer le symbole euro (€) à la position actuelle du curseur. |
| Insérer le symbole de marque déposée | Ctrl+Alt+R | Insérer le symbole de marque déposée (®) à la position actuelle du curseur. |
| Insérer le symbole de marque commerciale | Ctrl+Alt+T | Insérer le symbole de marque commerciale (™) à la position actuelle du curseur. |
| Insérer les points de suspension | Ctrl+Alt+. | Insérer les points de suspension (...) à la position actuelle du curseur. |
| Remplacer le code Unicode sélectionné par un symbole | Alt+X | Remplacer le code Unicode sélectionné par un symbole. |
| Action | Raccourci | Description |
|---|---|---|
| Insérer une équation | ⌥ Option+^ Contrôle+=,⌥ Option+⌘ Commande+= | Insérer une équation à la position actuelle du curseur. |
| Insérer un tiret cadratin | ⌥ Option+⇧ Maj+- | Insérer un tiret cadratin '—' dans le document actuel à droite du curseur. |
| Insérer un tiret demi-cadratin | ⌥ Option+- | Insérer un tiret demi-cadratin '-' dans le document actuel à droite du curseur. |
| Insérer un symbole de copyright | ⌘ Commande+⌥ Option+G, ^ Contrôle+⌥ Option+G | Insérer un symbole de copyright '©' dans le document actuel à droite du curseur. |
| Insérer le symbole euro | ⌘ Commande+⌥ Option+E, ^ Contrôle+⌥ Option+E | Insérer le symbole euro (€) à la position actuelle du curseur. |
| Insérer le symbole de marque déposée | ⌘ Commande+⌥ Option+R, ^ Contrôle+⌥ Option+R | Insérer le symbole de marque déposée (®) à la position actuelle du curseur. |
| Insérer le symbole de marque commerciale | ⌘ Commande+⌥ Option+T, ^ Contrôle+⌥ Option+T | Insérer le symbole de marque commerciale (™) à la position actuelle du curseur. |
| Insérer les points de suspension | ⌥ Option+; | Insérer les points de suspension (...) à la position actuelle du curseur. |
| Remplacer le code Unicode sélectionné par un symbole | ⌥ Option+⌘ Commande+X, ⌥ Option+^ Contrôle+X | Remplacer le code Unicode sélectionné par un symbole. |
| Utiliser un clavier prenant en charge l'insertion de symboles Unicode | ⌥ Option+Q, ⌥ Option+F, ⇧ Maj+⌥ Option+7, et autres | Lors de l'utilisation des raccourcis ⌥ Option+symbole clavier, les symboles du clavier sont ajoutés pour les claviers qui prennent en charge l'insertion de symboles Unicode. Consultez les exemples ci-dessous. Avec la disposition ABC, le raccourci ⌥ Option+Q insère le symbole « œ », le raccourci ⌥ Option+F insère le symbole de fonction « ƒ ». Avec la disposition US International sans touches mortes, le raccourci ⌥ Option+Q insère le symbole « ä ». Avec la disposition suisse allemande, le raccourci ⇧ Maj+⌥ Option+7 insère le symbole « \ ». |