Insertar imágenes
Añadir una imagen
-
Selecciona la diapositiva donde deseas colocar la imagen.
-
Toca el icono
en la barra de herramientas superior para abrir el panel de inserción de nuevos objetos.
-
Cambia a la pestaña
Imagen.
-
Selecciona una de las siguientes opciones para cargar la imagen:
-
la opción
Imagen de la Biblioteca abrirá la Biblioteca Multimedia donde puedes seleccionar el archivo necesario.
notaDebes tener los permisos adecuados en la Biblioteca Multimedia de tu dispositivo.
-
la opción
Imagen desde URL abrirá el panel Configuración de Enlace donde puedes ingresar la dirección web de la imagen necesaria en el campo URL de la Imagen y tocar el botón Insertar imagen.
-
Se añadirá la imagen. Ahora puedes cambiar sus propiedades y posición.
Ajustar la configuración de la imagen
-
Selecciona la imagen tocándola.
-
Abre el panel de configuración
- tocando el icono
en la barra de herramientas superior, o
- tocando la opción Imagen en el menú emergente.
- tocando el icono
-
Cambia a la pestaña Imagen.
-
La pestaña Imagen tiene tres pestañas: Diapositiva, Imagen y Forma. Toca una de ellas para acceder a la configuración correspondiente.
La pestaña Diapositiva contiene los siguientes menús: Tema, Diseño, Transición y Fondo.
La pestaña Imagen contiene las siguientes secciones: Reemplazar y Organizar, así como dos botones: Tamaño real y Eliminar imagen. Toca la flecha junto al nombre de la sección para abrirla. Usa la flecha
de la izquierda para volver a la sección de configuración anterior.
- La sección Reemplazar te permite reemplazar la imagen actual cargando otra desde la Biblioteca Multimedia o URL.
- La sección Organizar te permite establecer la posición de la imagen seleccionada en relación con otros objetos cuando varios objetos se superponen. Para obtener más información, consulta la sección Manipular objetos de esta guía.
- El botón Tamaño real te permite restaurar el tamaño original de la imagen.
- La opción Eliminar imagen te permite eliminar la imagen insertada.
La pestaña Forma contiene las secciones Estilo y Alinear. Toca la flecha junto al nombre de la sección para abrirla. Usa la flecha
de la izquierda para volver a la sección de configuración anterior.
La sección Estilo contiene los siguientes ajustes:
- La sección Contorno te permite establecer el borde de la imagen. Para obtener más información, consulta la sección Contorno de esta guía.
- La opción Sombra te permite habilitar o deshabilitar el interruptor para que la forma proyecte una sombra o no respectivamente.
- El control deslizante Opacidad te permite establecer el nivel de opacidad.
La sección Alinear te permite alinear la imagen en la diapositiva. Para obtener más información, consulta la sección Manipular objetos de esta guía.
Ajustar la forma de la imagen y su borde
Cuando la imagen está seleccionada, el panel de configuración de la forma también está disponible para que puedas cambiar la forma de la imagen, así como ajustar el tamaño y el color de su borde, si es necesario.
-
Selecciona la imagen tocándola.
-
Abre el panel de configuración
- tocando el icono
en la barra de herramientas superior, o
- tocando la opción Más en el menú emergente y eligiendo el elemento de menú Editar.
- tocando el icono
-
Cambia a la pestaña Forma, toca la opción Estilo y abre la pestaña Borde. Cambia el Tamaño del borde arrastrando el control deslizante y selecciona el Color del borde necesario.
Toca la sección Reemplazar para reemplazar la forma rectangular por otra seleccionada del menú. La forma de la imagen cambiará correspondientemente.
Las secciones Organizar y Alinear de la pestaña Forma son las mismas que las de la pestaña Imagen. Si cambias estas opciones en la pestaña Forma, cambiarán de manera similar en la pestaña Imagen.
Eliminar la imagen
Selecciona la imagen tocándola y procede de una de las siguientes maneras:
- toca el elemento de menú Eliminar en el menú emergente, o
- abre el panel de configuración de la forma/imagen tocando el icono
en la barra de herramientas superior. Puedes usar tanto el botón Eliminar Forma en la pestaña Forma como el botón Eliminar imagen en la pestaña Imagen.