Saltar al contenido principal

Atajos de teclado

Atajos de teclado para consejos de teclas​

Utiliza atajos de teclado para un acceso más rápido y fácil a las funciones del Editor de Hojas de cálculo sin usar un ratón.

  1. Presiona la tecla Alt (Option para macOS) para activar todos los consejos de teclas para el encabezado del editor, la barra de herramientas superior, las barras laterales derecha e izquierda y la barra de estado.

  2. Presiona la letra que corresponde al elemento que deseas usar. Pueden aparecer consejos de teclas adicionales dependiendo de la tecla que presiones. Los primeros consejos de teclas se ocultan cuando aparecen los adicionales.

    Por ejemplo, para acceder a la pestaña Insertar, presiona Alt (Option para macOS) para ver todos los consejos de teclas principales.

    Consejos de Teclas Principales

    Presiona la letra I para acceder a la pestaña Insertar, y verás todos los atajos disponibles para esta pestaña.

    Consejos de Teclas Secundarios

    Luego presiona la letra que corresponde al elemento que deseas configurar.

  3. Presiona Alt (Option para macOS) para ocultar todos los consejos de teclas, o presiona Escape para volver al grupo anterior de consejos de teclas.

Encuentra los atajos de teclado más comunes en la lista a continuación. Si no hay un atajo para la acción que necesitas, por favor consulta el artículo Uso de macros para aprender a crear una macro para eso. Elige tu sistema operativo en cualquier grupo: la elección se aplica a toda la página.

nota

Por favor, ten en cuenta: para macOS, algunos atajos contienen las teclas Inicio, Fin, Re Pág y Av Pág que solo están disponibles en el teclado extendido. Si no tienes estas teclas, utiliza los atajos de teclado especificados arriba (es decir, usa Control/Command+Flecha izquierda o Fn+Flecha izquierda en lugar de Inicio, Control/Command+Flecha derecha o Fn+Flecha derecha en lugar de Fin, Fn+Flecha arriba en lugar de Re Pág, Fn+Flecha abajo en lugar de Av Pág).

Trabajando con Hojas de Cálculo​

AcciónAtajoDescripción
Abrir panel 'Archivo'Alt+FAbre el panel Archivo para guardar, descargar, imprimir la hoja de cálculo actual, ver su información, crear una nueva hoja de cálculo o abrir una existente, acceder al menú de ayuda del Editor de Hojas de Cálculo o a sus configuraciones avanzadas.
Abrir ventana de diálogo 'Buscar'Ctrl+FAbre la ventana de diálogo Buscar para comenzar a buscar una celda que contenga los caracteres requeridos.
Abrir menú 'Buscar y Reemplazar' (panel) con campo de reemplazoCtrl+HAbre el menú Buscar y Reemplazar (panel) con el campo de reemplazo para reemplazar una o más ocurrencias de los caracteres encontrados.
Abrir panel 'Comentarios'Ctrl+Shift+HAbre el panel Comentarios para añadir tu propio comentario o responder a los comentarios de otros usuarios.
Abrir campo de comentarioAlt+HAbre un campo de entrada de datos donde puedes añadir el texto de tu comentario.
Abrir panel 'Chat' (Editores en Línea)Alt+QAbre el panel Chat en los Editores en Línea y envía un mensaje.
Guardar hoja de cálculoCtrl+SGuarda todos los cambios en la hoja de cálculo que se está editando actualmente con el Editor de Hojas de Cálculo. El archivo activo se guardará con su nombre de archivo, ubicación y formato de archivo actuales.
Imprimir hoja de cálculoCtrl+PImprime tu hoja de cálculo con una de las impresoras disponibles o guárdala en un archivo.
Descargar como...Ctrl+Shift+SAbre el panel Descargar como... para guardar la hoja de cálculo que se está editando actualmente en el disco duro del ordenador en uno de los formatos soportados: XLSX, XLTX, PDF, PDF/A, ODS, OTS, CSV, PNG, JPG.
Pantalla completa (Editores en Línea)F11Cambia a la vista de pantalla completa en los Editores en Línea para ajustar el Editor de Hojas de Cálculo en la pantalla.
Menú de ayudaF1Abre el menú de Ayuda del Editor de Hojas de Cálculo.
Abrir archivo existenteCtrl+OAbre el cuadro de diálogo estándar que permite seleccionar un archivo existente. Si seleccionas el archivo en este cuadro de diálogo y haces clic en Abrir, el archivo se abrirá en una nueva pestaña o ventana de los Desktop Editors.
Cambiar a la siguiente pestañaCtrl+TabCambia a la siguiente pestaña de archivo en los Desktop Editors o pestaña del navegador en los Editores en Línea.
Cambiar a la pestaña anteriorCtrl+Shift+TabCambia a la pestaña de archivo anterior en los Desktop Editors o pestaña del navegador en los Editores en Línea.
Cerrar archivoCtrl+W, Ctrl+F4Cierra la ventana de la hoja de cálculo actual.
Menú contextual del elementoShift+F10Abre el menú contextual del elemento seleccionado.
Cerrar menú o ventana modal, restablecer modos, etc.EscCierra un menú o ventana modal. Suspende la copia de formatos. Restablece el modo de añadir formas. Limpia el portapapeles al cortar/copiar celdas. Oculta el botón de Pegado Especial.
Restablecer el parámetro 'Zoom'Ctrl+0Restablece el parámetro 'Zoom' de la hoja de cálculo actual a un 100% predeterminado.
Duplicar una hoja de trabajoMantén presionado Ctrl+ arrastra la pestaña de la hojaCopia una hoja de trabajo completa en un libro y muévela a la ubicación de pestaña que necesites.
Habilitar transmisión de lector de pantallaCtrl+Alt+ZHabilita/deshabilita la transmisión de acciones realizadas en la aplicación para lectores de pantalla.
AcciónAtajoDescripción
Mover una celda hacia arriba, abajo, izquierda o derechaFlecha arriba Flecha abajo Flecha izquierda Flecha derechaResalta una celda arriba/abajo de la actualmente seleccionada, o a la izquierda/derecha de ella.
Mover celda activa hacia abajoEnterMover a la celda de abajo.
Mover la celda activa hacia arribaShift+EnterMover a la celda de arriba.
Mover la celda activa a la derechaTabMover a la celda de la derecha.
Mover la celda activa a la izquierdaShift+TabMover a la celda de la izquierda.
Saltar al borde de la región de datos visible o a la siguiente celda con datosCtrl+Flecha izquierda Flecha derecha Flecha arriba Flecha abajoResaltar una celda en el borde de la región de datos visible o la siguiente celda con datos en una hoja de cálculo. Si la región no contiene datos, se seleccionará la última celda del área visible. Si la región contiene datos, se seleccionará la siguiente celda con datos.
Saltar al inicio de la filaInicioResaltar una celda en la columna A de la fila actual.
Saltar al inicio de la hoja de cálculoCtrl+InicioResaltar la celda A1.
Saltar al final de la filaFin, Ctrl+Flecha derechaResaltar la última celda de la fila actual.
Saltar al final de la hoja de cálculoCtrl+FinResaltar la celda inferior derecha utilizada en la hoja de cálculo situada en la fila más baja con datos de la columna más a la derecha con datos. Si el cursor está en la barra de fórmulas, se colocará al final del texto.
Mover a la hoja anteriorAlt+Página arribaMover a la hoja anterior en tu hoja de cálculo.
Mover a la siguiente hojaAlt+Página abajoMover a la siguiente hoja en tu hoja de cálculo.
Mover una fila hacia arribaFlecha arriba, Shift+EnterResaltar la celda encima de la actual en la misma columna.
Mover una fila hacia abajoFlecha abajo, EnterResaltar la celda debajo de la actual en la misma columna.
Mover una columna a la izquierdaFlecha izquierda, Shift+TabResaltar la celda anterior de la fila actual.
Mover una columna a la derechaFlecha derecha, TabResaltar la siguiente celda de la fila actual.
Mover una pantalla hacia abajoPágina abajoMover una pantalla hacia abajo en la hoja de cálculo.
Mover una pantalla hacia arribaPágina arribaMover una pantalla hacia arriba en la hoja de cálculo.
Mover la barra de desplazamiento vertical Arriba/AbajoDesplazamiento del ratón Arriba/AbajoMover la barra de desplazamiento vertical arriba/abajo.
Mover la barra de desplazamiento horizontal Izquierda/DerechaShift+Desplazamiento del ratón Arriba/AbajoMover la barra de desplazamiento horizontal izquierda/derecha. Para mover la barra de desplazamiento a la derecha, desplaza la rueda del ratón hacia abajo. Para mover la barra de desplazamiento a la izquierda, desplaza la rueda del ratón hacia arriba.
AcercarCtrl++Acercar la hoja de cálculo que se está editando actualmente.
AlejarCtrl+-Alejar la hoja de cálculo que se está editando actualmente.
Navegar entre controles en diálogos modalesTab/Shift+TabNavegar entre controles para dar foco al siguiente o anterior control en diálogos modales.

Selección de Datos​

AcciónAtajoDescripción
Seleccionar toda la hoja de cálculoCtrl+A, Ctrl+Shift+Barra espaciadoraSeleccionar toda la hoja de cálculo (cuando el foco está en una celda).
Seleccionar columnaCtrl+Barra espaciadoraSeleccionar una columna completa en una hoja de cálculo.
Seleccionar filaShift+Barra espaciadoraSeleccionar una fila completa en una hoja de cálculo.
Seleccionar una celda a la derechaShift+Flecha derechaSeleccionar una celda a la derecha.
Seleccionar una celda a la izquierdaShift+Flecha izquierdaSeleccionar una celda a la izquierda.
Seleccionar una celda hacia arribaShift+Flecha arribaSeleccionar una celda hacia arriba.
Seleccionar una celda hacia abajoShift+Flecha abajoSeleccionar una celda hacia abajo.
Seleccionar desde el cursor hasta el inicio de la filaShift+InicioSeleccionar un fragmento desde el cursor hasta el inicio de la fila actual.
Seleccionar desde el cursor hasta el final de la filaShift+FinSeleccionar un fragmento desde el cursor hasta el final de la fila actual.
Seleccionar hasta la siguiente celda no vacía a la derechaCtrl+Shift+Flecha derechaSelecciona celdas hasta la siguiente celda no vacía a la derecha de la celda activa o hasta el borde del área visible.
Seleccionar hasta la siguiente celda no vacía a la izquierdaCtrl+Shift+Flecha izquierdaSelecciona celdas hasta la siguiente celda no vacía a la izquierda de la celda activa o hasta el borde del área visible.
Seleccionar hasta la siguiente celda no vacía hacia arribaCtrl+Shift+Flecha arribaSelecciona celdas hasta la siguiente celda no vacía hacia arriba desde la celda activa o hasta el borde del área visible.
Seleccionar hasta la siguiente celda no vacía hacia abajoCtrl+Shift+Flecha abajoSelecciona celdas hasta la siguiente celda no vacía hacia abajo desde la celda activa o hasta el borde del área visible.
Extender la selección al inicio de la hoja de cálculoCtrl+Shift+InicioSelecciona un fragmento desde las celdas actualmente seleccionadas hasta el inicio de la hoja de cálculo.
Extender la selección hasta la última celda utilizadaCtrl+Shift+FinSelecciona un fragmento desde las celdas actualmente seleccionadas hasta la última celda utilizada en la hoja de cálculo (en la fila más baja con datos de la columna más a la derecha con datos). Si el cursor está en la barra de fórmulas, esto seleccionará todo el texto en la barra de fórmulas desde la posición del cursor hasta el final sin afectar la altura de la barra de fórmulas.
Extender la selección hasta la celda no vacía más cercana a la derechaShift+Fin, Ctrl+Shift+Flecha derechaExtiende la selección hasta la celda no vacía más cercana en la misma fila a la derecha de la celda activa. Si la siguiente celda está vacía, la selección se extenderá hasta la siguiente celda no vacía.
Extender la selección hasta la celda no vacía a la izquierdaCtrl+Shift+Flecha izquierdaExtiende la selección hasta la celda no vacía a la izquierda.
Extender la selección hasta la primera columnaShift+InicioExtiende la selección hasta la primera columna (A).
Extender la selección hasta la celda no vacía más cercana arriba/abajo en la columnaCtrl+Shift+Flecha arriba Flecha abajoExtiende la selección hasta la celda no vacía más cercana en la misma columna arriba/abajo desde la celda activa. Si la siguiente celda está vacía, la selección se extenderá hasta la siguiente celda no vacía.
Extender la selección hacia abajo una pantallaShift+Página abajoExtiende la selección para incluir todas las celdas una pantalla hacia abajo desde la celda activa. Todas las celdas en las columnas del rango previamente seleccionado serán seleccionadas.
Extender la selección hacia arriba una pantallaShift+Página arribaExtiende la selección para incluir todas las celdas una pantalla hacia arriba desde la celda activa. Todas las celdas en las columnas del rango previamente seleccionado serán seleccionadas.

Deshacer y Rehacer​

AcciónAtajoDescripción
DeshacerCtrl+ZRevertir la última acción realizada.
RehacerCtrl+YRepetir la última acción deshecha.

Cortar, Copiar y Pegar​

AcciónAtajoDescripción
CortarCtrl+X, Shift+SuprimirCorta los datos/gráficos seleccionados y los envía a la memoria del portapapeles del ordenador. Los datos cortados pueden insertarse posteriormente en otro lugar de la misma hoja de cálculo, en otra hoja de cálculo o en otro programa.
CopiarCtrl+C, Ctrl+InsertarEnvía los datos/gráficos seleccionados a la memoria del portapapeles del ordenador. Los datos copiados pueden insertarse posteriormente en otro lugar de la misma hoja de cálculo, en otra hoja de cálculo o en otro programa.
PegarCtrl+V, Shift+InsertarInserta los datos/gráficos previamente copiados/cortados desde la memoria del portapapeles del ordenador en la posición actual del cursor. Los datos pueden haber sido copiados previamente de la misma hoja de cálculo, de otra hoja de cálculo o de otro programa.

Opciones de Pegado Especial​

AcciónAtajoDescripción
Pegar solo fórmulaCtrl luego FPegar fórmulas sin pegar el formato de los datos.
Pegar fórmula + formato de númeroCtrl luego OPegar fórmulas con el formato aplicado a los números.
Pegar fórmula + todo el formatoCtrl luego KPegar fórmulas con todo el formato de los datos.
Pegar fórmula sin bordesCtrl luego BPegar fórmulas con todo el formato de los datos excepto los bordes de las celdas.
Pegar fórmula + ancho de columnaCtrl luego WPegar fórmulas con todo el formato de los datos y establecer el ancho de la columna de origen para el rango de celdas.
TransponerCtrl luego TPegar datos cambiándolos de columnas a filas, o viceversa. Esta opción está disponible para rangos de datos regulares, pero no para tablas formateadas.
Pegar solo valorCtrl luego VPegar los resultados de las fórmulas sin pegar el formato de los datos.
Pegar valor + formato de númeroCtrl luego APegar los resultados de las fórmulas con el formato aplicado a los números.
Pegar valor + todo el formatoCtrl luego EPegar los resultados de las fórmulas con todo el formato de los datos.
Pegar solo formatoCtrl luego RPegar solo el formato de la celda sin pegar el contenido de la celda.
Pegar enlaceCtrl luego NPegar el enlace externo a una celda o rango de celdas en otra hoja de cálculo dentro del portal actual (en el editor en línea) o en un archivo local (en el editor de escritorio).
nota

Pegue los datos copiados usando Ctrl+V en Windows o Cmd+V en macOS. Después de pegar los datos copiados, use la tecla Ctrl para abrir el menú Pegar especial, luego presione la tecla de letra que corresponda a la opción necesaria.

AcciónAtajoDescripción
Insertar hipervínculoCtrl+KInsertar un hipervínculo que se puede usar para ir a una dirección web.
Visitar hipervínculoEnterVisitar un hipervínculo (con el cursor en el hipervínculo).

Formato de datos​

AcciónAtajoDescripción
NegritaCtrl+BHacer que la fuente del fragmento de texto seleccionado sea más oscura y pesada que lo normal, o eliminar el formato de negrita.
CursivaCtrl+IHacer que la fuente del fragmento de texto seleccionado esté en cursiva y ligeramente inclinada, o eliminar el formato de cursiva.
SubrayadoCtrl+UHacer que el fragmento de texto seleccionado esté subrayado con una línea debajo de las letras, o eliminar el subrayado.
TachadoCtrl+5Hacer que el fragmento de texto seleccionado esté tachado con una línea que atraviesa las letras, o eliminar el formato de tachado.
Editar celda activaF2Editar la celda activa y posicionar el punto de inserción al final del contenido de la celda. Si la edición en una celda está desactivada, el punto de inserción se moverá a la barra de fórmulas.

Filtrado de datos​

AcciónAtajoDescripción
Habilitar/Eliminar filtroCtrl+Shift+LHabilitar un filtro para un rango de celdas seleccionado, o eliminar el filtro.
Abrir ventana de filtroAlt+Flecha abajoEn el encabezado de una columna con un filtro, abrir la ventana de filtro.
Formatear como plantilla de tablaCtrl+LAplicar una plantilla de tabla a un rango de celdas seleccionado.

Entrada de datos​

AcciónAtajoDescripción
Completar entrada de celda y mover hacia abajoEnterCompletar una entrada de celda en la celda seleccionada o en la barra de fórmulas, y moverse a la celda de abajo.
Completar entrada de celda y mover hacia arribaShift+EnterCompletar una entrada de celda en la celda seleccionada, y moverse a la celda de arriba.
Completar entrada de celda y mover a la derechaTabCompletar una entrada de celda en la celda seleccionada o en la barra de fórmulas y moverse a la celda de la derecha.
Completar entrada de celda y mover a la izquierdaShift+TabCompletar una entrada de celda en la celda seleccionada o en la barra de fórmulas y moverse a la celda de la izquierda.
Completar entrada de celda y permanecer en ellaCtrl+Shift+Enter, Ctrl+EnterCompletar una entrada de celda en la celda seleccionada o en la barra de fórmulas y permanecer en ella.
Llenar el rango de celdas seleccionado con la entrada actualCtrl+EnterLlenar el rango de celdas seleccionado con la entrada actual. Seleccione un rango de celdas, escriba datos en la celda activa y presione las teclas especificadas para llenar todas las celdas seleccionadas con los datos ingresados.
Iniciar nueva líneaAlt+EnterIniciar una nueva línea en la misma celda.
Agregar nuevo marcador de posición al argumento de la ecuaciónEnterAgregar un nuevo marcador de posición al argumento de la ecuación.
CancelarEscCancelar una entrada en la celda seleccionada o en la barra de fórmulas.
Borrar hacia la izquierdaRetrocesoBorrar un carácter hacia la izquierda en la barra de fórmulas o en la celda seleccionada cuando el modo de edición de celda está activado. Eliminar la selección. También elimina el contenido de la celda activa. También es aplicable al texto en objetos gráficos.
Borrar hacia la derechaEliminarBorrar un carácter hacia la derecha en la barra de fórmulas o en la celda seleccionada cuando el modo de edición de celda está activado. Eliminar la selección. También elimina el contenido de las celdas seleccionadas (datos y fórmulas) sin afectar los formatos de celda o comentarios. También es aplicable al texto en objetos gráficos.
Borrar contenido de la celda activaEliminar, RetrocesoEliminar el contenido (datos y fórmulas) de la celda activa sin afectar el formato de la celda o los comentarios.
Borrar contenido de todas las celdas seleccionadasEliminarEliminar el contenido (datos y fórmulas) de todas las celdas seleccionadas sin afectar el formato de la celda o los comentarios.
Insertar celdasCtrl+Shift+=Abrir el cuadro de diálogo para insertar nuevas celdas dentro de la hoja de cálculo actual con un parámetro adicional de un desplazamiento a la derecha, un desplazamiento hacia abajo, insertar una fila completa o una columna completa.
Eliminar celdasCtrl+Shift+-Abrir el cuadro de diálogo para eliminar celdas dentro de la hoja de cálculo actual con un parámetro adicional de un desplazamiento a la izquierda, un desplazamiento hacia arriba, eliminar una fila completa o una columna completa.
Insertar la fecha actualCtrl+;Insertar la fecha de hoy dentro de una celda activa.
Insertar la hora actualCtrl+Shift+;Insertar la hora actual dentro de una celda activa.
Insertar la fecha y hora actualesCtrl+; luego Barra espaciadora luego Ctrl+Shift+;Insertar la fecha y hora actuales dentro de una celda activa.
Insertar separadorNum.Insertar un separador dentro de una celda activa.
Relleno automático (Abrir lista desplegable)Alt+Flecha abajoUtiliza este atajo en una celda vacía debajo o encima de valores existentes en la columna. Aparecerá una lista desplegable con valores existentes. Selecciona uno de los valores de texto disponibles para llenar una celda vacía.
Insertar un guion cortoCtrl+Shift+-Insertar un guion corto ‘-’ dentro de la forma actualmente editada y a la derecha del cursor. Funciona solo con formas.

Trabajar con texto en celdas y objetos gráficos​

AcciónAtajoDescripción
Eliminar palabra, selección a la izquierdaCtrl+RetrocesoEliminar una palabra, selección a la izquierda del cursor.
Eliminar palabra, selección a la derechaCtrl+EliminarEliminar una palabra, selección a la derecha del cursor.
Seleccionar todoCtrl+ASeleccionar todo el contenido de la forma (cuando el cursor está dentro del contenido de la forma). Seleccionar todo el contenido de la celda (cuando el cursor está dentro de la celda).
Mover un carácter a la izquierda/derecha o una línea arriba/abajoFlecha izquierda Flecha derecha Flecha arriba Flecha abajoMover el cursor un carácter a la izquierda/derecha o una línea arriba/abajo.
Seleccionar un carácter a la derechaShift+Flecha derechaSeleccionar un carácter a la derecha de la posición del cursor.
Seleccionar un carácter a la izquierdaShift+Flecha izquierdaSeleccionar un carácter a la izquierda de la posición del cursor.
Mover el cursor una palabra a la izquierdaCtrl+Flecha izquierdaMover el cursor una palabra a la izquierda.
Mover el cursor una palabra a la derechaCtrl+Flecha derechaMover el cursor una palabra a la derecha.
Seleccionar una palabra a la izquierdaCtrl+Shift+Flecha izquierdaSeleccionar una palabra a la izquierda del cursor.
Seleccionar una palabra a la derechaCtrl+Shift+Flecha derechaSeleccionar una palabra a la derecha del cursor.
Saltar al inicio del textoCtrl+InicioColocar el cursor al inicio del texto en una celda o forma.
Saltar al final del textoCtrl+FinColocar el cursor al final del texto en una celda o forma.
Seleccionar desde el cursor hasta el inicio del textoCtrl+Shift+InicioSeleccionar un fragmento de texto desde el cursor hasta el inicio del texto en una celda o forma.
Seleccionar desde el cursor hasta el final del textoCtrl+Shift+FinSeleccionar un fragmento de texto desde el cursor hasta el final del texto en una celda o forma.
Saltar al inicio de la líneaInicioColocar el cursor al inicio de la línea actualmente editada.
Saltar al final de la líneaFinColocar el cursor al final de la línea actualmente editada.
Seleccionar desde el cursor hasta el inicio de la líneaShift+InicioSeleccionar un fragmento de texto desde el cursor hasta el inicio de la línea actual.
Seleccionar desde el cursor hasta el final de la líneaShift+FinSeleccionar un fragmento de texto desde el cursor hasta el final de la línea actual.
Seleccionar una línea arribaShift+Flecha arribaMover el cursor una línea arriba, seleccionando todos los símbolos entre la posición anterior y actual del cursor.
Seleccionar una línea abajoShift+Flecha abajoMover el cursor una línea abajo, seleccionando todos los símbolos entre la posición anterior y actual del cursor.

Tablas dinámicas​

AcciónAtajoDescripción
Actualizar tabla dinámicaAlt+F5Actualizar la tabla dinámica seleccionada previamente.
Actualizar todas las tablas dinámicasCtrl+Alt+F5 *Actualizar todas las tablas dinámicas.
nota

* Este atajo de teclado no funciona en Linux.

Segmentaciones​

AcciónAtajoDescripción
Borrar valores seleccionadosAlt+CBorrar los valores seleccionados de una segmentación.
Cambiar selección múltipleAlt+SActivar/desactivar la selección múltiple para una segmentación.

Tablas formateadas​

AcciónAtajoDescripción
Añadir fila de resumenCtrl+Shift+RAñadir la fila de resumen a una tabla formateada.

Funciones​

AcciónAtajoDescripción
Insertar funciónShift+F3Abrir el cuadro de diálogo para insertar una nueva función eligiendo de la lista proporcionada.
Función SUMAAlt+=Insertar la función SUMA en la celda seleccionada.
Recalcular funcionesF9Recalcular todo el libro de trabajo.
Recalcular funcionesShift+F9Recalcular la hoja de cálculo actual.
Mostrar funciones en la hojaCtrl+`Mostrar funciones (no sus valores) en una hoja para imprimirlas.
Cambiar el tipo de referenciaF4Cambiar el tipo de referencia a una celda en la barra de fórmulas (absoluta, relativa).

Formatos de datos​

AcciónAtajoDescripción
Abrir el cuadro de diálogo 'Formato de número'Ctrl+1Abrir el cuadro de diálogo Formato de número.
Aplicar el formato GeneralCtrl+Shift+~Aplicar el formato de número General.
Aplicar el formato de MonedaCtrl+Shift+$Aplicar el formato de Moneda con dos decimales.
Aplicar el formato de PorcentajeCtrl+Shift+%Aplicar el formato de Porcentaje sin decimales.
Aplicar el formato ExponencialCtrl+Shift+^Aplicar el formato de número Exponencial con dos decimales.
Aplicar el formato de FechaCtrl+Shift+#Aplicar el formato de Fecha con día, mes y año.
Aplicar el formato de HoraCtrl+Shift+@Aplicar el formato de Hora con hora y minuto, y AM o PM.
Aplicar el formato de NúmeroCtrl+Shift+!Aplicar el formato de Número con dos decimales, separador de miles y signo menos (-) para valores negativos.

Modificar objetos​

AcciónAtajoDescripción
Trabajar con formasEnterCuando la forma está seleccionada, si no contiene contenido, crear contenido y mover el cursor al inicio de la línea. Si el contenido está vacío, mover el cursor a él, de lo contrario, seleccionar todo el contenido.
Trabajar con gráficosEnterCuando el título del gráfico está seleccionado, seleccionar el texto.
Crear una copia al arrastrarCtrlSeleccionar un objeto y mantener presionada la tecla especificada al arrastrar el objeto para crear la copia del objeto en la ubicación a la que se movió.
Restringir movimientoShift + arrastrarRestringir el movimiento del objeto seleccionado horizontal o verticalmente.
Establecer rotación de 15 gradosShift + arrastrar (al rotar)Restringir el ángulo de rotación a incrementos de 15 grados.
Mantener proporcionesShift + arrastrar (al redimensionar)Mantener las proporciones del objeto seleccionado al redimensionar.
Cambiar ángulo de línea/flecha al dibujarShift + arrastrar (al dibujar líneas/flechas)Mantener presionada la tecla Shift mientras se dibuja la línea/flecha y rotar la punta de la flecha/extremo de la línea para cambiar el ángulo de la línea/flecha al dibujarla. La línea/flecha se rotará exactamente 45 grados.
Movimiento por incrementos de un píxelCtrl+Flecha izquierda Flecha derecha Flecha arriba Flecha abajoMantener presionada la tecla especificada y usar las flechas del teclado para mover el objeto seleccionado a la izquierda, derecha, arriba o abajo por un píxel a la vez.
Mover forma por un gran pasoFlecha izquierda Flecha derecha Flecha arriba Flecha abajoUsar las flechas del teclado para mover el objeto seleccionado por un gran paso a la izquierda, derecha, arriba o abajo.
Mover el foco al siguiente objetoTabMover el foco al siguiente objeto después del actualmente seleccionado.
Mover el foco al objeto anteriorShift+TabMover el foco al objeto anterior al actualmente seleccionado.
Seleccionar todoCtrl+ASeleccionar todas las formas (cuando el foco está en una forma).
Agregar carácter de tabulación al contenido del objetoTabAgregar el carácter de tabulación al contenido del objeto.
SubíndiceCtrl+.Hacer que el fragmento de texto seleccionado sea más pequeño y colocarlo en la parte inferior de la línea de texto, por ejemplo, como en las fórmulas químicas. Funciona solo con texto dentro de un objeto gráfico.
SuperíndiceCtrl+,Hacer que el fragmento de texto seleccionado sea más pequeño y colocarlo en la parte superior de la línea de texto, por ejemplo, como en las fracciones. Funciona solo con texto dentro de un objeto gráfico.
Aumentar fuenteCtrl+]Aumentar el tamaño de la fuente del fragmento de texto seleccionado en 1 punto. Funciona solo con texto dentro de un objeto gráfico.
Disminuir fuenteCtrl+[Disminuir el tamaño de la fuente del fragmento de texto seleccionado en 1 punto. Funciona solo con texto dentro de un objeto gráfico.
Alinear al centroCtrl+ECambiar un párrafo entre centrado y alineado a la izquierda. Funciona solo con texto dentro de un objeto gráfico.
Alinear justificadoCtrl+JCambiar un párrafo entre justificado y alineado a la izquierda. Funciona solo con texto dentro de un objeto gráfico.
Alinear a la derechaCtrl+RCambiar un párrafo entre alineado a la derecha y alineado a la izquierda. Funciona solo con texto dentro de un objeto gráfico.
Alinear a la izquierdaCtrl+LAlinear un párrafo a la izquierda. Funciona solo con texto dentro de un objeto gráfico.
Terminar párrafo y comenzar uno nuevoEnterTerminar el párrafo actual y comenzar uno nuevo al ingresar texto dentro de un objeto gráfico.
Agregar salto de líneaShift+EnterAgregar un salto de línea sin comenzar un nuevo párrafo al ingresar texto dentro de un objeto gráfico.
Eliminar objeto gráficoDelete, Ctrl+Delete, Backspace, Ctrl+BackspaceEliminar objeto gráfico.
Salir del modo de añadir formas, eliminar selección paso a pasoEscSalir del modo de añadir formas. Eliminar selección paso a paso (por ejemplo, si el contenido de una forma dentro de un grupo está seleccionado, el cursor se eliminará primero del contenido, luego de la forma, y finalmente del grupo).