Atajos de teclado
Atajos de teclado para sugerencias de teclas
Utiliza atajos de teclado para un acceso más rápido y fácil a las funciones del Editor de Presentaciones sin usar un ratón.
-
Presiona la tecla Alt (Option para macOS) para activar todas las sugerencias de teclas para el encabezado del editor, la barra de herramientas superior, las barras laterales derecha e izquierda y la barra de estado.
-
Presiona la letra que corresponde al elemento que deseas usar. Pueden aparecer sugerencias de teclas adicionales dependiendo de la tecla que presiones. Las primeras sugerencias de teclas se ocultan cuando aparecen sugerencias adicionales.
Por ejemplo, para acceder a la pestaña Insertar, presiona Alt (Option para macOS) para ver todas las sugerencias de teclas principales.

Presiona la letra I para acceder a la pestaña Insertar y ver todos los atajos disponibles para esta pestaña.

Luego presiona la letra que corresponde al elemento que deseas configurar.
-
Presiona Alt (Option para macOS) para ocultar todas las sugerencias de teclas, o presiona Escape para volver al grupo anterior de sugerencias de teclas.
Encuentra los atajos de teclado más comunes en la lista a continuación. Si no hay un atajo para la acción que necesitas, consulta el artículo Uso de macros para aprender a crear una macro para eso. Elige tu sistema operativo en cualquier grupo: la elección se aplica a toda la página.
Para macOS, algunos atajos contienen las teclas Inicio, Fin, Re Pág y Av Pág que solo están disponibles en el teclado extendido. Si no tienes estas teclas, usa los atajos de teclado especificados arriba (es decir, usa ^ Ctrl/⌘ Cmd+← o Fn+← en lugar de Inicio, ^ Ctrl/⌘ Cmd+→ o Fn+→ en lugar de Fin, Fn+↑ en lugar de Re Pág, Fn+↓ en lugar de Av Pág).
Trabajando con Presentaciones
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Abrir panel 'Archivo' | Alt+F | Abre el panel Archivo para guardar, descargar, imprimir la presentación actual, ver su información, crear una nueva presentación o abrir una existente, acceder a la ayuda del Editor de Presentaciones o configuraciones avanzadas. |
| Abrir ventana de diálogo 'Buscar' | Ctrl+F | Abre la ventana de diálogo Buscar para comenzar a buscar un carácter/palabra/frase en la presentación que se está editando actualmente. |
| Abrir menú (panel) 'Buscar y Reemplazar' con campo de reemplazo | Ctrl+H | Abre el menú (panel) Buscar y Reemplazar con el campo de reemplazo para reemplazar una o más ocurrencias de los caracteres encontrados. |
| Abrir panel 'Comentarios' | Ctrl+⇧ Shift+H | Abre el panel Comentarios para añadir tu propio comentario o responder a comentarios de otros usuarios. |
| Abrir campo de comentario | Alt+H | Abre un campo de entrada de datos donde puedes añadir el texto de tu comentario. |
| Abrir panel 'Chat' (Editores en línea) | Alt+Q | Abre el panel Chat en los Editores en línea y envía un mensaje. |
| Guardar presentación | Ctrl+S | Guarda todos los cambios en la presentación que se está editando actualmente con el Editor de Presentaciones. El archivo activo se guardará con su nombre actual, en la misma ubicación y formato de archivo. |
| Imprimir presentación | Ctrl+P | Imprime la presentación con una de las impresoras disponibles o guárdala en un archivo. |
| Descargar como... | Ctrl+⇧ Shift+S | Abre el panel Descargar como... para guardar la presentación que se está editando actualmente en el disco duro de tu computadora en uno de los formatos soportados: PPTX, PPSX, PDF, ODP, POTX, PDF/A, OTP, PNG, JPG. |
| Pantalla completa (Editores en línea) | F11 | Cambia a la vista de pantalla completa en los Editores en línea para ajustar el Editor de Presentaciones a tu pantalla. |
| Menú de ayuda | F1 | Abre el menú de Ayuda del Editor de Presentaciones. |
| Abrir archivo existente | Ctrl+O | Abre el cuadro de diálogo estándar que permite seleccionar un archivo existente. Si seleccionas el archivo en este cuadro de diálogo y haces clic en Abrir, el archivo se abrirá en una nueva pestaña o ventana de Desktop Editors. |
| Cambiar a la siguiente pestaña | Ctrl+↹ Tab | Cambia a la siguiente pestaña de archivo en Desktop Editors o pestaña del navegador en Editores en línea. |
| Cambiar a la pestaña anterior | Ctrl+⇧ Shift+↹ Tab | Cambia a la pestaña de archivo anterior en Desktop Editors o pestaña del navegador en Editores en línea. |
| Cerrar archivo | Ctrl+W, Ctrl+F4 | Cierra la ventana de la presentación actual. |
| Menú contextual del elemento | ⇧ Shift+F10 | Abre el menú contextual del elemento seleccionado. |
| Cerrar menú o ventana modal, restablecer modos, etc. | Esc | Cierra un menú o ventana modal. Restablece el modo de añadir formas. Elimina el cursor del contenido de la forma. Elimina la selección paso a paso (por ejemplo, si el contenido de una forma dentro de un grupo está seleccionado, el cursor se eliminará primero del contenido, luego de la forma, luego del grupo). Deselecciona el formato copiado. Restablece el arrastre y soltar de texto. Restablece el modo de selección de marcadores. |
| Restablecer el parámetro 'Zoom' | Ctrl+0 | Restablece el parámetro 'Zoom' de la presentación actual al valor predeterminado 'Ajustar a la diapositiva'. |
| Habilitar transmisión de lector de pantalla | Ctrl+Alt+Z | Habilita/deshabilita la transmisión de acciones realizadas en la aplicación para lectores de pantalla. |
| Acción | Atajo | Descripción |
|---|---|---|
| Abrir panel 'Archivo' | ^ Ctrl+⌥ Option+F | Abre el panel Archivo para guardar, descargar, imprimir la presentación actual, ver su información, crear una nueva presentación o abrir una existente, acceder a la ayuda del Editor de Presentaciones o configuraciones avanzadas. |
| Abrir ventana de diálogo 'Buscar' | ^ Ctrl+F, ⌘ Cmd+F | Abre la ventana de diálogo Buscar para comenzar a buscar un carácter/palabra/frase en la presentación que se está editando actualmente. |
| Abrir menú (panel) 'Buscar y Reemplazar' con campo de reemplazo | ^ Ctrl+H | Abre el menú (panel) Buscar y Reemplazar con el campo de reemplazo para reemplazar una o más ocurrencias de los caracteres encontrados. |
| Abrir panel 'Comentarios' | ^ Ctrl+⇧ Shift+H, ⌘ Cmd+⇧ Shift+H | Abre el panel Comentarios para añadir tu propio comentario o responder a comentarios de otros usuarios. |
| Abrir campo de comentario | ⌘ Cmd+⌥ Option+A | Abre un campo de entrada de datos donde puedes añadir el texto de tu comentario. |
| Abrir panel 'Chat' (Editores en línea) | ^ Ctrl+⌥ Option+Q | Abre el panel Chat en los Editores en línea y envía un mensaje. |
| Guardar presentación | ^ Ctrl+S, ⌘ Cmd+S | Guarda todos los cambios en la presentación que se está editando actualmente con el Editor de Presentaciones. El archivo activo se guardará con su nombre actual, en la misma ubicación y formato de archivo. |
| Imprimir presentación | ^ Ctrl+P, ⌘ Cmd+P | Imprime la presentación con una de las impresoras disponibles o guárdala en un archivo. |
| Descargar como... | ^ Ctrl+⇧ Shift+S, ⌘ Cmd+⇧ Shift+S | Abre el panel Descargar como... para guardar la presentación que se está editando actualmente en el disco duro de tu computadora en uno de los formatos soportados: PPTX, PPSX, PDF, ODP, POTX, PDF/A, OTP, PNG, JPG. |
| Menú de ayuda | Fn+F1 | Abre el menú de Ayuda del Editor de Presentaciones. |
| Abrir archivo existente | ⌘ Cmd+O | Abre el cuadro de diálogo estándar que permite seleccionar un archivo existente. Si seleccionas el archivo en este cuadro de diálogo y haces clic en Abrir, el archivo se abrirá en una nueva pestaña o ventana de Desktop Editors. |
| Cambiar a la siguiente pestaña | ^ Ctrl+↹ Tab | Cambia a la siguiente pestaña de archivo en Desktop Editors o pestaña del navegador en Editores en línea. |
| Cambiar a la pestaña anterior | ^ Ctrl+⇧ Shift+↹ Tab | Cambia a la pestaña de archivo anterior en Desktop Editors o pestaña del navegador en Editores en línea. |
| Cerrar archivo | ⌘ Cmd+W | Cierra la ventana de la presentación actual. |
| Menú contextual del elemento | ⇧ Shift+Fn+F10 | Abre el menú contextual del elemento seleccionado. |
| Cerrar menú o ventana modal, restablecer modos, etc. | Esc | Cierra un menú o ventana modal. Restablece el modo de añadir formas. Elimina el cursor del contenido de la forma. Elimina la selección paso a paso (por ejemplo, si el contenido de una forma dentro de un grupo está seleccionado, el cursor se eliminará primero del contenido, luego de la forma, luego del grupo). Deselecciona el formato copiado. Restablece el arrastre y soltar de texto. Restablece el modo de selección de marcadores. |
| Restablecer el parámetro 'Zoom' | ^ Ctrl+0 o ⌘ Cmd+0 | Restablece el parámetro 'Zoom' de la presentación actual al valor predeterminado 'Ajustar a la diapositiva'. |
| Habilitar transmisión de lector de pantalla | ^ Ctrl+Alt+Z, ⌘ Cmd+Alt+Z | Habilita/deshabilita la transmisión de acciones realizadas en la aplicación para lectores de pantalla. |
Navegación
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| La primera diapositiva | Inicio | Ir a la primera diapositiva de la presentación que se está editando actualmente/primer miniatura en la lista de miniaturas. |
| La última diapositiva | Fin | Ir a la última diapositiva de la presentación que se está editando actualmente/última miniatura en la lista de miniaturas. |
| Siguiente diapositiva | Av Pág, ↓, → | Ir a la siguiente diapositiva de la presentación que se está editando actualmente/siguiente miniatura en la lista de miniaturas. |
| Diapositiva anterior | Re Pág, ↑, ← | Ir a la diapositiva anterior de la presentación que se está editando actualmente/miniatura anterior en la lista de miniaturas. |
| Acercar | Ctrl++ | Acercar la presentación que se está editando actualmente. |
| Alejar | Ctrl+- | Alejar la presentación que se está editando actualmente. |
| Navegar entre controles en diálogos modales | ↹ Tab/⇧ Shift+↹ Tab | Navegar entre controles para enfocar el siguiente o anterior control en diálogos modales. |
| Acción | Atajo | Descripción |
|---|---|---|
| La primera diapositiva | Fn+←, Inicio | Ir a la primera diapositiva de la presentación que se está editando actualmente/primer miniatura en la lista de miniaturas. |
| La última diapositiva | Fn+→, Fin | Ir a la última diapositiva de la presentación que se está editando actualmente/última miniatura en la lista de miniaturas. |
| Siguiente diapositiva | ↓, Fn+↓, ↓, Av Pág | Ir a la siguiente diapositiva de la presentación que se está editando actualmente/siguiente miniatura en la lista de miniaturas. |
| Diapositiva anterior | ↑, Fn+↑, ↑, Re Pág | Ir a la diapositiva anterior de la presentación que se está editando actualmente/miniatura anterior en la lista de miniaturas. |
| Acercar | ^ Ctrl+=, ⌘ Cmd+= | Acercar la presentación que se está editando actualmente. |
| Alejar | ^ Ctrl+-, ⌘ Cmd+- | Alejar la presentación que se está editando actualmente. |
| Navegar entre controles en diálogos modales | ↹ Tab/⇧ Shift+↹ Tab | Navegar entre controles para enfocar el siguiente o anterior control en diálogos modales. |
Realizando Acciones en Diapositivas
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Nueva diapositiva | Ctrl+M, ↵ Enter | Crea una nueva diapositiva y añádela después de la seleccionada en la lista. El atajo Ctrl+M también se utiliza para crear la primera diapositiva en la presentación, que no contiene ninguna diapositiva. |
| Eliminar diapositiva | Suprimir, ← Retroceso | Eliminar la diapositiva actualmente seleccionada en la lista, o varias diapositivas seleccionadas. |
| Duplicar diapositiva | Ctrl+D | Duplicar la diapositiva seleccionada en la lista. |
| Mover diapositiva hacia arriba | Ctrl+↑ | Mover la diapositiva seleccionada o varias diapositivas seleccionadas por encima de la anterior en la lista (cuando el foco está en las miniaturas). |
| Mover diapositiva hacia abajo | Ctrl+↓ | Mover la diapositiva seleccionada o varias diapositivas seleccionadas por debajo de la siguiente en la lista (cuando el foco está en las miniaturas). |
| Mover diapositiva al principio | Ctrl+⇧ Shift+↑, Ctrl+⇧ Shift+Re Pág | Mover la diapositiva seleccionada o varias diapositivas a la primera posición en la lista (cuando el foco está en las miniaturas). |
| Mover diapositiva al final | Ctrl+⇧ Shift+↓, Ctrl+⇧ Shift+Av Pág | Mover la diapositiva seleccionada o varias diapositivas a la última posición en la lista (cuando el foco está en las miniaturas). |
| Acción | Atajo | Descripción |
|---|---|---|
| Nueva diapositiva | ^ Ctrl+M, ⌘ Cmd+M, ↵ Return | Crea una nueva diapositiva y añádela después de la seleccionada en la lista. El atajo Ctrl+M también se utiliza para crear la primera diapositiva en la presentación, que no contiene ninguna diapositiva. |
| Eliminar diapositiva | Suprimir, Fn+Suprimir | Eliminar la diapositiva actualmente seleccionada en la lista, o varias diapositivas seleccionadas. |
| Duplicar diapositiva | ⌘ Cmd+D, ^ Ctrl+D | Duplicar la diapositiva seleccionada en la lista. |
| Mover diapositiva hacia arriba | ⌘ Cmd+↑ | Mover la diapositiva seleccionada o varias diapositivas seleccionadas por encima de la anterior en la lista (cuando el foco está en las miniaturas). |
| Mover diapositiva hacia abajo | ⌘ Cmd+↓ | Mover la diapositiva seleccionada o varias diapositivas seleccionadas por debajo de la siguiente en la lista (cuando el foco está en las miniaturas). |
| Mover diapositiva al principio | ⌘ Cmd+⇧ Shift+↑, ^ Ctrl+⇧ Shift+↑, ⌘ Cmd+⇧ Shift+Re Pág, ^ Ctrl+⇧ Shift+Re Pág | Mover la diapositiva seleccionada o varias diapositivas a la primera posición en la lista (cuando el foco está en las miniaturas). |
| Mover diapositiva al final | ⌘ Cmd+⇧ Shift+↓, ^ Ctrl+⇧ Shift+↓, ⌘ Cmd+⇧ Shift+Av Pág, ^ Ctrl+⇧ Shift+Av Pág | Mover la diapositiva seleccionada o varias diapositivas a la última posición en la lista (cuando el foco está en las miniaturas). |
Realizar acciones en objetos
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Trabajar con formas | ↵ Enter | Cuando la forma está seleccionada, si no contiene contenido, crea contenido y mueve el cursor al inicio de la línea. Si el contenido está vacío, mueve el cursor a él, de lo contrario selecciona todo el contenido. |
| Trabajar con gráficos | ↵ Enter | Cuando el título del gráfico está seleccionado, si el título está vacío, mueve el cursor al inicio de la línea, de lo contrario selecciona el texto. |
| Crear una copia al arrastrar | Ctrl | Selecciona un objeto y mantén presionada la tecla especificada al arrastrar el objeto para crear la copia del objeto en la ubicación donde se movió. |
| Crear una copia | Ctrl+D | Selecciona un objeto y presiona el atajo de teclado especificado para crear la copia del objeto junto al objeto seleccionado. |
| Agrupar | Ctrl+G | Agrupar los objetos seleccionados. |
| Desagrupar | Ctrl+⇧ Shift+G | Desagrupar el grupo de objetos seleccionados. |
| Mover el foco al siguiente objeto | ↹ Tab | Mover el foco al siguiente objeto después del actualmente seleccionado. |
| Mover el foco al objeto anterior | ⇧ Shift+↹ Tab | Mover el foco al objeto anterior antes del actualmente seleccionado. |
| Cambiar el ángulo de línea/flecha al dibujar | ⇧ Shift + arrastrar (al dibujar líneas/flechas) | Mantén presionada la tecla Shift mientras dibujas la línea/flecha y gira la punta de la flecha/el extremo de la línea para cambiar el ángulo de la línea/flecha al dibujarla. La línea/flecha se rotará exactamente 45 grados. |
| Movimiento píxel a píxel | Ctrl+← → ↑ ↓ | Mantén presionada la tecla especificada y usa las flechas del teclado para mover el objeto seleccionado a la izquierda, derecha, arriba o abajo un píxel a la vez. |
| Mover forma en un gran paso | ← → ↑ ↓ | Usa las flechas del teclado para mover el objeto seleccionado en un gran paso a la izquierda, derecha, arriba o abajo. |
| Acción | Atajo | Descripción |
|---|---|---|
| Trabajar con formas | ↵ Return | Cuando la forma está seleccionada, si no contiene contenido, crea contenido y mueve el cursor al inicio de la línea. Si el contenido está vacío, mueve el cursor a él, de lo contrario selecciona todo el contenido. |
| Trabajar con gráficos | ↵ Return | Cuando el título del gráfico está seleccionado, si el título está vacío, mueve el cursor al inicio de la línea, de lo contrario selecciona el texto. |
| Crear una copia al arrastrar | ^ Ctrl | Selecciona un objeto y mantén presionada la tecla especificada al arrastrar el objeto para crear la copia del objeto en la ubicación donde se movió. |
| Crear una copia | ^ Ctrl+D, ⌘ Cmd+D | Selecciona un objeto y presiona el atajo de teclado especificado para crear la copia del objeto junto al objeto seleccionado. |
| Agrupar | ⌘ Cmd+G, ^ Ctrl+G | Agrupar los objetos seleccionados. |
| Desagrupar | ⌘ Cmd+⇧ Shift+G, ^ Ctrl+⇧ Shift+G | Desagrupar el grupo de objetos seleccionados. |
| Mover el foco al siguiente objeto | ↹ Tab | Mover el foco al siguiente objeto después del actualmente seleccionado. |
| Mover el foco al objeto anterior | ⇧ Shift+↹ Tab | Mover el foco al objeto anterior antes del actualmente seleccionado. |
| Cambiar el ángulo de línea/flecha al dibujar | ⇧ Shift + arrastrar (al dibujar líneas/flechas) | Mantén presionada la tecla Shift mientras dibujas la línea/flecha y gira la punta de la flecha/el extremo de la línea para cambiar el ángulo de la línea/flecha al dibujarla. La línea/flecha se rotará exactamente 45 grados. |
| Movimiento píxel a píxel | ⌘ Cmd+← → ↑ ↓ | Mantén presionada la tecla especificada y usa las flechas del teclado para mover el objeto seleccionado a la izquierda, derecha, arriba o abajo un píxel a la vez. |
| Mover forma en un gran paso | ← → ↑ ↓ | Usa las flechas del teclado para mover el objeto seleccionado en un gran paso a la izquierda, derecha, arriba o abajo. |
Modificación de objetos
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Restringir movimiento | ⇧ Shift + arrastrar | Restringir el movimiento del objeto seleccionado horizontal o verticalmente. |
| Establecer rotación de 15 grados | ⇧ Shift + arrastrar (al girar) | Restringir el ángulo de rotación a incrementos de 15 grados. |
| Mantener proporciones | ⇧ Shift + arrastrar (al cambiar el tamaño) | Mantener las proporciones del objeto seleccionado al cambiar su tamaño. |
| Acción | Atajo | Descripción |
|---|---|---|
| Restringir movimiento | ⇧ Shift + arrastrar | Restringir el movimiento del objeto seleccionado horizontal o verticalmente. |
| Establecer rotación de 15 grados | ⇧ Shift + arrastrar (al girar) | Restringir el ángulo de rotación a incrementos de 15 grados. |
| Mantener proporciones | ⇧ Shift + arrastrar (al cambiar el tamaño) | Mantener las proporciones del objeto seleccionado al cambiar su tamaño. |
Trabajar con tablas
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Moverse a la siguiente celda en una fila | ↹ Tab | Ir a la siguiente celda en una fila de la tabla. |
| Moverse a la celda anterior en una fila | ⇧ Shift+↹ Tab | Ir a la celda anterior en una fila de la tabla. |
| Moverse a la siguiente fila | ↓ | Ir a la siguiente fila en una tabla. |
| Moverse a la fila anterior | ↑ | Ir a la fila anterior en una tabla. |
| Iniciar nuevo párrafo | ↵ Enter | Iniciar un nuevo párrafo dentro de una celda. Si las celdas están seleccionadas, eliminar su contenido. Si la tabla está seleccionada, mover el cursor a la primera celda. Si está vacía, mover el cursor al inicio, de lo contrario seleccionar el contenido de la celda. |
| Agregar nueva fila | ↹ Tab en la celda inferior derecha de la tabla. | Agregar una nueva fila en la parte inferior de la tabla. |
| Acción | Atajo | Descripción |
|---|---|---|
| Moverse a la siguiente celda en una fila | ↹ Tab | Ir a la siguiente celda en una fila de la tabla. |
| Moverse a la celda anterior en una fila | ⇧ Shift+↹ Tab | Ir a la celda anterior en una fila de la tabla. |
| Moverse a la siguiente fila | ↓ | Ir a la siguiente fila en una tabla. |
| Moverse a la fila anterior | ↑ | Ir a la fila anterior en una tabla. |
| Iniciar nuevo párrafo | ↵ Return | Iniciar un nuevo párrafo dentro de una celda. Si las celdas están seleccionadas, eliminar su contenido. Si la tabla está seleccionada, mover el cursor a la primera celda. Si está vacía, mover el cursor al inicio, de lo contrario seleccionar el contenido de la celda. |
| Agregar nueva fila | ↹ Tab en la celda inferior derecha de la tabla. | Agregar una nueva fila en la parte inferior de la tabla. |
Previsualizar presentación
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Iniciar una presentación | Ctrl+F5 | Iniciar una presentación desde el principio. |
| Navegar hacia adelante | ↵ Enter, Av Pág, →, ↓, ␣ Barra espaciadora | Mostrar el siguiente efecto de transición o avanzar a la siguiente diapositiva. |
| Navegar hacia atrás | Re Pág, ←, ↑ | Mostrar el efecto de transición anterior o regresar a la diapositiva anterior. |
| Navegar a la primera diapositiva | Inicio | Navegar a la primera diapositiva. |
| Navegar a la última diapositiva | Fin | Navegar a la última diapositiva. |
| Navegar a la diapositiva especificada | Número de diapositiva+↵ Enter | Navegar a la diapositiva especificada. |
| Cerrar previsualización | Esc | Terminar una presentación. Para la versión web, la primera pulsación de Esc es una salida del modo de pantalla completa del navegador, la segunda es una salida del modo de demostración. |
| Acción | Atajo | Descripción |
|---|---|---|
| Iniciar una presentación | ⌘ Cmd+⇧ Shift+↵ Return | Iniciar una presentación desde el principio. |
| Navegar hacia adelante | ↵ Return, Fn+↓, →, ↓, ␣ Barra espaciadora, ↵ Return, Av Pág, →, ↓, ␣ Barra espaciadora | Mostrar el siguiente efecto de transición o avanzar a la siguiente diapositiva. |
| Navegar hacia atrás | Fn+↑, ←, ↑, Re Pág, ←, ↑ | Mostrar el efecto de transición anterior o regresar a la diapositiva anterior. |
| Navegar a la primera diapositiva | Fn+←, Inicio | Navegar a la primera diapositiva. |
| Navegar a la última diapositiva | Fn+→, Fin | Navegar a la última diapositiva. |
| Navegar a la diapositiva especificada | Número de diapositiva+↵ Return | Navegar a la diapositiva especificada. |
| Cerrar previsualización | Esc | Terminar una presentación. Para la versión web, la primera pulsación de Esc es una salida del modo de pantalla completa del navegador, la segunda es una salida del modo de demostración. |
Deshacer y rehacer
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Deshacer | Ctrl+Z | Revertir la última acción realizada. |
| Rehacer | Ctrl+Y | Repetir la última acción deshecha. |
| Acción | Atajo | Descripción |
|---|---|---|
| Deshacer | ^ Ctrl+Z, ⌘ Cmd+Z | Revertir la última acción realizada. |
| Rehacer | ^ Ctrl+Y, ⌘ Cmd+⇧ Shift+Z | Repetir la última acción deshecha. |
Cortar, copiar y pegar
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Cortar | Ctrl+X, ⇧ Shift+Suprimir | Cortar el objeto/texto/diapositiva seleccionado en la lista de diapositivas y enviarlo a la memoria del portapapeles del ordenador. El objeto cortado puede insertarse posteriormente en otro lugar de la misma presentación. |
| Copiar | Ctrl+C, Ctrl+Insert | Enviar el objeto/texto/diapositiva seleccionado en la lista de diapositivas a la memoria del portapapeles del ordenador. El objeto copiado puede insertarse posteriormente en otro lugar de la misma presentación. |
| Pegar | Ctrl+V, ⇧ Shift+Insert | Insertar el objeto/texto/diapositiva previamente copiado en la lista de diapositivas desde la memoria del portapapeles del ordenador en la posición actual del cursor. El objeto puede haber sido copiado previamente de la misma presentación, de otra presentación, de otro editor o de algún otro programa. |
| Pegar texto sin formato de estilo | Ctrl+⇧ Shift+V | Insertar el fragmento de texto previamente copiado desde la memoria del portapapeles del ordenador en la posición actual del cursor sin conservar su formato original. El texto puede haber sido copiado previamente del mismo documento, de otro documento o de algún otro programa. |
| Copiar estilo | Ctrl+Alt+C | Copiar el formato del fragmento seleccionado del texto que se está editando. El formato copiado puede aplicarse posteriormente a otro fragmento de texto en la misma presentación. |
| Aplicar estilo | Ctrl+Alt+V | Aplicar el formato previamente copiado al texto en el cuadro de texto que se está editando. |
| Acción | Atajo | Descripción |
|---|---|---|
| Cortar | ⌘ Cmd+X | Cortar el objeto/texto/diapositiva seleccionado en la lista de diapositivas y enviarlo a la memoria del portapapeles del ordenador. El objeto cortado puede insertarse posteriormente en otro lugar de la misma presentación. |
| Copiar | ⌘ Cmd+C | Enviar el objeto/texto/diapositiva seleccionado en la lista de diapositivas a la memoria del portapapeles del ordenador. El objeto copiado puede insertarse posteriormente en otro lugar de la misma presentación. |
| Pegar | ⌘ Cmd+V | Insertar el objeto/texto/diapositiva previamente copiado en la lista de diapositivas desde la memoria del portapapeles del ordenador en la posición actual del cursor. El objeto puede haber sido copiado previamente de la misma presentación, de otra presentación, de otro editor o de algún otro programa. |
| Pegar texto sin formato de estilo | ⌘ Cmd+⇧ Shift+V | Insertar el fragmento de texto previamente copiado desde la memoria del portapapeles del ordenador en la posición actual del cursor sin conservar su formato original. El texto puede haber sido copiado previamente del mismo documento, de otro documento o de algún otro programa. |
| Copiar estilo | ⌘ Cmd+⌥ Option+C, ^ Ctrl+⌥ Option+C | Copiar el formato del fragmento seleccionado del texto que se está editando. El formato copiado puede aplicarse posteriormente a otro fragmento de texto en la misma presentación. |
| Aplicar estilo | ⌘ Cmd+⌥ Option+V, ^ Ctrl+⌥ Option+V | Aplicar el formato previamente copiado al texto en el cuadro de texto que se está editando. |
Opciones de Pegado especial
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Usar tema de destino | Ctrl luego H | Aplicar el formato especificado por el tema de la presentación actual. |
| Mantener formato de origen | Ctrl luego K | Mantener el formato de origen del texto copiado. |
| Pegar como imagen | Ctrl luego U | Pegar el texto como una imagen para que no pueda ser editado. |
| Mantener solo texto | Ctrl luego T | Pegar el texto sin su formato original. |
| Acción | Atajo | Descripción |
|---|---|---|
| Usar tema de destino | ^ Ctrl luego H | Aplicar el formato especificado por el tema de la presentación actual. |
| Mantener formato de origen | ^ Ctrl luego K | Mantener el formato de origen del texto copiado. |
| Pegar como imagen | ^ Ctrl luego U | Pegar el texto como una imagen para que no pueda ser editado. |
| Mantener solo texto | ^ Ctrl luego T | Pegar el texto sin su formato original. |
Pega los datos copiados usando Ctrl+V en Windows o Cmd+V en macOS. Después de pegar los datos copiados, usa la tecla Ctrl para abrir el menú Pegado especial, luego presiona la tecla de letra que corresponde a la opción necesaria.
Trabajar con hipervínculos
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Insertar hipervínculo | Ctrl+K | Insertar un hipervínculo que se puede usar para ir a una dirección web o a una diapositiva específica en la presentación. |
| Visitar hipervínculo | ↵ Enter | Visitar un hipervínculo (con el cursor en el hipervínculo). |
| Acción | Atajo | Descripción |
|---|---|---|
| Insertar hipervínculo | ^ Ctrl+K, ⌘ Cmd+K | Insertar un hipervínculo que se puede usar para ir a una dirección web o a una diapositiva específica en la presentación. |
| Visitar hipervínculo | ↵ Return | Visitar un hipervínculo (con el cursor en el hipervínculo). |
Seleccionar con el Ratón
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Añadir al fragmento seleccionado | ⇧ Shift | Iniciar la selección, mantener presionada la tecla Shift y hacer clic donde necesites terminar la selección. |
| Acción | Atajo | Descripción |
|---|---|---|
| Añadir al fragmento seleccionado | ⇧ Shift | Iniciar la selección, mantener presionada la tecla Shift y hacer clic donde necesites terminar la selección. |
Seleccionar usando el Teclado
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Seleccionar todo | Ctrl+A | Seleccionar todas las diapositivas (en la lista de diapositivas) o todos los objetos dentro de la diapositiva (en el área de edición de diapositivas) o todo el texto (dentro del cuadro de texto), dependiendo de dónde se encuentre el cursor del ratón. |
| Añadir la siguiente diapositiva en la lista de diapositivas a la selección | ⇧ Shift+Av Pág, ⇧ Shift+↓ | Añadir la siguiente diapositiva en la lista de diapositivas a la selección (cuando el enfoque está en las miniaturas). |
| Añadir la diapositiva anterior en la lista de diapositivas a la selección | ⇧ Shift+Re Pág, ⇧ Shift+↑ | Añadir la diapositiva anterior en la lista de diapositivas a la selección (cuando el enfoque está en las miniaturas). |
| Seleccionar hasta la primera diapositiva | ⇧ Shift+Inicio | Seleccionar diapositivas hasta la primera diapositiva comenzando desde la diapositiva actual donde el enfoque está ubicado en la lista de miniaturas. |
| Seleccionar hasta la última diapositiva | ⇧ Shift+Fin | Seleccionar diapositivas hasta la última diapositiva comenzando desde la diapositiva actual donde el enfoque está ubicado en la lista de miniaturas. |
| Seleccionar texto desde el cursor hasta el inicio de la línea | ⇧ Shift+Inicio | Seleccionar un fragmento de texto desde el cursor hasta el inicio de la línea actual. |
| Seleccionar texto desde el cursor hasta el final de la línea | ⇧ Shift+Fin | Seleccionar un fragmento de texto desde el cursor hasta el final de la línea actual. |
| Seleccionar un carácter a la derecha | ⇧ Shift+→ | Seleccionar un carácter a la derecha de la posición del cursor. |
| Seleccionar un carácter a la izquierda | ⇧ Shift+← | Seleccionar un carácter a la izquierda de la posición del cursor. |
| Seleccionar hasta el final de una palabra | Ctrl+⇧ Shift+→ | Seleccionar un fragmento de texto desde el cursor hasta el final de una palabra. |
| Seleccionar hasta el inicio de una palabra | Ctrl+⇧ Shift+← | Seleccionar un fragmento de texto desde el cursor hasta el inicio de una palabra. |
| Seleccionar una línea arriba | ⇧ Shift+↑ | Mover el cursor una línea arriba, seleccionando todos los símbolos entre la posición anterior y la actual del cursor. |
| Seleccionar una línea abajo | ⇧ Shift+↓ | Mover el cursor una línea abajo, seleccionando todos los símbolos entre la posición anterior y la actual del cursor. |
| Deseleccionar todo | ⇧ Shift+Esc | Deseleccionar toda la selección. |
| Acción | Atajo | Descripción |
|---|---|---|
| Seleccionar todo | ^ Ctrl+A, ⌘ Cmd+A | Seleccionar todas las diapositivas (en la lista de diapositivas) o todos los objetos dentro de la diapositiva (en el área de edición de diapositivas) o todo el texto (dentro del cuadro de texto), dependiendo de dónde se encuentre el cursor del ratón. |
| Añadir la siguiente diapositiva en la lista de diapositivas a la selección | ⇧ Shift+↓, ⇧ Shift+Fn+↓, ⇧ Shift+↓, ⇧ Shift+Av Pág | Añadir la siguiente diapositiva en la lista de diapositivas a la selección (cuando el enfoque está en las miniaturas). |
| Añadir la diapositiva anterior en la lista de diapositivas a la selección | ⇧ Shift+↑, ⇧ Shift+Fn+↑, ⇧ Shift+↑, ⇧ Shift+Re Pág | Añadir la diapositiva anterior en la lista de diapositivas a la selección (cuando el enfoque está en las miniaturas). |
| Seleccionar hasta la primera diapositiva | ⇧ Shift+Fn+←, ⇧ Shift+Inicio | Seleccionar diapositivas hasta la primera diapositiva comenzando desde la diapositiva actual donde el enfoque está ubicado en la lista de miniaturas. |
| Seleccionar hasta la última diapositiva | ⇧ Shift+Fn+→, ⇧ Shift+Fin | Seleccionar diapositivas hasta la última diapositiva comenzando desde la diapositiva actual donde el enfoque está ubicado en la lista de miniaturas. |
| Seleccionar texto desde el cursor hasta el inicio de la línea | ⇧ Shift+Fn+←, ⇧ Shift+Inicio | Seleccionar un fragmento de texto desde el cursor hasta el inicio de la línea actual. |
| Seleccionar texto desde el cursor hasta el final de la línea | ⇧ Shift+Fn+→, ⇧ Shift+Fin | Seleccionar un fragmento de texto desde el cursor hasta el final de la línea actual. |
| Seleccionar un carácter a la derecha | ⇧ Shift+→ | Seleccionar un carácter a la derecha de la posición del cursor. |
| Seleccionar un carácter a la izquierda | ⇧ Shift+← | Seleccionar un carácter a la izquierda de la posición del cursor. |
| Seleccionar hasta el final de una palabra | ⇧ Shift+⌥ Option+→ | Seleccionar un fragmento de texto desde el cursor hasta el final de una palabra. |
| Seleccionar hasta el inicio de una palabra | ⇧ Shift+⌥ Option+← | Seleccionar un fragmento de texto desde el cursor hasta el inicio de una palabra. |
| Seleccionar una línea arriba | ⇧ Shift+↑ | Mover el cursor una línea arriba, seleccionando todos los símbolos entre la posición anterior y la actual del cursor. |
| Seleccionar una línea abajo | ⇧ Shift+↓ | Mover el cursor una línea abajo, seleccionando todos los símbolos entre la posición anterior y la actual del cursor. |
| Deseleccionar todo | Esc, ⇧ Shift+Esc | Deseleccionar toda la selección. |
Estilo de texto
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Caracteres no imprimibles | Ctrl+⇧ Shift+8 | Mostrar u ocultar la visualización de caracteres no imprimibles. |
| Negrita | Ctrl+B | Poner en negrita la fuente del fragmento de texto seleccionado, dándole una apariencia más pesada. |
| Cursiva | Ctrl+I | Poner en cursiva la fuente del fragmento de texto seleccionado, inclinándola ligeramente hacia la derecha. |
| Subrayado | Ctrl+U | Subrayar el fragmento de texto seleccionado con una línea que pasa por debajo de las letras. |
| Tachado | Ctrl+5 | Tachar el fragmento de texto seleccionado con una línea que pasa a través de las letras. |
| Subíndice | Ctrl+. | Hacer que el fragmento de texto seleccionado sea más pequeño, colocándolo en la parte inferior de la línea de texto, por ejemplo, como en las fórmulas químicas. |
| Superíndice | Ctrl+, | Hacer que el fragmento de texto seleccionado sea más pequeño, colocándolo en la parte superior de la línea de texto, por ejemplo, como en las fracciones. |
| Lista con viñetas | Ctrl+⇧ Shift+L | Crear una lista con viñetas no ordenada a partir del fragmento de texto seleccionado, o comenzar una nueva. |
| Limpiar formato | Ctrl+␣ Barra espaciadora | Borrar el formato del fragmento de texto seleccionado. |
| Aumentar fuente | Ctrl+] | Aumentar el tamaño de la fuente del fragmento de texto seleccionado en 1 punto. |
| Disminuir fuente | Ctrl+[ | Disminuir el tamaño de la fuente del fragmento de texto seleccionado en 1 punto. |
| Alinear al centro | Ctrl+E | Centrar el texto entre los bordes izquierdo y derecho. |
| Alinear justificado | Ctrl+J | Justificar el texto en el párrafo, añadiendo espacio adicional entre palabras para que los bordes izquierdo y derecho del texto se alineen con los márgenes del párrafo. |
| Alinear a la derecha | Ctrl+R | Alinear a la derecha con el texto alineado en el lado derecho del cuadro de texto, el lado izquierdo permanece sin alinear. |
| Alinear a la izquierda | Ctrl+L | Alinear a la izquierda con el texto alineado en el lado izquierdo del cuadro de texto, el lado derecho permanece sin alinear. |
| Aumentar sangría izquierda | Ctrl+M | Aumentar la sangría izquierda del párrafo en una posición de tabulación. |
| Disminuir sangría izquierda | Ctrl+⇧ Shift+M | Disminuir la sangría izquierda del párrafo en una posición de tabulación. |
| Eliminar un carácter a la izquierda | ← Retroceso | Eliminar un carácter/selección/objeto gráfico a la izquierda del cursor. |
| Eliminar un carácter a la derecha | Suprimir | Eliminar un carácter/selección/objeto gráfico a la derecha del cursor. |
| Eliminar palabra/selección/objeto gráfico a la izquierda del cursor | Ctrl+← Retroceso | Eliminar una palabra/selección/objeto gráfico a la izquierda del cursor. |
| Eliminar palabra/selección/objeto gráfico a la derecha del cursor | Ctrl+Suprimir | Eliminar una palabra/selección/objeto gráfico a la derecha del cursor. |
| Aumentar nivel de elemento de lista | ↹ Tab | Añadir un nivel a la numeración de un párrafo (con el cursor al principio de una línea). |
| Disminuir nivel de elemento de lista | ⇧ Shift+↹ Tab | Eliminar un nivel de la numeración de un párrafo (con el cursor al principio de una línea). |
| Añadir carácter de tabulación al párrafo | ↹ Tab | Añadir el carácter de tabulación a un párrafo. |
| Añadir nuevo marcador de posición al argumento de ecuación | ⇧ Shift+↵ Enter, ↵ Enter | Añadir un nuevo marcador de posición al argumento de la ecuación. |
| Añadir salto de línea al texto | ⇧ Shift+↵ Enter | Añadir un salto de línea al texto. |
| Añadir párrafo | ↵ Enter | Añadir un nuevo párrafo o añadir una nueva línea al marcador de posición de Título/Subtítulo. |
| Acción | Atajo | Descripción |
|---|---|---|
| Caracteres no imprimibles | ^ Ctrl+⇧ Shift+8, ⌘ Cmd+⇧ Shift+8 | Mostrar u ocultar la visualización de caracteres no imprimibles. |
| Negrita | ^ Ctrl+B, ⌘ Cmd+B | Poner en negrita la fuente del fragmento de texto seleccionado, dándole una apariencia más pesada. |
| Cursiva | ⌘ Cmd+I | Poner en cursiva la fuente del fragmento de texto seleccionado, inclinándola ligeramente hacia la derecha. |
| Subrayado | ^ Ctrl+U, ⌘ Cmd+U | Subrayar el fragmento de texto seleccionado con una línea que pasa por debajo de las letras. |
| Tachado | ^ Ctrl+5, ⌘ Cmd+5 | Tachar el fragmento de texto seleccionado con una línea que pasa a través de las letras. |
| Subíndice | ^ Ctrl+., ⌘ Cmd+. | Hacer que el fragmento de texto seleccionado sea más pequeño, colocándolo en la parte inferior de la línea de texto, por ejemplo, como en las fórmulas químicas. |
| Superíndice | ^ Ctrl+,, ⌘ Cmd+, | Hacer que el fragmento de texto seleccionado sea más pequeño, colocándolo en la parte superior de la línea de texto, por ejemplo, como en las fracciones. |
| Lista con viñetas | ^ Ctrl+⇧ Shift+L, ⌘ Cmd+⇧ Shift+L | Crear una lista con viñetas no ordenada a partir del fragmento de texto seleccionado, o comenzar una nueva. |
| Limpiar formato | ^ Ctrl+Fn+␣ Barra espaciadora, ⌘ Cmd+Fn+␣ Barra espaciadora | Borrar el formato del fragmento de texto seleccionado. |
| Aumentar fuente | ^ Ctrl+], ⌘ Cmd+] | Aumentar el tamaño de la fuente del fragmento de texto seleccionado en 1 punto. |
| Disminuir fuente | ^ Ctrl+[, ⌘ Cmd+[ | Disminuir el tamaño de la fuente del fragmento de texto seleccionado en 1 punto. |
| Alinear al centro | ^ Ctrl+E, ⌘ Cmd+E | Centrar el texto entre los bordes izquierdo y derecho. |
| Alinear justificado | ^ Ctrl+J, ⌘ Cmd+J | Justificar el texto en el párrafo, añadiendo espacio adicional entre palabras para que los bordes izquierdo y derecho del texto se alineen con los márgenes del párrafo. |
| Alinear a la derecha | ^ Ctrl+R, ⌘ Cmd+R | Alinear a la derecha con el texto alineado en el lado derecho del cuadro de texto, el lado izquierdo permanece sin alinear. |
| Alinear a la izquierda | ^ Ctrl+L, ⌘ Cmd+L | Alinear a la izquierda con el texto alineado en el lado izquierdo del cuadro de texto, el lado derecho permanece sin alinear. |
| Aumentar sangría izquierda | ^ Ctrl+M, ⌘ Cmd+M | Aumentar la sangría izquierda del párrafo en una posición de tabulación. |
| Disminuir sangría izquierda | ^ Ctrl+⇧ Shift+M, ⌘ Cmd+⇧ Shift+M | Disminuir la sangría izquierda del párrafo en una posición de tabulación. |
| Eliminar un carácter a la izquierda | Suprimir | Eliminar un carácter/selección/objeto gráfico a la izquierda del cursor. |
| Eliminar un carácter a la derecha | Fn+Suprimir | Eliminar un carácter/selección/objeto gráfico a la derecha del cursor. |
| Eliminar palabra/selección/objeto gráfico a la izquierda del cursor | ⌥ Option+Suprimir | Eliminar una palabra/selección/objeto gráfico a la izquierda del cursor. |
| Eliminar palabra/selección/objeto gráfico a la derecha del cursor | Fn+⌥ Option+Suprimir | Eliminar una palabra/selección/objeto gráfico a la derecha del cursor. |
| Aumentar nivel de elemento de lista | ↹ Tab | Añadir un nivel a la numeración de un párrafo (con el cursor al principio de una línea). |
| Disminuir nivel de elemento de lista | ⇧ Shift+↹ Tab | Eliminar un nivel de la numeración de un párrafo (con el cursor al principio de una línea). |
| Añadir carácter de tabulación al párrafo | ↹ Tab | Añadir el carácter de tabulación a un párrafo. |
| Añadir nuevo marcador de posición al argumento de ecuación | ⇧ Shift+↵ Return, ↵ Return | Añadir un nuevo marcador de posición al argumento de la ecuación. |
| Añadir salto de línea al texto | ⇧ Shift+↵ Return | Añadir un salto de línea al texto. |
| Añadir párrafo | ↵ Return | Añadir un nuevo párrafo o añadir una nueva línea al marcador de posición de Título/Subtítulo. |
Insertar caracteres especiales
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Insertar el signo de Euro | Ctrl+Alt+E | Insertar el signo de Euro (€) en la posición actual del cursor. |
| Insertar un guion corto | Ctrl+⇧ Shift+- | Insertar un guion corto ‘-’ en la posición actual del cursor. |
| Crear espacio de no separación | Ctrl+⇧ Shift+␣ Barra espaciadora | Crear un espacio entre caracteres que no puede usarse para comenzar una nueva línea. |
| Acción | Atajo | Descripción |
|---|---|---|
| Insertar el signo de Euro | ^ Ctrl+⌥ Option+E, ⌘ Cmd+⌥ Option+E | Insertar el signo de Euro (€) en la posición actual del cursor. |
| Insertar un guion largo | ⌥ Option+⇧ Shift+- | Insertar un guion largo ‘—’ en la posición actual del cursor. |
| Insertar un guion corto | ⌥ Option+⇧ Shift+- | Insertar un guion corto ‘-’ en la posición actual del cursor. |
| Crear espacio de no separación | ^ Ctrl+⇧ Shift+Fn+␣ Barra espaciadora, ⌘ Cmd+⇧ Shift+Fn+␣ Barra espaciadora | Crear un espacio entre caracteres que no puede usarse para comenzar una nueva línea. |
| Trabajar con teclado que soporta la capacidad de insertar símbolos Unicode | ⌥ Option+Q, ⌥ Option+F, ⇧ Shift+⌥ Option+7, y otros | Cuando se utilizan los atajos ⌥ Option+símbolo del teclado, para los teclados que soportan la capacidad de insertar símbolos Unicode, se añaden los símbolos del teclado. Los ejemplos se enumeran a continuación. Con la disposición ABC en inglés, el atajo ⌥ Option+Q inserta el símbolo "œ", el atajo ⌥ Option+F inserta el símbolo de función “ƒ”. Con la disposición US International sin teclas muertas, el atajo ⌥ Option+Q inserta el símbolo “ä”. Con la disposición suizo-alemana, el atajo ⇧ Shift+⌥ Option+7 inserta el símbolo "\". |
Moverse por el texto
- Windows/Linux
- macOS
| Acción | Atajo | Descripción |
|---|---|---|
| Mover un carácter a la izquierda/derecha o una línea arriba/abajo | ← → ↑ ↓ | Mover el cursor un carácter a la izquierda/derecha o una línea arriba/abajo. |
| Mover al inicio de una palabra o una palabra a la izquierda | Ctrl+← | Mover el cursor al inicio de una palabra o una palabra a la izquierda. |
| Mover una palabra a la derecha | Ctrl+→ | Mover el cursor una palabra a la derecha. |
| Mover al siguiente marcador de posición o crear nueva diapositiva | Ctrl+↵ Enter | Mover al siguiente marcador de posición de título o texto del cuerpo. Si es el último marcador de posición en una diapositiva, esto insertará una nueva diapositiva con el mismo diseño de diapositiva que la diapositiva original. |
| Saltar al inicio de la línea | Inicio | Colocar el cursor al inicio de la línea que se está editando actualmente. |
| Saltar al final de la línea | Fin | Colocar el cursor al final de la línea que se está editando actualmente. |
| Saltar al inicio del contenido | Ctrl+Inicio | Colocar el cursor al inicio del cuadro de texto que se está editando actualmente o en la celda superior izquierda de una tabla. |
| Saltar al final del contenido | Ctrl+Fin | Colocar el cursor al final del cuadro de texto que se está editando actualmente o en la celda inferior derecha de una tabla. |
| Acción | Atajo | Descripción |
|---|---|---|
| Mover un carácter a la izquierda/derecha o una línea arriba/abajo | ← → ↑ ↓ | Mover el cursor un carácter a la izquierda/derecha o una línea arriba/abajo. |
| Mover al inicio de una palabra o una palabra a la izquierda | ⌥ Option+← | Mover el cursor al inicio de una palabra o una palabra a la izquierda. |
| Mover una palabra a la derecha | ⌥ Option+→ | Mover el cursor una palabra a la derecha. |
| Mover al siguiente marcador de posición o crear nueva diapositiva | ^ Ctrl+↵ Return, ⌘ Cmd+↵ Return | Mover al siguiente marcador de posición de título o texto del cuerpo. Si es el último marcador de posición en una diapositiva, esto insertará una nueva diapositiva con el mismo diseño de diapositiva que la diapositiva original. |
| Saltar al inicio de la línea | ⌘ Cmd+←, Inicio | Colocar el cursor al inicio de la línea que se está editando actualmente. |
| Saltar al final de la línea | ⌘ Cmd+→, Fin | Colocar el cursor al final de la línea que se está editando actualmente. |
| Saltar al inicio del contenido | ^ Ctrl+Fn+←, ^ Ctrl+Inicio | Colocar el cursor al inicio del cuadro de texto que se está editando actualmente o en la celda superior izquierda de una tabla. |
| Saltar al final del contenido | ^ Ctrl+Fn+→, ^ Ctrl+Fin | Colocar el cursor al final del cuadro de texto que se está editando actualmente o en la celda inferior derecha de una tabla. |