Saltar al contenido principal

Atajos de teclado

Atajos de teclado para consejos de teclas​

Utilice los atajos de teclado para acceder de forma más rápida y sencilla a las funciones del Editor de documentos sin usar el ratón.

  1. Presione la tecla Alt (Option en macOS) para activar todos los consejos de teclas del encabezado del editor, la barra de herramientas superior, las barras laterales derecha e izquierda y la barra de estado.

  2. Presione la letra que corresponde al elemento que desea usar. Pueden aparecer consejos de teclas adicionales según la tecla que presione. Los primeros consejos de teclas se ocultan cuando aparecen los adicionales.

    Por ejemplo, para acceder a la pestaña Insertar, presione Alt (Option en macOS) para ver todos los consejos de teclas principales.

    Consejos de teclas principales

    Presione la letra I para acceder a la pestaña Insertar y ver todos los atajos disponibles para esta pestaña.

    Consejos de teclas secundarios

    Luego presione la letra que corresponde al elemento que desea configurar.

  3. Presione Alt (Option en macOS) para ocultar todos los consejos de teclas o presione Escape para volver al grupo anterior de consejos de teclas.

A continuación encontrará los atajos de teclado más comunes. Si no hay un atajo para la acción que necesita, consulte el artículo Usar macros para aprender a crear una macro. Elija su sistema operativo en cualquier grupo: la elección se aplica a toda la página.

nota

En macOS, algunos atajos contienen las teclas Inicio, Fin, Re Pág y Av Pág, que solo están disponibles en el teclado extendido. Si no dispone de estas teclas, use los atajos de teclado indicados arriba (es decir, use ^ Ctrl/⌘ Cmd+← o Fn+← en lugar de Inicio, ^ Ctrl/⌘ Cmd+→ o Fn+→ en lugar de Fin, Fn+↑ en lugar de Re Pág, Fn+↓ en lugar de Av Pág).

Trabajar con el documento​

AcciónAtajoDescripción
Abrir el panel 'Archivo'Alt+FAbre el panel Archivo para guardar, descargar o imprimir el documento actual, ver su información, crear un nuevo documento o abrir uno existente, o acceder al Centro de ayuda del Editor de documentos o a la configuración avanzada.
Abrir la ventana de diálogo 'Buscar'Ctrl+FAbre la ventana de diálogo Buscar para empezar a buscar un carácter/palabra/frase en el documento que se está editando.
Abrir el menú (panel) 'Buscar y reemplazar' con el campo de reemplazoCtrl+HAbre el menú (panel) Buscar y reemplazar con el campo de reemplazo para reemplazar una o más apariciones de los caracteres encontrados.
Abrir el panel 'Comentarios'Ctrl+⇧ Shift+HAbre el panel Comentarios para añadir su propio comentario o responder a los comentarios de otros usuarios.
Abrir el campo de comentarioAlt+HAbre un campo de entrada de datos donde puede añadir el texto de su comentario.
Abrir el panel 'Chat' (Editores en línea)Alt+QAbre el panel Chat en los Editores en línea y envía un mensaje.
Guardar documentoCtrl+SGuarda todos los cambios del documento que se está editando en el Editor de documentos. El archivo activo se guardará con su nombre, ubicación y formato actuales.
Imprimir documentoCtrl+PImprime el documento con una de las impresoras disponibles o lo guarda como archivo.
Descargar como...Ctrl+⇧ Shift+SAbre el panel Descargar como... para guardar el documento que se está editando en el disco duro de su equipo en uno de los formatos compatibles: DOCX, DOTX, ODT, OTT, RTF, TXT, HTML, FB2, EPUB, PDF, PDF/A, PNG, JPG.
Pantalla completa (Editores en línea)F11Cambia a la vista de pantalla completa en los Editores en línea para ajustar el Editor de documentos a su pantalla.
Menú de ayudaF1Abre el menú Ayuda del Editor de documentos.
Abrir un archivo existenteCtrl+OAbre el cuadro de diálogo estándar que permite seleccionar un archivo existente. Si selecciona el archivo en este cuadro de diálogo y hace clic en Abrir, el archivo se abrirá en una nueva pestaña o ventana de Desktop Editors.
Cambiar a la pestaña siguienteCtrl+↹ TabCambia a la siguiente pestaña de archivo en Desktop Editors o a la siguiente pestaña del navegador en los Editores en línea.
Cambiar a la pestaña anteriorCtrl+Shift+↹ TabCambia a la pestaña de archivo anterior en Desktop Editors o a la pestaña anterior del navegador en los Editores en línea.
Cerrar archivoCtrl+WCierra la ventana del documento actual.
Menú contextual del elemento⇧ Shift+F10Abre el menú contextual del elemento seleccionado.
Cerrar un menú o ventana modal, restablecer modos, etc.EscCierra un menú o una ventana modal. Restablece las ventanas emergentes y los globos con comentarios y cambios de revisión. Restablece el modo de dibujo y borrado de tablas. Restablece el arrastre y colocación de texto. Restablece el modo de selección con marcador. Restablece el modo de copiar formato. Anula la selección de formas. Restablece el modo de añadir formas. Sale del encabezado/pie de página. Sale del rellenado de formularios.
Restablecer el parámetro ‘Zoom’Ctrl+0Restablece el parámetro ‘Zoom’ del documento actual al valor predeterminado del 100%.
Actualizar camposF9Actualiza los campos (por ejemplo, la tabla de contenido).
Habilitar la transmisión al lector de pantallaCtrl+Alt+ZHabilita/deshabilita la transmisión de las acciones realizadas en la aplicación a los lectores de pantalla.
AcciónAtajoDescripción
Saltar al inicio de la líneaInicioColoca el cursor al inicio de la línea que se está editando.
Saltar al inicio del documentoCtrl+InicioColoca el cursor al principio del documento que se está editando.
Saltar al final de la líneaFinColoca el cursor al final de la línea que se está editando.
Saltar al final del documentoCtrl+FinColoca el cursor al final del documento que se está editando.
Saltar al inicio de la página anteriorAlt+Ctrl+Re PágColoca el cursor al principio de la página anterior a la que se está editando.
Saltar al inicio de la página siguienteAlt+Ctrl+Av PágColoca el cursor al principio de la página siguiente a la que se está editando.
Desplazarse hacia abajoAv PágDesplaza el documento aproximadamente una página visible hacia abajo.
Desplazarse hacia arribaRe PágDesplaza el documento aproximadamente una página visible hacia arriba.
Página siguienteAlt+Av PágVa a la página siguiente del documento que se está editando.
Página anteriorAlt+Re PágVa a la página anterior del documento que se está editando.
AcercarCtrl+Num+, Ctrl++ (en el teclado principal)Aumenta el zoom del documento que se está editando.
AlejarCtrl+- (en el teclado principal)Reduce el zoom del documento que se está editando.
Mover un carácter a la izquierda/derecha o una línea arriba/abajo← → ↑ ↓Mueve el cursor un carácter a la izquierda/derecha o una línea arriba/abajo.
Ir al inicio de una palabra o una palabra a la izquierdaCtrl+←Mueve el cursor al inicio de una palabra o una palabra a la izquierda.
Mover una palabra a la derechaCtrl+→Mueve el cursor una palabra a la derecha.
Navegar entre controles en diálogos modales↹ Tab/⇧ Shift+↹ TabNavega entre los controles para dar el foco al control siguiente o anterior en los diálogos modales.
Ir al encabezado/pie de página inferiorAv PágVa al encabezado/pie de página inferior (si el cursor está en el encabezado/pie de página).
Ir al encabezado/pie de página superiorRe PágVa al encabezado/pie de página superior (si el cursor está en el encabezado/pie de página).
Ir al encabezado inferiorAlt+Av PágVa al encabezado inferior (si el cursor está en el encabezado/pie de página).
Ir al encabezado superiorAlt+Re PágVa al encabezado superior (si el cursor está en el encabezado/pie de página).

Escritura​

AcciónAtajoDescripción
Terminar párrafo↵ EnterTermina el párrafo actual y comienza uno nuevo.
Añadir salto de línea⇧ Shift+↵ EnterAñade un salto de línea sin comenzar un nuevo párrafo.
Añadir un nuevo marcador de posición al argumento de la ecuaciónEnterAñade un nuevo marcador de posición al argumento de la ecuación.
Cambiar el nivel de alineación del operador a la izquierda⇧ Shift+↹ TabCambia el nivel de alineación del operador a la izquierda (para la segunda línea de la ecuación con un salto forzado).
Cambiar el nivel de alineación del operador a la derecha↹ TabCambia el nivel de alineación del operador a la derecha (para la segunda línea de la ecuación con un salto forzado).
Eliminar el carácter a la izquierda← RetrocesoElimina un carácter a la izquierda del cursor.
Eliminar el carácter a la derechaSuprimirElimina un carácter a la derecha del cursor.
Eliminar la palabra/selección/objeto gráfico a la izquierda del cursorCtrl+← RetrocesoElimina una palabra/selección/objeto gráfico a la izquierda del cursor.
Eliminar la palabra/selección/objeto gráfico a la derecha del cursorCtrl+SuprimirElimina una palabra/selección/objeto gráfico a la derecha del cursor.
Crear un espacio de no separaciónCtrl+⇧ Shift+␣ Barra espaciadoraCrea un espacio entre caracteres que no puede usarse para comenzar una nueva línea.
Crear un guion de no separaciónCtrl+⇧ Shift+-Crea un guion entre caracteres que no puede usarse para comenzar una nueva línea.

Deshacer y rehacer​

AcciónAtajoDescripción
DeshacerCtrl+ZRevierte la última acción realizada.
RehacerCtrl+YRepite la última acción deshecha.

Cortar, copiar y pegar​

AcciónAtajoDescripción
CortarCtrl+X, ⇧ Shift+SuprimirElimina el fragmento de texto seleccionado y lo envía al portapapeles del equipo. El texto copiado puede insertarse después en otro lugar del mismo documento, en otro documento o en otro programa.
CopiarCtrl+C, Ctrl+InsertEnvía el fragmento de texto seleccionado al portapapeles del equipo. El texto copiado puede insertarse después en otro lugar del mismo documento, en otro documento o en otro programa.
PegarCtrl+V, ⇧ Shift+InsertInserta el fragmento de texto copiado previamente desde el portapapeles del equipo en la posición actual del cursor. El texto puede haberse copiado previamente del mismo documento, de otro documento o de otro programa.
Pegar texto sin formato de estiloCtrl+⇧ Shift+VInserta el fragmento de texto copiado previamente desde el portapapeles del equipo en la posición actual del cursor sin conservar su formato original. El texto puede haberse copiado previamente del mismo documento, de otro documento o de otro programa.
Copiar estiloCtrl+Alt+CCopia el formato del fragmento seleccionado del texto que se está editando. El formato copiado puede aplicarse después a otro fragmento de texto del mismo documento.
Aplicar estiloCtrl+Alt+VAplica el formato copiado previamente al texto del documento que se está editando.

Opciones de Pegado especial​

AcciónAtajoDescripción
Mantener formato de origenCtrl luego KMantiene el formato de origen del texto copiado.
Mantener solo textoCtrl luego TPega el texto sin su formato original.
Sobrescribir celdasCtrl luego OReemplaza el contenido de la tabla existente con los datos copiados.
Anidar tablaCtrl luego NPega la tabla copiada como tabla anidada en la celda seleccionada de la tabla existente.
nota

Pegue los datos copiados con Ctrl+V en Windows o Cmd+V en macOS. Después de pegar los datos copiados, use la tecla Ctrl para abrir el menú Pegado especial y, a continuación, presione la tecla de la letra que corresponde a la opción necesaria.

AcciónAtajoDescripción
Insertar hipervínculoCtrl+KInserta un hipervínculo que puede usarse para ir a una dirección web.
Abrir hipervínculoEnterAbre un hipervínculo (con el cursor en el hipervínculo).

Selección de texto​

AcciónAtajoDescripción
Seleccionar todoCtrl+ASelecciona todo el texto del documento, con tablas e imágenes.
Seleccionar desde el cursor hasta el inicio de la línea⇧ Shift+InicioSelecciona un fragmento de texto desde el cursor hasta el inicio de la línea actual.
Seleccionar desde el cursor hasta el final de la línea⇧ Shift+FinSelecciona un fragmento de texto desde el cursor hasta el final de la línea actual.
Seleccionar desde el cursor hasta el inicio del documentoCtrl+⇧ Shift+InicioSelecciona un fragmento de texto desde el cursor hasta el inicio del documento.
Seleccionar desde el cursor hasta el final del documentoCtrl+⇧ Shift+FinSelecciona un fragmento de texto desde el cursor hasta el final del documento.
Seleccionar un carácter a la derecha⇧ Shift+→Selecciona un carácter a la derecha de la posición del cursor.
Seleccionar un carácter a la izquierda⇧ Shift+←Selecciona un carácter a la izquierda de la posición del cursor.
Seleccionar hasta el final de una palabraCtrl+⇧ Shift+→Selecciona un fragmento de texto desde el cursor hasta el final de una palabra.
Seleccionar hasta el inicio de una palabraCtrl+⇧ Shift+←Selecciona un fragmento de texto desde el cursor hasta el inicio de una palabra.
Seleccionar una línea hacia arriba⇧ Shift+↑Mueve el cursor una línea hacia arriba y selecciona todos los símbolos entre la posición anterior y la actual del cursor.
Seleccionar una línea hacia abajo⇧ Shift+↓Mueve el cursor una línea hacia abajo y selecciona todos los símbolos entre la posición anterior y la actual del cursor.
Seleccionar la página hasta la parte superior de la pantalla⇧ Shift+Re PágSelecciona la parte de la página desde la posición del cursor hasta la parte superior de la pantalla.
Seleccionar la página hasta la parte inferior de la pantalla⇧ Shift+Av PágSelecciona la parte de la página desde la posición del cursor hasta la parte inferior de la pantalla.
Seleccionar hasta el inicio de la página anteriorCtrl+⇧ Shift+Re PágSelecciona un fragmento de texto desde el cursor hasta el inicio de la página anterior.
Seleccionar hasta el inicio de la página siguienteCtrl+⇧ Shift+Av PágSelecciona un fragmento de texto desde el cursor hasta el inicio de la página siguiente.

Estilo de texto​

AcciónAtajoDescripción
NegritaCtrl+BHace que la fuente del fragmento de texto seleccionado sea más oscura y gruesa de lo normal.
CursivaCtrl+IAplica cursiva a la fuente del fragmento de texto seleccionado, ligeramente inclinada.
SubrayadoCtrl+USubraya el fragmento de texto seleccionado con una línea que pasa por debajo de las letras.
TachadoCtrl+5Tacha el fragmento de texto seleccionado con una línea que atraviesa las letras.
SubíndiceCtrl+.Reduce el fragmento de texto seleccionado y lo coloca en la parte inferior de la línea de texto, por ejemplo, como en las fórmulas químicas.
SuperíndiceCtrl+,Reduce el fragmento de texto seleccionado y lo coloca en la parte superior de la línea de texto, por ejemplo, como en las fracciones.
Estilo Título 1Alt+1Aplica el estilo de título 1 al fragmento de texto seleccionado.
Estilo Título 2Alt+2Aplica el estilo de título 2 al fragmento de texto seleccionado.
Estilo Título 3Alt+3Aplica el estilo de título 3 al fragmento de texto seleccionado.
Lista con viñetasCtrl+⇧ Shift+LCrea una lista con viñetas no ordenada a partir del fragmento de texto seleccionado o comienza una nueva.
Borrar formatoCtrl+␣ Barra espaciadoraBorra el formato del fragmento de texto seleccionado.
Aumentar fuenteCtrl+]Aumenta en 1 punto el tamaño de la fuente del fragmento de texto seleccionado.
Disminuir fuenteCtrl+[Disminuye en 1 punto el tamaño de la fuente del fragmento de texto seleccionado.
Alinear al centroCtrl+EAlterna un párrafo entre centrado y alineado a la izquierda.
JustificarCtrl+JAlterna un párrafo entre justificado y alineado a la izquierda.
Alinear a la derechaCtrl+RAlterna un párrafo entre alineado a la derecha y alineado a la izquierda.
Alinear a la izquierdaCtrl+LAlinea un párrafo a la izquierda.
Insertar salto de páginaCtrl+↵ EnterInserta un salto de página en la posición actual del cursor.
Insertar salto de columnaCtrl+⇧ Shift+↵ EnterAñade un salto de columna en la posición actual del cursor.
Aumentar sangríaCtrl+MAumenta progresivamente la sangría izquierda de un párrafo.
Disminuir sangríaCtrl+⇧ Shift+MReduce progresivamente la sangría izquierda de un párrafo.
Añadir número de páginaCtrl+⇧ Shift+PAñade el número de la página actual en la posición actual del cursor.
Caracteres no imprimiblesCtrl+⇧ Shift+Num8, Ctrl+⇧ Shift+8Muestra u oculta los caracteres no imprimibles.
Aumentar el nivel de lista/sangría↹ TabAumenta el nivel de lista/sangría (con el cursor al inicio de un párrafo).
Disminuir el nivel de lista/sangría⇧ Shift+↹ TabDisminuye el nivel de lista/sangría (con el cursor al inicio de un párrafo).
Añadir un carácter de tabulación al párrafo↹ TabAñade el carácter de tabulación a un párrafo (si el cursor no está al inicio de un párrafo).
Aumentar la sangría de los párrafos seleccionados↹ TabAumenta la sangría de los párrafos seleccionados.
Disminuir la sangría de los párrafos seleccionados⇧ Shift+↹ TabDisminuye la sangría de los párrafos seleccionados.

Modificación de objetos​

AcciónAtajoDescripción
Trabajar con formas↵ EnterCuando la forma está seleccionada, si no tiene contenido, crea contenido y mueve el cursor al inicio de la línea. Si el contenido está vacío, mueve el cursor a él; de lo contrario, selecciona todo el contenido.
Trabajar con gráficos↵ EnterCuando el título del gráfico está seleccionado, si el título está vacío, mueve el cursor al inicio de la línea; de lo contrario, selecciona el texto.
Crear una copia al arrastrarCtrlSeleccione un objeto y mantenga presionada la tecla indicada al arrastrarlo para crear una copia del objeto en el lugar al que se ha movido.
Restringir el movimiento⇧ Shift + arrastrarRestringe el movimiento del objeto seleccionado en horizontal o en vertical.
Establecer rotación de 15 grados⇧ Shift + arrastrar (al girar)Restringe el ángulo de rotación a incrementos de 15 grados.
Mantener proporciones⇧ Shift + arrastrar (al cambiar el tamaño)Mantiene las proporciones del objeto seleccionado al cambiar su tamaño.
Cambiar el ángulo de la línea/flecha al dibujar⇧ Shift + arrastrar (al dibujar líneas/flechas)Mantenga presionada la tecla Shift mientras dibuja la línea/flecha y gire la punta de la flecha/el extremo de la línea para cambiar el ángulo de la línea/flecha al dibujarla. La línea/flecha girará exactamente 45 grados.
Movimiento en incrementos de un píxelCtrl+← → ↑ ↓Mantenga presionada la tecla indicada y use las flechas del teclado para mover el objeto seleccionado a la izquierda, a la derecha, hacia arriba o hacia abajo, píxel a píxel.
Mover la forma con un paso grande← → ↑ ↓Use las flechas del teclado para mover el objeto seleccionado con un paso grande a la izquierda, a la derecha, hacia arriba o hacia abajo.
Mover el foco al objeto siguiente↹ TabMueve el foco al objeto siguiente al seleccionado actualmente.
Mover el foco al objeto anterior⇧ Shift+↹ TabMueve el foco al objeto anterior al seleccionado actualmente.

Trabajar con notas al final/notas al pie​

AcciónAtajoDescripción
Insertar nota al finalCtrl+Alt+DInserta una nota al final.
Insertar nota al pieCtrl+Alt+FInserta una nota al pie.

Trabajar con tablas​

AcciónAtajoDescripción
Ir a la celda siguiente de una fila↹ TabVa a la celda siguiente de una fila de la tabla.
Ir a la celda anterior de una fila⇧ Shift+↹ TabVa a la celda anterior de una fila de la tabla.
Ir a la fila siguiente↓Va a la fila siguiente de una tabla.
Ir a la fila anterior↑Va a la fila anterior de una tabla.
Iniciar un nuevo párrafo↵ EnterInicia un nuevo párrafo dentro de una celda.
Añadir una nueva fila↹ Tab en la celda inferior derecha de la tabla.Añade una nueva fila al final de la tabla.
Insertar salto de tablaCtrl+⇧ Shift+↵ EnterInserta un salto de tabla dentro de la tabla.

Trabajar con formularios​

AcciónAtajoDescripción
Ir al formulario siguiente↹ TabVa al formulario siguiente (si el cursor está en el formulario).
Ir al formulario anterior⇧ Shift+↹ TabVa al formulario anterior (si el cursor está en el formulario).
Elegir la opción siguiente del cuadro combinado en el formulario↓Elige la opción siguiente del cuadro combinado en el formulario.
Elegir la opción anterior del cuadro combinado en el formulario↑Elige la opción anterior del cuadro combinado en el formulario.
Añadir un salto de línea en el formulario multilíneaEnterAñade un salto de línea en el formulario multilínea.

Insertar caracteres especiales​

AcciónAtajoDescripción
Insertar ecuaciónAlt+=Inserta una ecuación en la posición actual del cursor.
Insertar una rayaAlt+Ctrl+Num-Inserta una raya ‘—’ en el documento actual, a la derecha del cursor.
Insertar un guion cortoCtrl+Num-Inserta un guion corto ‘-’ en el documento actual, a la derecha del cursor.
Insertar el símbolo de copyrightCtrl+Alt+GInserta el símbolo de copyright ‘©’ en el documento actual, a la derecha del cursor.
Insertar el signo del euroCtrl+Alt+EInserta el signo del euro (€) en la posición actual del cursor.
Insertar el signo de marca registradaCtrl+Alt+RInserta el signo de marca registrada (®) en la posición actual del cursor.
Insertar el signo de marca comercialCtrl+Alt+TInserta el signo de marca comercial (™) en la posición actual del cursor.
Insertar puntos suspensivosCtrl+Alt+.Inserta los puntos suspensivos (...) en la posición actual del cursor.
Reemplazar el código Unicode seleccionado por un símboloAlt+XReemplaza el código Unicode seleccionado por un símbolo.