Tastaturkürzel
Tastenkombinationen für Tastentipps
Verwenden Sie Tastenkombinationen für einen schnelleren und einfacheren Zugriff auf die Funktionen des PDF-Editors ohne eine Maus zu verwenden.
-
Drücken Sie die Taste Alt (Option für macOS), um alle Tastentipps für die Kopfzeile des Editors, die obere Symbolleiste, die linke Seitenleiste und die Statusleiste einzuschalten.
-
Drücken Sie den Buchstaben, der dem Element entspricht, das Sie verwenden möchten. Die zusätzlichen Tastentipps können je nach gedrückter Taste angezeigt werden. Die ersten Tastentipps werden ausgeblendet, wenn zusätzliche Tastentipps angezeigt werden.
Um beispielsweise auf die Registerkarte Kommentar zuzugreifen, drücken Sie Alt (Option für macOS), um alle primären Tastentipps anzuzeigen.

Drücken Sie den Buchstaben C, um auf die Registerkarte Kommentar zuzugreifen und alle verfügbaren Tastenkombinationen für diese Registerkarte anzuzeigen.

Drücken Sie dann den Buchstaben, der dem zu konfigurierenden Element entspricht.
-
Drücken Sie Alt (Option für macOS), um alle Tastentipps auszublenden, oder drücken Sie Escape, um zur vorherigen Gruppe von Tastentipps zurückzukehren.
In der folgenden Liste finden Sie die gängigsten Tastenkombinationen. Wenn es für die gewünschte Aktion keine Tastenkombination gibt, lesen Sie den Artikel Makros verwenden, um ein Makro dafür zu erstellen. Wählen Sie Ihr Betriebssystem in einer beliebigen Gruppe aus: Die Auswahl gilt für die gesamte Seite.
Unter macOS enthalten einige Tastenkombinationen die Tasten POS1, ENDE, BILD auf und BILD ab, die nur auf der erweiterten Tastatur verfügbar sind. Wenn Sie diese Tasten nicht haben, verwenden Sie die oben angegebenen Tastenkombinationen (d. h. verwenden Sie ^ STRG/⌘ Cmd+← oder Fn+← statt POS1, ^ STRG/⌘ Cmd+→ oder Fn+→ statt ENDE, Fn+↑ statt BILD auf, Fn+↓ statt BILD ab).
PDF bearbeiten
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Registerkarte „Datei“ öffnen | Alt+F | Öffnen Sie das Bedienfeld Datei, um die aktuelle PDF-Datei zu speichern, herunterzuladen, zu drucken, ihre Informationen anzuzeigen, ein neues Dokument zu erstellen oder eine vorhandene PDF-Datei zu öffnen, auf die PDF-Editor-Hilfe oder auf erweiterte Einstellungen zuzugreifen. |
| Dialogfenster „Suchen“ öffnen | STRG+F | Öffnen Sie das Dialogfenster Suchen, um mit der Suche nach einem Zeichen/Wort/einer Phrase in der aktuell bearbeiteten PDF-Datei zu beginnen. |
| Dialogbox „Suchen und Ersetzen“ mit dem Ersetzungsfeld öffnen | STRG+H | Öffnen Sie das Fenster Suchen und Ersetzen, um ein oder mehrere Ergebnisse der gefundenen Zeichen zu ersetzen. |
| Kommentarleiste öffnen | STRG+⇧ UMSCHALT+H | Öffnen Sie das Feld Kommentare, um Ihren eigenen Kommentar hinzuzufügen oder auf die Kommentare anderer Benutzer zu antworten. |
| Kommentarfeld öffnen | Alt+H | Öffnen Sie ein Dateneingabefeld, in dem Sie den Text Ihres Kommentars hinzufügen können. |
| Chatleiste öffnen (Online-Editoren) | Alt+Q | Öffnen Sie das Chat-Panel im Online-Editor und senden Sie eine Nachricht. |
| PDF speichern | STRG+S | Speichert alle Änderungen im aktuellen PDF. Die aktive Datei wird mit dem aktuellen Dateinamen, Speicherort und Dateiformat gespeichert. |
| PDF drucken | STRG+P | Drucken Sie das PDF mit einem der verfügbaren Drucker aus oder speichern Sie es als Datei. |
| Herunterladen als... | STRG+⇧ UMSCHALT+S | Öffnen Sie das Menü Herunterladen als, um die aktuell bearbeitete PDF-Datei in einem der unterstützten Dateiformate auf der Festplatte speichern: DOCX, PDF, ODT, DOTX, OTT, RTF, TXT, FB2, EPUB, HTML, JPG, PNG. |
| Vollbild (Online-Editoren) | F11 | Wechseln Sie in den Online-Editoren zur Vollbildansicht, um den PDF-Editor an Ihren Bildschirm anzupassen. |
| Hilfemenü | F1 | Öffnen Sie das Menü Hilfe des PDF-Editors. |
| Vorhandene Datei öffnen | STRG+O | Öffnen Sie das Standarddialogfeld, das die Auswahl einer vorhandenen Datei ermöglicht. Wenn Sie die Datei in diesem Dialogfeld auswählen und auf Öffnen klicken, wird die Datei in einem neuen Tab oder Fenster von Desktop-Editoren geöffnet. |
| Zur nächsten Registerkarte wechseln | STRG+↹ Tab | Wechseln Sie zur nächsten Dateiregisterkarte in Desktop-Editoren oder zur Browser-Registerkarte in Online-Editoren. |
| Zur vorherigen Registerkarte wechseln | STRG+⇧ UMSCHALT+↹ Tab | Wechseln Sie zur vorherigen Dateiregisterkarte in Desktop-Editoren oder zur Browser-Registerkarte in Online-Editoren. |
| Datei schließen | STRG+F4 | Schließen Sie das aktuelle PDF-Fenster. |
| Element-Kontextmenü | ⇧ UMSCHALT+F10 | Öffnen des ausgewählten Element-Kontextmenüs. |
| Menü oder modales Fenster schließen, Modi zurücksetzen usw. | Esc | Schließen Sie ein Menü oder ein modales Fenster. Setzen Sie Pop-Ups und Sprechblasen mit Kommentaren und Änderungen zurück. Setzen Sie den Zeichen- und Löschtabellenmodus; Text-Drag-and-Drop; Markierungsauswahlmodus; den Format-Painter-Modus; den Modus zum Hinzufügen von Formen zurück. Wählen Sie die Formen ab. Verlassen Sie die Kopf-/Fußzeile. Beenden Sie das Ausfüllen von Formularen. |
| Parameter „Zoom“ zurücksetzen | STRG+0 | Setzen Sie den „Zoom“-Parameter des aktuellen PDFs auf den Standardwert 100 % zurück. |
| Felder aktualisieren | F9 | Felder aktualisieren (z.B., Inhaltsverzeichnis). |
| Übertragung durch Bildschirmleseprogramm aktivieren | STRG+Alt+Z | Aktiviert/deaktiviert die Übertragung von in der Anwendung ausgeführten Aktionen für Bildschirmleseprogramme. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Registerkarte „Datei“ öffnen | ^ STRG+⌥ Option+F | Öffnen Sie das Bedienfeld Datei, um die aktuelle PDF-Datei zu speichern, herunterzuladen, zu drucken, ihre Informationen anzuzeigen, ein neues Dokument zu erstellen oder eine vorhandene PDF-Datei zu öffnen, auf die PDF-Editor-Hilfe oder auf erweiterte Einstellungen zuzugreifen. |
| Dialogfenster „Suchen“ öffnen | ^ STRG+F, ⌘ Cmd+F | Öffnen Sie das Dialogfenster Suchen, um mit der Suche nach einem Zeichen/Wort/einer Phrase in der aktuell bearbeiteten PDF-Datei zu beginnen. |
| Dialogbox „Suchen und Ersetzen“ mit dem Ersetzungsfeld öffnen | ^ STRG+H | Öffnen Sie das Fenster Suchen und Ersetzen, um ein oder mehrere Ergebnisse der gefundenen Zeichen zu ersetzen. |
| Kommentarleiste öffnen | ^ STRG+⇧ UMSCHALT+H, ⌘ Cmd+⇧ UMSCHALT+H | Öffnen Sie das Feld Kommentare, um Ihren eigenen Kommentar hinzuzufügen oder auf die Kommentare anderer Benutzer zu antworten. |
| Kommentarfeld öffnen | ⌘ Cmd+⌥ Option+A | Öffnen Sie ein Dateneingabefeld, in dem Sie den Text Ihres Kommentars hinzufügen können. |
| Chatleiste öffnen (Online-Editoren) | ^ STRG+⌥ Option+Q | Öffnen Sie das Chat-Panel im Online-Editor und senden Sie eine Nachricht. |
| PDF speichern | ^ STRG+S, ⌘ Cmd+S | Speichert alle Änderungen im aktuellen PDF. Die aktive Datei wird mit dem aktuellen Dateinamen, Speicherort und Dateiformat gespeichert. |
| PDF drucken | ^ STRG+P, ⌘ Cmd+P | Drucken Sie das PDF mit einem der verfügbaren Drucker aus oder speichern Sie es als Datei. |
| Herunterladen als... | ^ STRG+⇧ UMSCHALT+S, ⌘ Cmd+⇧ UMSCHALT+S | Öffnen Sie das Menü Herunterladen als, um die aktuell bearbeitete PDF-Datei in einem der unterstützten Dateiformate auf der Festplatte speichern: DOCX, PDF, ODT, DOTX, OTT, RTF, TXT, FB2, EPUB, HTML, JPG, PNG. |
| Hilfemenü | Fn+F1 | Öffnen Sie das Menü Hilfe des PDF-Editors. |
| Vorhandene Datei öffnen | ⌘ Cmd+O | Öffnen Sie das Standarddialogfeld, das die Auswahl einer vorhandenen Datei ermöglicht. Wenn Sie die Datei in diesem Dialogfeld auswählen und auf Öffnen klicken, wird die Datei in einem neuen Tab oder Fenster von Desktop-Editoren geöffnet. |
| Zur nächsten Registerkarte wechseln | ^ STRG+↹ Tab | Wechseln Sie zur nächsten Dateiregisterkarte in Desktop-Editoren oder zur Browser-Registerkarte in Online-Editoren. |
| Zur vorherigen Registerkarte wechseln | ^ STRG+⇧ UMSCHALT+↹ Tab | Wechseln Sie zur vorherigen Dateiregisterkarte in Desktop-Editoren oder zur Browser-Registerkarte in Online-Editoren. |
| Datei schließen | ⌘ Cmd+W | Schließen Sie das aktuelle PDF-Fenster. |
| Element-Kontextmenü | ⇧ UMSCHALT+Fn+F10 | Öffnen des ausgewählten Element-Kontextmenüs. |
| Menü oder modales Fenster schließen, Modi zurücksetzen usw. | Esc | Schließen Sie ein Menü oder ein modales Fenster. Setzen Sie Pop-Ups und Sprechblasen mit Kommentaren und Änderungen zurück. Setzen Sie den Zeichen- und Löschtabellenmodus; Text-Drag-and-Drop; Markierungsauswahlmodus; den Format-Painter-Modus; den Modus zum Hinzufügen von Formen zurück. Wählen Sie die Formen ab. Verlassen Sie die Kopf-/Fußzeile. Beenden Sie das Ausfüllen von Formularen. |
| Parameter „Zoom“ zurücksetzen | ^ STRG+0 oder ⌘ Cmd+0 | Setzen Sie den „Zoom“-Parameter des aktuellen PDFs auf den Standardwert 100 % zurück. |
| Felder aktualisieren | Fn+F9 | Felder aktualisieren (z.B., Inhaltsverzeichnis). |
| Übertragung durch Bildschirmleseprogramm aktivieren | ^ STRG+Alt+Z, ⌘ Cmd+Alt+Z | Aktiviert/deaktiviert die Übertragung von in der Anwendung ausgeführten Aktionen für Bildschirmleseprogramme. |
Navigation
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum Zeilenanfang springen | POS1 | Der Cursor wird an den Anfang der aktuellen Zeile verschoben. |
| Zum Anfang eines Dokuments springen | STRG+POS1 | Den Cursor ganz an den Anfang des aktuell bearbeiteten Dokuments setzen. |
| Zum Ende der Zeile springen | ENDE | Der Cursor wird an das Ende der aktuellen Zeile verschoben. |
| Zum Ende des Dokuments springen | STRG+ENDE | Den Cursor an das äußerste Ende des aktuell bearbeiteten Dokuments setzen. |
| Zum Anfang der vorherigen Seite springen | Alt+STRG+BILD auf | Der Cursor wird an den Anfang der Seite verschoben, die der aktuell bearbeiteten Seite vorausgeht. |
| Zum Anfang der nächsten Seite springen | Alt+STRG+BILD ab | Der Cursor wird an den Anfang der Seite verschoben, die auf die aktuell bearbeitete Seite folgt. |
| Nach unten scrollen | BILD ab | Durch das Dokument etwa eine sichtbare Seite nach unten scrollen. |
| Nach oben scrollen | BILD auf | Durch das Dokument etwa eine sichtbare Seite nach oben scrollen. |
| Nächste Seite | Alt+BILD ab | Geht zur nächsten Seite im aktuellen Dokument über. |
| Vorherige Seite | Alt+BILD auf | Geht zur vorherigen Seite im aktuellen Dokument über. |
| Vergrößern | STRG+Num+ oder STRG++ (auf der Haupttastatur) | Die Ansicht des aktuellen Dokuments wird vergrößert. |
| Verkleinern | STRG+- (auf der Haupttastatur) | Die Ansicht des aktuellen Dokuments wird verkleinert. |
| Ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen | ← → ↑ ↓ | Den Cursor ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen. |
| Zum Anfang eines Wortes oder ein Wort nach links gehen | STRG+← | Den Cursor an den Anfang eines Wortes oder ein Wort nach links bewegen. |
| Ein Wort nach rechts verschieben | STRG+→ | Den Cursor ein Wort nach rechts bewegen. |
| Zwischen Steuerelementen in modalen Dialogen navigieren | ↹ Tab/⇧ UMSCHALT+↹ Tab | Zwischen Steuerelementen navigieren, um in modalen Dialogen den Fokus auf das nächste oder vorherige Steuerelement zu legen. |
| Zur unteren Kopf-/Fußzeile verschieben | BILD ab | Zur unteren Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopf-/Fußzeile verschieben | BILD auf | Zur oberen Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur unteren Kopfzeile wechseln | Alt+BILD ab | Zur unteren Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopfzeile wechseln | Alt+BILD auf | Zur oberen Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum Zeilenanfang springen | ⌘ Cmd+← | Der Cursor wird an den Anfang der aktuellen Zeile verschoben. |
| Zum Anfang eines Dokuments springen | ^ STRG+Fn+←, ⌘ Cmd+Fn+← | Den Cursor ganz an den Anfang des aktuell bearbeiteten Dokuments setzen. |
| Zum Ende der Zeile springen | ⌘ Cmd+→ | Der Cursor wird an das Ende der aktuellen Zeile verschoben. |
| Zum Ende des Dokuments springen | ^ STRG+Fn+→, ⌘ Cmd+Fn+→ | Den Cursor an das äußerste Ende des aktuell bearbeiteten Dokuments setzen. |
| Zum Anfang der vorherigen Seite springen | ⌥ Option+Fn+↑, ⌘ Cmd+Fn+↑, ⌥ Option+BILD auf, ⌘ Cmd+BILD auf | Der Cursor wird an den Anfang der Seite verschoben, die der aktuell bearbeiteten Seite vorausgeht. |
| Zum Anfang der nächsten Seite springen | ⌥ Option+Fn+↓, ⌘ Cmd+Fn+↓, ⌥ Option+BILD ab, ⌘ Cmd+BILD ab | Der Cursor wird an den Anfang der Seite verschoben, die auf die aktuell bearbeitete Seite folgt. |
| Nach unten scrollen | Fn+↓ | Durch das Dokument etwa eine sichtbare Seite nach unten scrollen. |
| Nach oben scrollen | Fn+↑ | Durch das Dokument etwa eine sichtbare Seite nach oben scrollen. |
| Vergrößern | ^ STRG++, ⌘ Cmd++ | Die Ansicht des aktuellen Dokuments wird vergrößert. |
| Verkleinern | ^ STRG+-, ⌘ Cmd+- | Die Ansicht des aktuellen Dokuments wird verkleinert. |
| Ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen | ← → ↑ ↓ | Den Cursor ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen. |
| Zum Anfang eines Wortes oder ein Wort nach links gehen | ⌥ Option+← | Den Cursor an den Anfang eines Wortes oder ein Wort nach links bewegen. |
| Ein Wort nach rechts verschieben | ⌥ Option+→ | Den Cursor ein Wort nach rechts bewegen. |
| Zwischen Steuerelementen in modalen Dialogen navigieren | ↹ Tab/⇧ UMSCHALT+↹ Tab | Zwischen Steuerelementen navigieren, um in modalen Dialogen den Fokus auf das nächste oder vorherige Steuerelement zu legen. |
| Zur unteren Kopf-/Fußzeile verschieben | Fn+↓, BILD ab | Zur unteren Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopf-/Fußzeile verschieben | Fn+↑, BILD auf | Zur oberen Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur unteren Kopfzeile wechseln | ⌥ Option+Fn+↓, ⌥ Option+BILD ab | Zur unteren Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopfzeile wechseln | ⌥ Option+Fn+↑, ⌥ Option+BILD auf | Zur oberen Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
Schreiben
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Absatz beenden | ↵ Eingabetaste | Endet den aktuellen und beginnt einen neuen Absatz. |
| Zeilenumbruch einfügen | ⇧ UMSCHALT+↵ Eingabetaste | Fügt einen Zeilenumbruch ein, ohne einen neuen Absatz zu beginnen. |
| Spaltenumbruch einfügen | STRG+⇧ UMSCHALT+↵ Eingabetaste | Fügen Sie an der aktuellen Cursorposition einen Spaltenumbruch hinzu. |
| Neuen Platzhalter zum Gleichungsargument hinzufügen | ↵ Eingabetaste | Dem Gleichungsargument einen neuen Platzhalter hinzufügen. |
| Die Ausrichtungsebene des Operators nach links ändern | ⇧ UMSCHALT+↹ Tab | Ändert die Ausrichtungsebene des Operators nach links (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Die Ausrichtungsebene des Operators nach rechts ändern | ↹ Tab | Ändert die Ausrichtungsebene des Operators nach rechts (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Zeichen links löschen | ← Rücktaste | Löscht ein Zeichen links vom Cursor. |
| Zeichen rechts löschen | ENTF | Löscht ein Zeichen rechts vom Cursor. |
| Wort/Auswahl/grafisches Objekt links vom Cursor löschen | STRG+← Rücktaste | Löscht ein Wort/eine Auswahl/ein grafisches Objekt links vom Cursor. |
| Wort/Auswahl/grafisches Objekt rechts vom Cursor löschen | STRG+ENTF | Löscht ein Wort/eine Auswahl/ein grafisches Objekt rechts vom Cursor. |
| Geschütztes Leerzeichen erstellen | STRG+⇧ UMSCHALT+␣ Leertaste | Erstellt ein Leerzeichen zwischen den Zeichen, das nicht zum Anfang einer neuen Zeile führt. |
| Geschützten Bindestrich erstellen | STRG+⇧ UMSCHALT+- | Erstellt einen Bindestrich zwischen den Zeichen, der nicht zum Anfang einer neuen Zeile führt. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Absatz beenden | ↵ Return | Endet den aktuellen und beginnt einen neuen Absatz. |
| Zeilenumbruch einfügen | ⇧ UMSCHALT+↵ Return | Fügt einen Zeilenumbruch ein, ohne einen neuen Absatz zu beginnen. |
| Spaltenumbruch einfügen | ^ STRG+⇧ UMSCHALT+↵ Return, ⌘ Cmd+⇧ UMSCHALT+↵ Return | Fügen Sie an der aktuellen Cursorposition einen Spaltenumbruch hinzu. |
| Neuen Platzhalter zum Gleichungsargument hinzufügen | ↵ Return | Dem Gleichungsargument einen neuen Platzhalter hinzufügen. |
| Die Ausrichtungsebene des Operators nach links ändern | ⇧ UMSCHALT+↹ Tab | Ändert die Ausrichtungsebene des Operators nach links (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Die Ausrichtungsebene des Operators nach rechts ändern | ↹ Tab | Ändert die Ausrichtungsebene des Operators nach rechts (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Zeichen links löschen | ENTF | Löscht ein Zeichen links vom Cursor. |
| Zeichen rechts löschen | Fn+ENTF | Löscht ein Zeichen rechts vom Cursor. |
| Wort/Auswahl/grafisches Objekt links vom Cursor löschen | ⌥ Option+ENTF | Löscht ein Wort/eine Auswahl/ein grafisches Objekt links vom Cursor. |
| Wort/Auswahl/grafisches Objekt rechts vom Cursor löschen | Fn+⌥ Option+ENTF | Löscht ein Wort/eine Auswahl/ein grafisches Objekt rechts vom Cursor. |
| Geschütztes Leerzeichen erstellen | ^ STRG+⇧ UMSCHALT+Fn+␣ Leertaste, ⌘ Cmd+⇧ UMSCHALT+Fn+␣ Leertaste | Erstellt ein Leerzeichen zwischen den Zeichen, das nicht zum Anfang einer neuen Zeile führt. |
| Geschützten Bindestrich erstellen | ^ STRG+⇧ UMSCHALT+-, ⌘ Cmd+⇧ UMSCHALT+- | Erstellt einen Bindestrich zwischen den Zeichen, der nicht zum Anfang einer neuen Zeile führt. |
Rückgängig machen und Wiederholen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Rückgängig machen | STRG+Z | Die zuletzt durchgeführte Aktion wird rückgängig gemacht. |
| Wiederholen | STRG+Y | Die zuletzt durchgeführte Aktion wird wiederholt. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Rückgängig machen | ^ STRG+Z, ⌘ Cmd+Z | Die zuletzt durchgeführte Aktion wird rückgängig gemacht. |
| Wiederholen | ^ STRG+Y, ⌘ Cmd+⇧ UMSCHALT+Z | Die zuletzt durchgeführte Aktion wird wiederholt. |
Ausschneiden, Kopieren, Einfügen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Ausschneiden | STRG+X, ⇧ UMSCHALT+ENTF | Der gewählte Textabschnitt wird gelöscht und in der Zwischenablage des Rechners abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder einem anderen Programm eingefügt werden. |
| Kopieren | STRG+C, STRG+EINFG | Der gewählte Textabschnitt wird in der Zwischenablage des Rechners abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder einem anderen Programm eingefügt werden. |
| Einfügen | STRG+V, ⇧ UMSCHALT+EINFG | Der vorher kopierte Textabschnitt wird aus der Zwischenablage des Rechners an der aktuellen Cursorposition eingefügt. Der Text kann aus demselben Dokument, aus einem anderen Dokument bzw. Programm kopiert werden. |
| Text ohne Stilformatierung einfügen | STRG+⇧ UMSCHALT+V | Fügt den zuvor kopierten Textabschnitt aus der Zwischenablage des Computers an der aktuellen Cursorposition ein, ohne die ursprüngliche Formatierung beizubehalten. Der Text kann zuvor aus demselben Dokument, aus einem anderen Dokument oder aus einem anderen Programm kopiert worden sein. |
| Stil kopieren | STRG+Alt+C | Kopiert die Formatierung aus dem ausgewählten Fragment des aktuell bearbeiteten Textes. Die kopierte Formatierung kann später auf ein anderes Textfragment im selben Dokument angewendet werden. |
| Stil anwenden | STRG+Alt+V | Anwenden der zuvor kopierten Formatierung auf den Text im aktuell bearbeiteten Dokument. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Ausschneiden | ⌘ Cmd+X | Der gewählte Textabschnitt wird gelöscht und in der Zwischenablage des Rechners abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder einem anderen Programm eingefügt werden. |
| Kopieren | ⌘ Cmd+C | Der gewählte Textabschnitt wird in der Zwischenablage des Rechners abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder einem anderen Programm eingefügt werden. |
| Einfügen | ⌘ Cmd+V | Der vorher kopierte Textabschnitt wird aus der Zwischenablage des Rechners an der aktuellen Cursorposition eingefügt. Der Text kann aus demselben Dokument, aus einem anderen Dokument bzw. Programm kopiert werden. |
| Text ohne Stilformatierung einfügen | ⌘ Cmd+⇧ UMSCHALT+V | Fügt den zuvor kopierten Textabschnitt aus der Zwischenablage des Computers an der aktuellen Cursorposition ein, ohne die ursprüngliche Formatierung beizubehalten. Der Text kann zuvor aus demselben Dokument, aus einem anderen Dokument oder aus einem anderen Programm kopiert worden sein. |
| Stil kopieren | ⌘ Cmd+⌥ Option+C, ^ STRG+⌥ Option+C | Kopiert die Formatierung aus dem ausgewählten Fragment des aktuell bearbeiteten Textes. Die kopierte Formatierung kann später auf ein anderes Textfragment im selben Dokument angewendet werden. |
| Stil anwenden | ⌘ Cmd+⌥ Option+V, ^ STRG+⌥ Option+V | Anwenden der zuvor kopierten Formatierung auf den Text im aktuell bearbeiteten Dokument. |
Optionen für Spezielles Einfügen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Formatierung der Originalquelle beibehalten | STRG dann K | Die Quellformatierung des kopierten Textes beibehalten. |
| Nur Text behalten | STRG dann T | Den Text ohne seine ursprüngliche Formatierung einfügen. |
| Zellen überschreiben | STRG dann O | Den Inhalt der vorhandenen Tabelle durch die kopierten Daten ersetzen. |
| Tabelle verschachteln | STRG dann N | Die kopierte Tabelle als verschachtelte Tabelle in die ausgewählte Zelle der vorhandenen Tabelle einfügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Formatierung der Originalquelle beibehalten | ^ STRG dann K | Die Quellformatierung des kopierten Textes beibehalten. |
| Nur Text behalten | ^ STRG dann T | Den Text ohne seine ursprüngliche Formatierung einfügen. |
| Zellen überschreiben | ^ STRG dann O | Den Inhalt der vorhandenen Tabelle durch die kopierten Daten ersetzen. |
| Tabelle verschachteln | ^ STRG dann N | Die kopierte Tabelle als verschachtelte Tabelle in die ausgewählte Zelle der vorhandenen Tabelle einfügen. |
Fügen Sie die kopierten Daten mit STRG+V unter Windows bzw. Cmd+V unter macOS ein. Öffnen Sie nach dem Einfügen der kopierten Daten mit der Taste STRG das Menü Spezielles Einfügen und drücken Sie dann die Buchstabentaste, die der gewünschten Option entspricht.
Arbeiten mit Hyperlinks
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Hyperlink einfügen | STRG+K | Einen Hyperlink einfügen, der zu einer Webadresse gelangen kann. |
| Hyperlink besuchen | ↵ Eingabetaste | Einen Hyperlink besuchen (mit dem Cursor im Hyperlink). |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Hyperlink einfügen | ⌘ Cmd+K, ^ STRG+K | Einen Hyperlink einfügen, der zu einer Webadresse gelangen kann. |
| Hyperlink besuchen | ↵ Return | Einen Hyperlink besuchen (mit dem Cursor im Hyperlink). |
Textauswahl
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Alles auswählen | STRG+A | Der gesamte Text wird ausgewählt, einschließlich Tabellen und Bildern. |
| Von der aktuellen Cursorposition bis zum Zeilenanfang auswählen | ⇧ UMSCHALT+POS1 | Einen Textabschnitt von der aktuellen Cursorposition bis zum Anfang der aktuellen Zeile auswählen. |
| Von der Cursorposition bis zum Zeilenende auswählen | ⇧ UMSCHALT+ENDE | Einen Textabschnitt von der aktuellen Cursorposition bis zum Ende der aktuellen Zeile auswählen. |
| Vom Cursor bis zum Anfang des Dokuments auswählen | STRG+⇧ UMSCHALT+POS1 | Ein Textfragment vom Cursor bis zum Anfang des Dokuments auswählen. |
| Vom Cursor bis zum Ende des Dokuments auswählen | STRG+⇧ UMSCHALT+ENDE | Ein Textfragment vom Cursor bis zum Ende des Dokuments auswählen. |
| Ein Zeichen nach rechts auswählen | ⇧ UMSCHALT+→ | Das Zeichen rechts neben dem Mauszeiger wird ausgewählt. |
| Ein Zeichen nach links auswählen | ⇧ UMSCHALT+← | Das Zeichen links neben dem Mauszeiger wird ausgewählt. |
| Bis zum Wortende auswählen | STRG+⇧ UMSCHALT+→ | Ein Textfragment vom Cursor bis zum Ende eines Wortes wird ausgewählt. |
| Bis zum Wortanfang auswählen | STRG+⇧ UMSCHALT+← | Ein Textfragment vom Cursor bis zum Anfang eines Wortes wird ausgewählt. |
| Eine Reihe nach oben auswählen | ⇧ UMSCHALT+↑ | Den Cursor eine Zeile nach oben bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Eine Reihe nach unten auswählen | ⇧ UMSCHALT+↓ | Den Cursor eine Zeile nach unten bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Die Seite bis zum oberen Teil des Bildschirms wählen | ⇧ UMSCHALT+BILD auf | Den Seitenteil von der Cursorposition bis zum oberen Teil des Bildschirms auswählen. |
| Die Seite bis zum unteren Teil des Bildschirms wählen | ⇧ UMSCHALT+BILD ab | Den Seitenteil von der Cursorposition bis zum unteren Teil des Bildschirms auswählen. |
| Bis zum Anfang der vorherigen Seite auswählen | STRG+⇧ UMSCHALT+BILD auf | Ein Textfragment vom Cursor bis zum Anfang der vorherigen Seite auswählen. |
| Bis zum Anfang der nächsten Seite auswählen | STRG+⇧ UMSCHALT+BILD ab | Ein Textfragment vom Cursor bis zum Anfang der nächsten Seite auswählen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Alles auswählen | ⌘ Cmd+A, ^ STRG+A | Der gesamte Text wird ausgewählt, einschließlich Tabellen und Bildern. |
| Von der aktuellen Cursorposition bis zum Zeilenanfang auswählen | ⇧ UMSCHALT+Fn+←, ⇧ UMSCHALT+POS1 | Einen Textabschnitt von der aktuellen Cursorposition bis zum Anfang der aktuellen Zeile auswählen. |
| Von der Cursorposition bis zum Zeilenende auswählen | ⇧ UMSCHALT+Fn+→, ⇧ UMSCHALT+ENDE | Einen Textabschnitt von der aktuellen Cursorposition bis zum Ende der aktuellen Zeile auswählen. |
| Vom Cursor bis zum Anfang des Dokuments auswählen | ^ STRG+⇧ UMSCHALT+Fn+←, ⌘ Cmd+⇧ UMSCHALT+Fn+←, ^ STRG+⇧ UMSCHALT+POS1, ⌘ Cmd+⇧ UMSCHALT+POS1 | Ein Textfragment vom Cursor bis zum Anfang des Dokuments auswählen. |
| Vom Cursor bis zum Ende des Dokuments auswählen | ^ STRG+⇧ UMSCHALT+Fn+→, ⌘ Cmd+⇧ UMSCHALT+Fn+→, ^ STRG+⇧ UMSCHALT+ENDE, ⌘ Cmd+⇧ UMSCHALT+ENDE | Ein Textfragment vom Cursor bis zum Ende des Dokuments auswählen. |
| Ein Zeichen nach rechts auswählen | ⇧ UMSCHALT+→ | Das Zeichen rechts neben dem Mauszeiger wird ausgewählt. |
| Ein Zeichen nach links auswählen | ⇧ UMSCHALT+← | Das Zeichen links neben dem Mauszeiger wird ausgewählt. |
| Bis zum Wortende auswählen | ⇧ UMSCHALT+⌥ Option+→ | Ein Textfragment vom Cursor bis zum Ende eines Wortes wird ausgewählt. |
| Bis zum Wortanfang auswählen | ⇧ UMSCHALT+⌥ Option+← | Ein Textfragment vom Cursor bis zum Anfang eines Wortes wird ausgewählt. |
| Eine Reihe nach oben auswählen | ⇧ UMSCHALT+↑ | Den Cursor eine Zeile nach oben bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Eine Reihe nach unten auswählen | ⇧ UMSCHALT+↓ | Den Cursor eine Zeile nach unten bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Die Seite bis zum oberen Teil des Bildschirms wählen | ⇧ UMSCHALT+Fn+↑, ⇧ UMSCHALT+BILD auf | Den Seitenteil von der Cursorposition bis zum oberen Teil des Bildschirms auswählen. |
| Die Seite bis zum unteren Teil des Bildschirms wählen | ⇧ UMSCHALT+Fn+↓, ⇧ UMSCHALT+BILD ab | Den Seitenteil von der Cursorposition bis zum unteren Teil des Bildschirms auswählen. |
| Bis zum Anfang der vorherigen Seite auswählen | ^ STRG+⇧ UMSCHALT+Fn+↑, ⌘ Cmd+⇧ UMSCHALT+Fn+↑, ^ STRG+⇧ UMSCHALT+BILD auf, ⌘ Cmd+⇧ UMSCHALT+BILD auf | Ein Textfragment vom Cursor bis zum Anfang der vorherigen Seite auswählen. |
| Bis zum Anfang der nächsten Seite auswählen | ^ STRG+⇧ UMSCHALT+Fn+↓, ⌘ Cmd+⇧ UMSCHALT+Fn+↓, ^ STRG+⇧ UMSCHALT+BILD ab, ⌘ Cmd+⇧ UMSCHALT+BILD ab | Ein Textfragment vom Cursor bis zum Anfang der nächsten Seite auswählen. |
Textformatierung
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Fett | STRG+B | Die Schriftart des ausgewählten Textfragments dunkler und dicker als normal machen. |
| Kursiv | STRG+I | Die Schriftart des ausgewählten Textfragments kursiv und leicht geneigt machen. |
| Unterstrichen | STRG+U | Den ausgewählten Textabschnitt mit einer Linie unterhalb der Buchstaben unterstreichen. |
| Durchgestrichen | STRG+5 | Den ausgewählten Textabschnitt mit einer Linie durchstreichen, die durch die Buchstaben geht. |
| Tiefgestellt | STRG+. | Den ausgewählten Textausschnitt verkleinern und ihn weiter unten in der Textzeile platzieren, beispielsweise wie bei chemischen Formeln. |
| Hochgestellt | STRG+, | Den ausgewählten Textausschnitt verkleinern und ihn oben in der Textzeile platzieren, z.B. wie bei Brüchen. |
| Überschrift 1 | Alt+1 | Dem gewählten Textabschnitt wird die Überschriftenformatvorlage Überschrift 1 zugewiesen. |
| Überschrift 2 | Alt+2 | Dem gewählten Textabschnitt wird die Überschriftenformatvorlage Überschrift 2 zugewiesen. |
| Überschrift 3 | Alt+3 | Dem gewählten Textabschnitt wird die Überschriftenformatvorlage Überschrift 3 zugewiesen. |
| Aufzählungsliste | STRG+⇧ UMSCHALT+L | Basierend auf dem gewählten Textabschnitt wird eine Aufzählungsliste erstellt oder eine neue Liste begonnen. |
| Formatierung entfernen | STRG+␣ Leertaste | Entfernt die Formatierung im gewählten Textabschnitt. |
| Schrift vergrößern | STRG+] | Vergrößert die Schrift des gewählten Textabschnitts um 1 Punkt. |
| Schrift verkleinern | STRG+[ | Verkleinert die Schrift des gewählten Textabschnitts um 1 Punkt. |
| Kapitälchen anwenden | STRG+⇧ UMSCHALT+K | Den ausgewählten Textabschnitt in Kapitälchen formatieren. |
| Zentriert ausrichten | STRG+E | Zwischen zentrierter und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Blocksatz ausrichten | STRG+J | Zwischen Blocksatz und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Rechtsbündig ausrichten | STRG+R | Zwischen rechts- und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Links ausrichten | STRG+L | Einen Absatz links ausrichten. |
| Seitenumbruch einfügen | STRG+↵ Eingabetaste | Einfügen eines Seitenumbruchs an der aktuellen Cursorposition. |
| Einzug vergrößern | STRG+M | Vergrößert den linken Einzug des Absatzes schrittweise. |
| Einzug verkleinern | STRG+⇧ UMSCHALT+M | Verkleinert den linken Einzug des Absatzes schrittweise. |
| Seitenzahl einfügen | STRG+⇧ UMSCHALT+P | Die aktuelle Seitennummer wird an der aktuellen Cursorposition hinzugefügt. |
| Formatierungszeichen | STRG+⇧ UMSCHALT+Num8, STRG+⇧ UMSCHALT+8 | Ein- oder Ausblenden von nicht druckbaren Zeichen. |
| Listen-/Einrückungsebene erhöhen | ↹ Tab | Die Listen-/Einzugsebene erhöhen (mit dem Cursor am Anfang eines Absatzes). |
| Listen-/Einrückungsebene verringern | ⇧ UMSCHALT+↹ Tab | Die Listen-/Einzugsebene verringern (mit dem Cursor am Anfang eines Absatzes). |
| Tabulatorzeichen zum Absatz hinzufügen | ↹ Tab | Fügt einem Absatz das Tabulatorzeichen hinzu (wenn sich der Cursor nicht am Anfang eines Absatzes befindet). |
| Einzug für ausgewählte Absätze vergrößern | ↹ Tab | Den Einzug für die ausgewählten Absätze vergrößern. |
| Einzug für ausgewählte Absätze verkleinern | ⇧ UMSCHALT+↹ Tab | Verkleinert den Einzug für die ausgewählten Absätze. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Fett | ^ STRG+B, ⌘ Cmd+B | Die Schriftart des ausgewählten Textfragments dunkler und dicker als normal machen. |
| Kursiv | ^ STRG+I, ⌘ Cmd+I | Die Schriftart des ausgewählten Textfragments kursiv und leicht geneigt machen. |
| Unterstrichen | ^ STRG+U, ⌘ Cmd+U | Den ausgewählten Textabschnitt mit einer Linie unterhalb der Buchstaben unterstreichen. |
| Durchgestrichen | ⌘ Cmd+⇧ UMSCHALT+x | Den ausgewählten Textabschnitt mit einer Linie durchstreichen, die durch die Buchstaben geht. |
| Tiefgestellt | ^ STRG+., ⌘ Cmd+. | Den ausgewählten Textausschnitt verkleinern und ihn weiter unten in der Textzeile platzieren, beispielsweise wie bei chemischen Formeln. |
| Hochgestellt | ^ STRG+,, ⌘ Cmd+, | Den ausgewählten Textausschnitt verkleinern und ihn oben in der Textzeile platzieren, z.B. wie bei Brüchen. |
| Überschrift 1 | ⌥ Option+^ STRG+1, ⌥ Option+⌘ Cmd+1 | Dem gewählten Textabschnitt wird die Überschriftenformatvorlage Überschrift 1 zugewiesen. |
| Überschrift 2 | ⌥ Option+^ STRG+2, ⌥ Option+⌘ Cmd+2 | Dem gewählten Textabschnitt wird die Überschriftenformatvorlage Überschrift 2 zugewiesen. |
| Überschrift 3 | ⌥ Option+^ STRG+3, ⌥ Option+⌘ Cmd+3 | Dem gewählten Textabschnitt wird die Überschriftenformatvorlage Überschrift 3 zugewiesen. |
| Aufzählungsliste | ^ STRG+⇧ UMSCHALT+L, ⌘ Cmd+⇧ UMSCHALT+L | Basierend auf dem gewählten Textabschnitt wird eine Aufzählungsliste erstellt oder eine neue Liste begonnen. |
| Formatierung entfernen | ^ STRG+Fn+␣ Leertaste, ⌘ Cmd+Fn+␣ Leertaste | Entfernt die Formatierung im gewählten Textabschnitt. |
| Schrift vergrößern | ⌘ Cmd+], ^ STRG+] | Vergrößert die Schrift des gewählten Textabschnitts um 1 Punkt. |
| Schrift verkleinern | ⌘ Cmd+[, ^ STRG+[ | Verkleinert die Schrift des gewählten Textabschnitts um 1 Punkt. |
| Kapitälchen anwenden | ⌘ Cmd+⇧ UMSCHALT+K | Den ausgewählten Textabschnitt in Kapitälchen formatieren. |
| Zentriert ausrichten | ^ STRG+E, ⌘ Cmd+E | Zwischen zentrierter und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Blocksatz ausrichten | ^ STRG+J, ⌘ Cmd+J | Zwischen Blocksatz und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Rechtsbündig ausrichten | ^ STRG+R, ⌘ Cmd+R | Zwischen rechts- und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Links ausrichten | ^ STRG+L, ⌘ Cmd+L | Einen Absatz links ausrichten. |
| Seitenumbruch einfügen | ^ STRG+↵ Return, ⌘ Cmd+↵ Return | Einfügen eines Seitenumbruchs an der aktuellen Cursorposition. |
| Einzug vergrößern | ^ STRG+M, ⌘ Cmd+M | Vergrößert den linken Einzug des Absatzes schrittweise. |
| Einzug verkleinern | ^ STRG+⇧ UMSCHALT+M, ⌘ Cmd+⇧ UMSCHALT+M | Verkleinert den linken Einzug des Absatzes schrittweise. |
| Seitenzahl einfügen | ^ STRG+⇧ UMSCHALT+P, ⌘ Cmd+⇧ UMSCHALT+P | Die aktuelle Seitennummer wird an der aktuellen Cursorposition hinzugefügt. |
| Formatierungszeichen | ^ STRG+⇧ UMSCHALT+8, ⌘ Cmd+⇧ UMSCHALT+8 | Ein- oder Ausblenden von nicht druckbaren Zeichen. |
| Listen-/Einrückungsebene erhöhen | ↹ Tab | Die Listen-/Einzugsebene erhöhen (mit dem Cursor am Anfang eines Absatzes). |
| Listen-/Einrückungsebene verringern | ⇧ UMSCHALT+↹ Tab | Die Listen-/Einzugsebene verringern (mit dem Cursor am Anfang eines Absatzes). |
| Tabulatorzeichen zum Absatz hinzufügen | ↹ Tab | Fügt einem Absatz das Tabulatorzeichen hinzu (wenn sich der Cursor nicht am Anfang eines Absatzes befindet). |
| Einzug für ausgewählte Absätze vergrößern | ↹ Tab | Den Einzug für die ausgewählten Absätze vergrößern. |
| Einzug für ausgewählte Absätze verkleinern | ⇧ UMSCHALT+↹ Tab | Verkleinert den Einzug für die ausgewählten Absätze. |
Objekte ändern
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Mit Formen arbeiten | ↵ Eingabetaste | Wenn die Form ausgewählt ist und keinen Inhalt enthält, erstellen Sie Inhalt und bewegen Sie den Cursor an den Anfang der Zeile. Wenn der Inhalt leer ist, bewegen Sie den Cursor dorthin, andernfalls wählen Sie den gesamten Inhalt aus. |
| Mit Diagrammen arbeiten | ↵ Eingabetaste | Wenn der Diagrammtitel ausgewählt ist und der Titel leer ist, bewegen Sie den Cursor an den Zeilenanfang, andernfalls wählen Sie den Text aus. |
| Bewegung in 1-Pixel-Stufen | STRG+← → ↑ ↓ | Halten Sie die angegebene Taste gedrückt und verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt jeweils um ein Pixel nach links, rechts, oben oder unten zu verschieben. |
| Form um einen großen Schritt verschieben | ← → ↑ ↓ | Verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt einen großen Schritt nach links, rechts, oben oder unten zu verschieben. |
| Fokus auf das nächste Objekt verschieben | ↹ Tab | Verschiebt den Fokus auf das nächste Objekt nach dem aktuell ausgewählten. |
| Fokus auf das vorherige Objekt verschieben | ⇧ UMSCHALT+↹ Tab | Verschiebt den Fokus auf das vorherige Objekt vor dem aktuell ausgewählten. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Mit Formen arbeiten | ↵ Return | Wenn die Form ausgewählt ist und keinen Inhalt enthält, erstellen Sie Inhalt und bewegen Sie den Cursor an den Anfang der Zeile. Wenn der Inhalt leer ist, bewegen Sie den Cursor dorthin, andernfalls wählen Sie den gesamten Inhalt aus. |
| Bewegung in 1-Pixel-Stufen | ⌘ Cmd+← → ↑ ↓ | Halten Sie die angegebene Taste gedrückt und verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt jeweils um ein Pixel nach links, rechts, oben oder unten zu verschieben. |
| Form um einen großen Schritt verschieben | ← → ↑ ↓ | Verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt einen großen Schritt nach links, rechts, oben oder unten zu verschieben. |
| Fokus auf das nächste Objekt verschieben | ↹ Tab | Verschiebt den Fokus auf das nächste Objekt nach dem aktuell ausgewählten. |
| Fokus auf das vorherige Objekt verschieben | ⇧ UMSCHALT+↹ Tab | Verschiebt den Fokus auf das vorherige Objekt vor dem aktuell ausgewählten. |
Arbeiten mit Endnoten/Fußnoten
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Endnote einfügen | STRG+Alt+D | Eine Endnote einfügen. |
| Fußnote einfügen | STRG+Alt+F | Eine Fußnote einfügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Endnote einfügen | ^ STRG+⌥ Option+D | Eine Endnote einfügen. |
Tabellen bearbeiten
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zur nächsten Zelle in einer Zeile wechseln | ↹ Tab | Zur nächsten Zelle in einer Zeile wechseln. |
| Zur vorherigen Zelle in einer Zeile wechseln | ⇧ UMSCHALT+↹ Tab | Zur vorherigen Zelle in einer Zeile wechseln. |
| Zur nächsten Zeile wechseln | ↓ | Zur nächsten Zeile in einer Tabelle wechseln. |
| Zur vorherigen Zeile wechseln | ↑ | Zur vorherigen Zeile in einer Tabelle wechseln. |
| Neuen Absatz beginnen | ↵ Eingabetaste | Einen neuen Absatz in einer Zelle beginnen. |
| Neue Zeile einfügen | ↹ Tab in der unteren rechten Tabellenzelle. | Eine neue Zeile am Ende der Tabelle einfügen. |
| Tabellenumbruch einfügen | STRG+⇧ UMSCHALT+↵ Eingabetaste | Einen Tabellenumbruch innerhalb der Tabelle einfügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zur nächsten Zelle in einer Zeile wechseln | ↹ Tab | Zur nächsten Zelle in einer Zeile wechseln. |
| Zur vorherigen Zelle in einer Zeile wechseln | ⇧ UMSCHALT+↹ Tab | Zur vorherigen Zelle in einer Zeile wechseln. |
| Zur nächsten Zeile wechseln | ↓ | Zur nächsten Zeile in einer Tabelle wechseln. |
| Zur vorherigen Zeile wechseln | ↑ | Zur vorherigen Zeile in einer Tabelle wechseln. |
| Neuen Absatz beginnen | ↵ Return | Einen neuen Absatz in einer Zelle beginnen. |
| Neue Zeile einfügen | ↹ Tab in der unteren rechten Tabellenzelle. | Eine neue Zeile am Ende der Tabelle einfügen. |
| Tabellenumbruch einfügen | ^ STRG+⇧ UMSCHALT+↵ Return, ⌘ Cmd+⇧ UMSCHALT+↵ Return | Einen Tabellenumbruch innerhalb der Tabelle einfügen. |
Arbeiten mit Formularen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum nächsten Formular wechseln | ↹ Tab | Zum nächsten Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Zum vorherigen Formular wechseln | ⇧ UMSCHALT+↹ Tab | Zum vorherigen Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Die nächste Combobox-Option im Formular wählen | ↓ | Die nächste Combobox-Option im Formular wählen. |
| Die vorherige Combobox-Option im Formular wählen | ↑ | Die vorherige Combobox-Option im Formular wählen. |
| Zeilenumbruch im mehrzeiligen Formular hinzufügen | ↵ Eingabetaste | Zeilenumbruch im mehrzeiligen Formular hinzufügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum nächsten Formular wechseln | ↹ Tab | Zum nächsten Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Zum vorherigen Formular wechseln | ⇧ UMSCHALT+↹ Tab | Zum vorherigen Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Die nächste Combobox-Option im Formular wählen | ↓ | Die nächste Combobox-Option im Formular wählen. |
| Die vorherige Combobox-Option im Formular wählen | ↑ | Die vorherige Combobox-Option im Formular wählen. |
Sonderzeichen einfügen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Gleichung einfügen | Alt+= | Eine Gleichung an der aktuellen Cursorposition einfügen. |
| Einen Gedankenstrich einfügen | Alt+STRG+Num- | Fügen Sie innerhalb des aktuellen Dokuments und rechts vom Cursor einen Gedankenstrich „—“ ein. |
| Einen Halbgeviertstrich einfügen | STRG+Num- | Fügen Sie innerhalb des aktuellen Dokuments und rechts vom Cursor einen Halbgeviertstrich „-“ ein. |
| Einfügen eines Copyright-Symbols | STRG+Alt+G | Fügt im aktuellen Dokument rechts vom Cursor ein Copyright-Symbol „©“ ein. |
| Das Eurozeichen einfügen | STRG+Alt+E | Fügt das Eurozeichen (€) an der aktuellen Cursorposition ein. |
| Das eingetragene Markenzeichen einfügen | STRG+Alt+R | Fügt das eingetragene Markenzeichen (®) an der aktuellen Cursorposition ein. |
| Das Markenzeichen einfügen | STRG+Alt+T | Fügt das Markenzeichen (™) an der aktuellen Cursorposition ein. |
| Auslassungszeichen einfügen | STRG+Alt+. | Fügt an der aktuellen Cursorposition das Auslassungszeichen (...) ein. |
| Ausgewählten Unicode-Code durch Symbol ersetzen | Alt+X | Ersetzen Sie den ausgewählten Unicode-Code durch ein Symbol. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Gleichung einfügen | ⌥ Option+^ STRG+=,⌥ Option+⌘ Cmd+= | Eine Gleichung an der aktuellen Cursorposition einfügen. |
| Einen Gedankenstrich einfügen | ⌥ Option+⇧ UMSCHALT+- | Fügen Sie innerhalb des aktuellen Dokuments und rechts vom Cursor einen Gedankenstrich „—“ ein. |
| Einen Halbgeviertstrich einfügen | ⌥ Option+- | Fügen Sie innerhalb des aktuellen Dokuments und rechts vom Cursor einen Halbgeviertstrich „-“ ein. |
| Einfügen eines Copyright-Symbols | ⌘ Cmd+⌥ Option+G, ^ STRG+⌥ Option+G | Fügt im aktuellen Dokument rechts vom Cursor ein Copyright-Symbol „©“ ein. |
| Das Eurozeichen einfügen | ⌘ Cmd+⌥ Option+E, ^ STRG+⌥ Option+E | Fügt das Eurozeichen (€) an der aktuellen Cursorposition ein. |
| Das eingetragene Markenzeichen einfügen | ⌘ Cmd+⌥ Option+R, ^ STRG+⌥ Option+R | Fügt das eingetragene Markenzeichen (®) an der aktuellen Cursorposition ein. |
| Das Markenzeichen einfügen | ⌘ Cmd+⌥ Option+T, ^ STRG+⌥ Option+T | Fügt das Markenzeichen (™) an der aktuellen Cursorposition ein. |
| Auslassungszeichen einfügen | ⌥ Option+; | Fügt an der aktuellen Cursorposition das Auslassungszeichen (...) ein. |
| Ausgewählten Unicode-Code durch Symbol ersetzen | ⌥ Option+⌘ Cmd+X, ⌥ Option+^ STRG+X | Ersetzen Sie den ausgewählten Unicode-Code durch ein Symbol. |