Bilder einfügen
Im Dokumenteneditor können Sie Bilder in den gängigsten Formaten in Ihr Dokument einfügen. Die folgenden Bildformate werden unterstützt: BMP, GIF, JPEG, JPG, PNG.
Bild einfügen
Um ein Bild in den Dokumenttext einzufügen,
-
Platzieren Sie den Zeiger an der Stelle, an der das Bild platziert werden soll.
-
Wechseln Sie zur Registerkarte Einfügen in der oberen Symbolleiste.
-
Klicken Sie auf das Symbol
Bild in der oberen Symbolleiste.
-
Wählen Sie eine der folgenden Optionen, um das Bild zu laden:
-
Die Option Bild aus Datei öffnet das Standarddialogfenster für die Dateiauswahl. Durchsuchen Sie das Festplattenlaufwerk Ihres Computers nach der erforderlichen Datei und klicken Sie auf die Schaltfläche Öffnen.
hinweisIm Online-Editor können Sie mehrere Bilder gleichzeitig auswählen.
-
Die Option Bild von URL öffnet das Fenster, in dem Sie die erforderliche Bild-Webadresse eingeben und auf die Schaltfläche OK klicken können.
-
Die Option Bild aus Speicher öffnet das Fenster Datenquelle auswählen. Wählen Sie ein in Ihrem Portal gespeichertes Bild aus und klicken Sie auf die Schaltfläche OK.
-
-
Sobald das Bild hinzugefügt wurde, können Sie seine Größe, Eigenschaften und Position ändern.
Es ist auch möglich, dem Bild eine Beschriftung hinzuzufügen. Weitere Informationen zum Arbeiten mit Bildunterschriften finden Sie in diesem Artikel.
Um ein Bild in einen Link umzuwandeln:
- wählen Sie das Bild aus und verwenden Sie die Tastenkombination Strg+K, oder
- wählen Sie das Bild aus, wechseln Sie zur Registerkarte Einfügen oder Verweise und klicken Sie auf die Schaltfläche Link, oder
- wählen Sie das Bild aus, klicken Sie mit der rechten Maustaste darauf und wählen Sie die Menüoption Link.
Um mehr über die Arbeit mit Links zu erfahren, lesen Sie bitte den folgenden Artikel.
Die Größe von Bildern ändern und Bilder verschieben

Um die Bildgröße zu ändern, ziehen Sie kleine Quadrate an den Rändern. Halten Sie die Umschalttaste gedrückt und ziehen Sie eines der Eckensymbole, um die ursprünglichen Proportionen des ausgewählten Bilds während der Größenänderung beizubehalten.
Verwenden Sie zum Ändern der Bildposition das Symbol , das angezeigt wird, nachdem Sie den Mauszeiger über das Bild bewegt haben. Ziehen Sie das Bild an die gewünschte Position, ohne die Maustaste loszulassen.
Wenn Sie das Bild verschieben, werden Hilfslinien angezeigt, mit denen Sie das Objekt präzise auf der Seite positionieren können (wenn ein anderer Umbruchstil als Inline ausgewählt ist).
Um das Bild zu drehen, bewegen Sie den Mauszeiger über den Drehgriff und ziehen Sie ihn im oder gegen den Uhrzeigersinn. Halten Sie die Umschalttaste gedrückt, um den Drehwinkel auf Schritte von 15 Grad zu beschränken.
Die Liste der Tastaturkürzel, die beim Arbeiten mit Objekten verwendet werden können, finden Sie hier.
Die Bildeinstellungen anpassen
Einige der Bildeinstellungen können über die Registerkarte Bildeinstellungen in der rechten Seitenleiste geändert werden. Um sie zu aktivieren, klicken Sie auf das Bild und wählen Sie rechts das Symbol Bildeinstellungen. Hier können Sie folgende Eigenschaften ändern:
-
Größe wird verwendet, um die aktuelle Breite und Höhe des Bilds anzuzeigen. Bei Bedarf können Sie die tatsächliche Bildgröße wiederherstellen, indem Sie auf die Schaltfläche Tatsächliche Größe klicken. Mit der Schaltfläche Rändern anpassen können Sie die Größe des Bilds so ändern, dass es den gesamten Abstand zwischen dem linken und rechten Seitenrand einnimmt.
Mit der Schaltfläche Zuschneiden können Sie das Bild zuschneiden. Klicken Sie auf die Schaltfläche Zuschneiden, um die Beschneidungsgriffe zu aktivieren, die an den Bildecken und in der Mitte jeder Seite angezeigt werden. Ziehen Sie die Ziehpunkte manuell, um den Zuschneidebereich festzulegen. Sie können den Mauszeiger über den Rand des Zuschneidebereichs bewegen, sodass er zum Symbol
wird, und den Bereich ziehen.
- Um eine einzelne Seite zuzuschneiden, ziehen Sie den Griff in der Mitte dieser Seite.
- Ziehen Sie einen der Eckgriffe, um zwei benachbarte Seiten gleichzeitig zuzuschneiden.
- Um zwei gegenüberliegende Seiten des Bildes gleichermaßen zuzuschneiden, halten Sie die Strg-Taste gedrückt, wenn Sie den Griff in der Mitte einer dieser Seiten ziehen.
- Um alle Seiten des Bildes gleichmäßig zuzuschneiden, halten Sie die Strg-Taste gedrückt, wenn Sie einen der Eckgriffe ziehen.
Wenn der Zuschneidebereich angegeben ist, klicken Sie erneut auf die Schaltfläche Zuschneiden oder drücken Sie die Esc-Taste oder klicken Sie auf eine beliebige Stelle außerhalb des Zuschneidebereichs, um die Änderungen zu übernehmen.
Nachdem der Zuschneidebereich ausgewählt wurde, können Sie auch die Optionen Auf Form zuschneiden, Füllen und Anpassen verwenden, die im Dropdown-Menü Zuschneiden verfügbar sind. Klicken Sie erneut auf die Schaltfläche Zuschneiden und wählen Sie die gewünschte Option aus:
- Wenn Sie die Option Auf Form zuschneiden auswählen, füllt das Bild eine bestimmte Form aus. Sie können eine Form aus der Galerie auswählen, die geöffnet wird, wenn Sie Ihren Mauszeiger über die Option Auf Form zuschneiden bewegen. Sie können weiterhin die Optionen Füllen und Anpassen verwenden, um auszuwählen, wie Ihr Bild der Form entspricht.
- Wenn Sie die Option Füllen auswählen, bleibt der zentrale Teil des Originalbilds erhalten und wird zum Füllen des ausgewählten Zuschneidebereichs verwendet, während andere Teile des Bildes entfernt werden.
- Wenn Sie die Option Anpassen auswählen, wird die Größe des Bilds so angepasst, dass es der Höhe und Breite des Zuschneidebereichs entspricht. Es werden keine Teile des Originalbilds entfernt, es können jedoch leere Bereiche innerhalb des ausgewählten Zuschneidebereichs angezeigt werden.
Um die Standardpixelgröße des Bilds wiederherzustellen, klicken Sie auf die Schaltfläche Zuschneiden zurücksetzen.
-
Undurchsichtigkeit — Verwenden Sie diesen Abschnitt, um die Undurchsichtigkeit festzulegen, indem Sie den Schieberegler ziehen oder den Prozentwert manuell eingeben. Der Standardwert ist 100%. Er entspricht der vollen Deckkraft. Der Wert 0% entspricht der vollen Transparenz.
-
Durch die Option Rotation wird das Bild um 90 Grad im oder gegen den Uhrzeigersinn gedreht sowie das Bild horizontal oder vertikal gespiegelt. Klicken Sie auf eine der Schaltflächen:
um das Bild um 90 Grad gegen den Uhrzeigersinn zu drehen.
um das Bild um 90 Grad im Uhrzeigersinn zu drehen.
um das Bild horizontal zu spiegeln (von links nach rechts).
um das Bild vertikal zu spiegeln (verkehrt herum).
-
Textumbruch wird verwendet, um einen Textumbruchstil aus den verfügbaren auszuwählen — Inline, Quadrat, Eng, Durch, Oben und unten, Vorne, Hinten (weitere Informationen finden Sie in der Beschreibung der erweiterten Einstellungen unten).
-
Bild ersetzen wird verwendet, um das aktuelle Bild zu ersetzen, indem ein anderes Aus Datei, Aus Speicher oder Von URL geladen wird.
Einige dieser Optionen finden Sie auch im Kontextmenü. Die Menüoptionen sind:
-
Ausschneiden, Kopieren, Einfügen — Standardoptionen, mit denen ein ausgewählter Text / ein ausgewähltes Objekt ausgeschnitten oder kopiert und eine zuvor ausgeschnittene / kopierte Textpassage oder ein Objekt an die aktuelle Zeigerposition eingefügt wird.
-
Anordnen wird verwendet, um das ausgewählte Bild in den Vordergrund zu bringen, in den Hintergrund zu senden, vorwärts oder rückwärts zu bewegen sowie Bilder zu gruppieren oder die Gruppierung aufzuheben, um Operationen mit mehreren von ihnen gleichzeitig auszuführen. Weitere Informationen zum Anordnen von Objekten finden Sie auf dieser Seite.
-
Ausrichten wird verwendet, um das Bild links, in der Mitte, rechts, oben, mittig oder unten auszurichten. Weitere Informationen zum Ausrichten von Objekten finden Sie auf dieser Seite.
-
Der Umbruchstil wird verwendet, um einen Textumbruchstil aus den verfügbaren auszuwählen — Inline, Quadrat, Eng, Durch, Oben und unten, Vorne, Hinten — oder um die Umbruchgrenze zu bearbeiten. Die Option Umbruchgrenze bearbeiten ist nur verfügbar, wenn Sie einen anderen Umbruchstil als Inline auswählen. Ziehen Sie die Umbruchpunkte, um die Grenze anzupassen. Um einen neuen Umbruchpunkt zu erstellen, klicken Sie auf eine beliebige Stelle auf der roten Linie und ziehen Sie sie an die gewünschte Position.
-
Drehen wird verwendet, um das Bild um 90 Grad im oder gegen den Uhrzeigersinn zu drehen sowie um das Bild horizontal oder vertikal zu spiegeln.
-
Mit der Option Als Bild speichern können Sie das Bild als Bild auf Ihrer Festplatte speichern.
-
Zuschneiden wird verwendet, um eine der Zuschneideoptionen anzuwenden: Zuschneiden, Füllen oder Anpassen. Wählen Sie im Untermenü die Option Zuschneiden, ziehen Sie dann die Zuschneidegriffe, um den Zuschneidebereich festzulegen, und klicken Sie im Untermenü erneut auf eine dieser drei Optionen, um die Änderungen zu übernehmen.
-
Die Tatsächliche Größe wird verwendet, um die aktuelle Bildgröße in die tatsächliche zu ändern.
-
Bild ersetzen wird verwendet, um das aktuelle Bild zu ersetzen, indem ein anderes Aus Datei oder Von URL geladen wird.
-
Mit Erweiterte Einstellungen des Bildes wird das Fenster „Bild — Erweiterte Einstellungen“ geöffnet.
Wenn das Bild ausgewählt ist, ist rechts auch das Symbol Formeinstellungen verfügbar. Sie können auf dieses Symbol klicken, um die Registerkarte Formeinstellungen in der rechten Seitenleiste zu öffnen und Linientyp, -größe, -farbe und -undurchsichtigkeit der Form anzupassen sowie den Formtyp zu ändern, indem Sie im Menü AutoForm ändern eine andere Form auswählen. Die Form des Bildes ändert sich entsprechend.
Auf der Registerkarte Formeinstellungen können Sie auch die Option Schatten anzeigen verwenden, um dem Bild einen Schatten hinzuzufügen.
Die erweiterten Bildeinstellungen anpassen
Um die erweiterten Einstellungen des Bildes zu ändern, klicken Sie mit der rechten Maustaste auf das Bild und wählen Sie im Kontextmenü die Option Erweiterte Einstellungen des Bildes oder klicken Sie einfach auf den Link Erweiterte Einstellungen anzeigen in der rechten Seitenleiste. Das Fenster mit den Bildeigenschaften wird geöffnet:
Die Registerkarte Größe enthält die folgenden Parameter:
- Breite und Höhe — Verwenden Sie diese Optionen, um die Bildbreite und / oder -höhe zu ändern. Wenn Sie auf die Schaltfläche Konstante Proportionen
klicken (in diesem Fall sieht sie so aus
), werden Breite und Höhe zusammen geändert, wobei das ursprüngliche Bildseitenverhältnis beibehalten wird. Klicken Sie auf die Schaltfläche Tatsächliche Größe, um die tatsächliche Größe des hinzugefügten Bilds wiederherzustellen.
Die Registerkarte Rotation enthält die folgenden Parameter:
- Winkel — Verwenden Sie diese Option, um das Bild um einen genau festgelegten Winkel zu drehen. Geben Sie den erforderlichen Wert in Grad in das Feld ein oder passen Sie ihn mit den Pfeilen rechts an.
- Spiegeln — Aktivieren Sie das Kontrollkästchen Horizontal, um das Bild horizontal zu spiegeln (von links nach rechts), oder aktivieren Sie das Kontrollkästchen Vertikal, um das Bild vertikal zu spiegeln (verkehrt herum).

Die Registerkarte Textumbruch enthält die folgenden Parameter:
-
Umbruchstil — Verwenden Sie diese Option, um die Position des Bilds relativ zum Text zu ändern: Es ist entweder Teil des Textes (falls Sie den Stil Inline auswählen) oder wird von allen Seiten umgangen (wenn Sie einen der anderen Stile auswählen).
-
Inline — Das Bild wird wie ein Zeichen als Teil des Textes betrachtet. Wenn sich der Text bewegt, bewegt sich auch das Bild. In diesem Fall sind die Positionierungsoptionen nicht zugänglich.
Wenn einer der folgenden Stile ausgewählt ist, kann das Bild unabhängig vom Text verschoben und genau auf der Seite positioniert werden:
-
Quadratisch — Der Text umschließt das rechteckige Feld, das das Bild begrenzt.
-
Eng — Der Text umschließt die eigentlichen Bildkanten.
-
Durch — Der Text wird um die Bildränder gewickelt und füllt den offenen weißen Bereich innerhalb des Bildes aus. Verwenden Sie die Option Umbruchgrenze bearbeiten im Kontextmenü, damit der Effekt angezeigt wird.
-
Oben und unten — Der Text befindet sich nur über und unter dem Bild.
-
Vorne — Das Bild überlappt den Text.
-
Dahinter — Der Text überlappt das Bild.
-
Wenn Sie den Stil Quadratisch, Eng, Durch oder Oben und unten auswählen, können Sie einige zusätzliche Parameter festlegen — Abstand zum Text an allen Seiten (oben, unten, links, rechts).

Die Registerkarte Position ist nur verfügbar, wenn Sie einen anderen Umbruchstil als Inline auswählen. Diese Registerkarte enthält die folgenden Parameter, die je nach ausgewähltem Umbruchstil variieren:
-
Im Bereich Horizontal können Sie einen der folgenden drei Bildpositionierungstypen auswählen:
- Ausrichtung (links, Mitte, rechts) relativ zu Zeichen, Spalte, linkem Rand, Rand, Seite oder rechtem Rand.
- Absolute Position gemessen in absoluten Einheiten, d. h. Zentimeter/Punkte/Zoll (abhängig von der auf der Registerkarte Datei → Erweiterte Einstellungen... angegebenen Option), rechts neben Zeichen, Spalte, linkem Rand, Rand, Seite oder rechtem Rand.
- Relative Position gemessen in Prozent relativ zum linken Rand, Rand, Seite oder rechten Rand.
-
Im Bereich Vertikal können Sie einen der folgenden drei Bildpositionierungstypen auswählen:
- Ausrichtung (oben, Mitte, unten) relativ zu Zeile, Rand, unterem Rand, Absatz, Seite oder oberem Rand.
- Absolute Position gemessen in absoluten Einheiten, d. h. Zentimeter/Punkte/Zoll (abhängig von der auf der Registerkarte Datei → Erweiterte Einstellungen... angegebenen Option) unter Zeile, Rand, unterem Rand, Absatz, Seite oder oberem Rand.
- Relative Position gemessen in Prozent relativ zum Rand, unteren Rand, Seite oder oberen Rand.
-
Objekt mit Text verschieben stellt sicher, dass sich das Bild zusammen mit dem Text bewegt, an dem es verankert ist.
-
Überlappen zulassen ermöglicht es, dass sich zwei Bilder überlappen, wenn Sie sie auf der Seite nebeneinander ziehen.

Auf der Registerkarte Alternativer Text können Sie einen Titel und eine Beschreibung angeben, die Personen mit Seh- oder kognitiven Beeinträchtigungen vorgelesen werden, damit sie besser verstehen, welche Informationen im Bild enthalten sind.