Tastenkombinationen
Tastenkombinationen für Tastentipps
Verwenden Sie Tastenkombinationen für einen schnelleren und einfacheren Zugriff auf die Funktionen des Dokumenteneditors, ohne eine Maus zu verwenden.
-
Drücken Sie die Taste Alt (Option unter macOS), um alle Tastentipps für die Kopfzeile des Editors, die obere Symbolleiste, die rechte und linke Seitenleiste und die Statusleiste einzuschalten.
-
Drücken Sie den Buchstaben, der dem Element entspricht, das Sie verwenden möchten. Je nach gedrückter Taste können zusätzliche Tastentipps angezeigt werden. Die ersten Tastentipps werden ausgeblendet, wenn zusätzliche Tastentipps angezeigt werden.
Um beispielsweise auf die Registerkarte Einfügen zuzugreifen, drücken Sie Alt (Option unter macOS), um alle primären Tastentipps anzuzeigen.

Drücken Sie den Buchstaben I, um auf die Registerkarte Einfügen zuzugreifen und alle verfügbaren Tastenkombinationen für diese Registerkarte anzuzeigen.

Drücken Sie dann den Buchstaben, der dem Element entspricht, das Sie konfigurieren möchten.
-
Drücken Sie Alt (Option unter macOS), um alle Tastentipps auszublenden, oder drücken Sie Escape, um zur vorherigen Gruppe von Tastentipps zurückzukehren.
In der folgenden Liste finden Sie die gängigsten Tastenkombinationen. Wenn es für die gewünschte Aktion keine Tastenkombination gibt, lesen Sie den Artikel Makros verwenden, um ein Makro dafür zu erstellen. Wählen Sie Ihr Betriebssystem in einer beliebigen Gruppe aus: Die Auswahl gilt für die gesamte Seite.
Unter macOS enthalten einige Tastenkombinationen die Tasten POS1, ENDE, BILD auf und BILD ab, die nur auf der erweiterten Tastatur verfügbar sind. Wenn Sie diese Tasten nicht haben, verwenden Sie die oben angegebenen Tastenkombinationen (d. h. verwenden Sie ^ STRG/⌘ Cmd+← oder Fn+← statt POS1, ^ STRG/⌘ Cmd+→ oder Fn+→ statt ENDE, Fn+↑ statt BILD auf, Fn+↓ statt BILD ab).
Ein Dokument bearbeiten
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Panel „Datei“ öffnen | Alt+F | Öffnen Sie das Panel Datei, um das aktuelle Dokument zu speichern, herunterzuladen oder zu drucken, Informationen dazu einzusehen, ein neues Dokument zu erstellen oder ein vorhandenes zu öffnen, das Hilfecenter des Dokumenteneditors oder die erweiterten Einstellungen aufzurufen. |
| Dialogfenster „Suchen“ öffnen | STRG+F | Öffnen Sie das Dialogfenster Suchen, um im aktuell bearbeiteten Dokument nach einem Zeichen/Wort/Ausdruck zu suchen. |
| Menü (Panel) „Suchen und Ersetzen“ mit dem Ersetzungsfeld öffnen | STRG+H | Öffnen Sie das Menü (Panel) Suchen und Ersetzen mit dem Ersetzungsfeld, um ein oder mehrere Vorkommen der gefundenen Zeichen zu ersetzen. |
| Kommentarleiste öffnen | STRG+⇧ UMSCHALT+H | Öffnen Sie die Kommentarleiste, um eigene Kommentare hinzuzufügen oder auf Kommentare anderer Benutzer zu antworten. |
| Kommentarfeld öffnen | Alt+H | Öffnet ein Textfeld, in dem Sie den Text Ihres Kommentars eingeben können. |
| Chat-Panel öffnen (Online-Editoren) | Alt+Q | Öffnen Sie das Chat-Panel in den Online-Editoren und senden Sie eine Nachricht. |
| Dokument speichern | STRG+S | Speichert alle Änderungen im aktuell im Dokumenteneditor bearbeiteten Dokument. Die aktive Datei wird mit dem aktuellen Dateinamen, Speicherort und Dateiformat gespeichert. |
| Dokument drucken | STRG+P | Druckt das Dokument mit einem der verfügbaren Drucker aus oder speichert es als Datei. |
| Herunterladen als... | STRG+⇧ UMSCHALT+S | Öffnen Sie das Panel Herunterladen als..., um das aktuell bearbeitete Dokument in einem der unterstützten Formate auf der Festplatte Ihres Computers zu speichern: DOCX, DOTX, ODT, OTT, RTF, TXT, HTML, FB2, EPUB, PDF, PDF/A, PNG, JPG. |
| Vollbild (Online-Editoren) | F11 | Wechselt in den Online-Editoren in die Vollbildansicht, um den Dokumenteneditor an Ihren Bildschirm anzupassen. |
| Hilfemenü | F1 | Öffnet das Hilfe-Menü des Dokumenteneditors. |
| Vorhandene Datei öffnen | STRG+O | Öffnet das Standarddialogfeld, in dem Sie eine vorhandene Datei auswählen können. Wenn Sie die Datei in diesem Dialogfeld auswählen und auf „Öffnen“ klicken, wird die Datei in einem neuen Tab oder Fenster der Desktop-Editoren geöffnet. |
| Zur nächsten Registerkarte wechseln | STRG+↹ Tab | Zur nächsten Dateiregisterkarte in den Desktop-Editoren oder zur nächsten Browserregisterkarte in den Online-Editoren wechseln. |
| Zur vorherigen Registerkarte wechseln | STRG+UMSCHALT+↹ Tab | Zur vorherigen Dateiregisterkarte in den Desktop-Editoren oder zur vorherigen Browserregisterkarte in den Online-Editoren wechseln. |
| Datei schließen | STRG+W | Das aktuelle Dokumentfenster schließen. |
| Element-Kontextmenü | ⇧ UMSCHALT+F10 | Öffnet das Kontextmenü des ausgewählten Elements. |
| Menü oder modales Fenster schließen, Modi zurücksetzen usw. | Esc | Ein Menü oder modales Fenster schließen. Popups und Sprechblasen mit Kommentaren und Änderungen der Überprüfung zurücksetzen. Den Zeichen- und Radiermodus für Tabellen zurücksetzen. Text-Drag-and-Drop zurücksetzen. Markierungsauswahlmodus zurücksetzen. Format-Painter-Modus zurücksetzen. Auswahl von Formen aufheben. Modus zum Hinzufügen von Formen zurücksetzen. Kopf-/Fußzeile verlassen. Ausfüllen der Formulare beenden. |
| Den Parameter „Zoom“ zurücksetzen | STRG+0 | Setzt den Parameter „Zoom“ des aktuellen Dokuments auf den Standardwert von 100 % zurück. |
| Felder aktualisieren | F9 | Felder aktualisieren (z. B. Inhaltsverzeichnis). |
| Übertragung an Bildschirmleseprogramme aktivieren | STRG+Alt+Z | Aktiviert/deaktiviert die Übertragung der in der Anwendung ausgeführten Aktionen an Bildschirmleseprogramme. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Panel „Datei“ öffnen | ^ STRG+⌥ Option+F | Öffnen Sie das Panel Datei, um das aktuelle Dokument zu speichern, herunterzuladen oder zu drucken, Informationen dazu einzusehen, ein neues Dokument zu erstellen oder ein vorhandenes zu öffnen, das Hilfecenter des Dokumenteneditors oder die erweiterten Einstellungen aufzurufen. |
| Dialogfenster „Suchen“ öffnen | ^ STRG+F, ⌘ Cmd+F | Öffnen Sie das Dialogfenster Suchen, um im aktuell bearbeiteten Dokument nach einem Zeichen/Wort/Ausdruck zu suchen. |
| Menü (Panel) „Suchen und Ersetzen“ mit dem Ersetzungsfeld öffnen | ^ STRG+H | Öffnen Sie das Menü (Panel) Suchen und Ersetzen mit dem Ersetzungsfeld, um ein oder mehrere Vorkommen der gefundenen Zeichen zu ersetzen. |
| Kommentarleiste öffnen | ^ STRG+⇧ UMSCHALT+H, ⌘ Cmd+⇧ UMSCHALT+H | Öffnen Sie die Kommentarleiste, um eigene Kommentare hinzuzufügen oder auf Kommentare anderer Benutzer zu antworten. |
| Kommentarfeld öffnen | ⌘ Cmd+⌥ Option+A | Öffnet ein Textfeld, in dem Sie den Text Ihres Kommentars eingeben können. |
| Chat-Panel öffnen (Online-Editoren) | ^ STRG+⌥ Option+Q | Öffnen Sie das Chat-Panel in den Online-Editoren und senden Sie eine Nachricht. |
| Dokument speichern | ^ STRG+S, ⌘ Cmd+S | Speichert alle Änderungen im aktuell im Dokumenteneditor bearbeiteten Dokument. Die aktive Datei wird mit dem aktuellen Dateinamen, Speicherort und Dateiformat gespeichert. |
| Dokument drucken | ^ STRG+P, ⌘ Cmd+P | Druckt das Dokument mit einem der verfügbaren Drucker aus oder speichert es als Datei. |
| Herunterladen als... | ^ STRG+⇧ UMSCHALT+S, ⌘ Cmd+⇧ UMSCHALT+S | Öffnen Sie das Panel Herunterladen als..., um das aktuell bearbeitete Dokument in einem der unterstützten Formate auf der Festplatte Ihres Computers zu speichern: DOCX, DOTX, ODT, OTT, RTF, TXT, HTML, FB2, EPUB, PDF, PDF/A, PNG, JPG. |
| Hilfemenü | Fn+F1 | Öffnet das Hilfe-Menü des Dokumenteneditors. |
| Vorhandene Datei öffnen | ⌘ Cmd+O | Öffnet das Standarddialogfeld, in dem Sie eine vorhandene Datei auswählen können. Wenn Sie die Datei in diesem Dialogfeld auswählen und auf „Öffnen“ klicken, wird die Datei in einem neuen Tab oder Fenster der Desktop-Editoren geöffnet. |
| Zur nächsten Registerkarte wechseln | ^ STRG+↹ Tab | Zur nächsten Dateiregisterkarte in den Desktop-Editoren oder zur nächsten Browserregisterkarte in den Online-Editoren wechseln. |
| Zur vorherigen Registerkarte wechseln | ^ STRG+⇧ UMSCHALT+↹ Tab | Zur vorherigen Dateiregisterkarte in den Desktop-Editoren oder zur vorherigen Browserregisterkarte in den Online-Editoren wechseln. |
| Datei schließen | ⌘ Cmd+W | Das aktuelle Dokumentfenster schließen. |
| Element-Kontextmenü | ⇧ UMSCHALT+Fn+F10 | Öffnet das Kontextmenü des ausgewählten Elements. |
| Menü oder modales Fenster schließen, Modi zurücksetzen usw. | Esc | Ein Menü oder modales Fenster schließen. Popups und Sprechblasen mit Kommentaren und Änderungen der Überprüfung zurücksetzen. Den Zeichen- und Radiermodus für Tabellen zurücksetzen. Text-Drag-and-Drop zurücksetzen. Markierungsauswahlmodus zurücksetzen. Format-Painter-Modus zurücksetzen. Auswahl von Formen aufheben. Modus zum Hinzufügen von Formen zurücksetzen. Kopf-/Fußzeile verlassen. Ausfüllen der Formulare beenden. |
| Den Parameter „Zoom“ zurücksetzen | ^ STRG+0 oder ⌘ Cmd+0 | Setzt den Parameter „Zoom“ des aktuellen Dokuments auf den Standardwert von 100 % zurück. |
| Felder aktualisieren | Fn+F9 | Felder aktualisieren (z. B. Inhaltsverzeichnis). |
| Übertragung an Bildschirmleseprogramme aktivieren | ^ STRG+Alt+Z, ⌘ Cmd+Alt+Z | Aktiviert/deaktiviert die Übertragung der in der Anwendung ausgeführten Aktionen an Bildschirmleseprogramme. |
Navigation
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum Zeilenanfang springen | POS1 | Der Cursor wird an den Anfang der aktuell bearbeiteten Zeile verschoben. |
| Zum Anfang des Dokuments springen | STRG+POS1 | Den Cursor ganz an den Anfang des aktuell bearbeiteten Dokuments setzen. |
| Zum Ende der Zeile springen | ENDE | Der Cursor wird an das Ende der aktuell bearbeiteten Zeile verschoben. |
| Zum Ende des Dokuments springen | STRG+ENDE | Den Cursor ganz an das Ende des aktuell bearbeiteten Dokuments setzen. |
| Zum Anfang der vorherigen Seite springen | Alt+STRG+BILD auf | Der Cursor wird an den Anfang der Seite verschoben, die der aktuell bearbeiteten Seite vorausgeht. |
| Zum Anfang der nächsten Seite springen | Alt+STRG+BILD ab | Der Cursor wird an den Anfang der Seite verschoben, die auf die aktuell bearbeitete Seite folgt. |
| Nach unten scrollen | BILD ab | Durch das Dokument etwa eine sichtbare Seite nach unten scrollen. |
| Nach oben scrollen | BILD auf | Durch das Dokument etwa eine sichtbare Seite nach oben scrollen. |
| Nächste Seite | Alt+BILD ab | Zur nächsten Seite im aktuell bearbeiteten Dokument wechseln. |
| Vorherige Seite | Alt+BILD auf | Zur vorherigen Seite im aktuell bearbeiteten Dokument wechseln. |
| Vergrößern | STRG+Num+, STRG++ (auf der Haupttastatur) | Die Ansicht des aktuell bearbeiteten Dokuments vergrößern. |
| Verkleinern | STRG+- (auf der Haupttastatur) | Die Ansicht des aktuell bearbeiteten Dokuments verkleinern. |
| Ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen | ← → ↑ ↓ | Den Cursor ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen. |
| Zum Anfang eines Wortes oder ein Wort nach links gehen | STRG+← | Den Cursor an den Anfang eines Wortes oder ein Wort nach links bewegen. |
| Ein Wort nach rechts verschieben | STRG+→ | Den Cursor ein Wort nach rechts bewegen. |
| Zwischen Steuerelementen in modalen Dialogen navigieren | ↹ Tab/⇧ UMSCHALT+↹ Tab | Zwischen Steuerelementen navigieren, um in modalen Dialogen den Fokus auf das nächste oder vorherige Steuerelement zu legen. |
| Zur unteren Kopf-/Fußzeile wechseln | BILD ab | Zur unteren Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopf-/Fußzeile wechseln | BILD auf | Zur oberen Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur unteren Kopfzeile wechseln | Alt+BILD ab | Zur unteren Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopfzeile wechseln | Alt+BILD auf | Zur oberen Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum Zeilenanfang springen | ⌘ Cmd+←, POS1 | Der Cursor wird an den Anfang der aktuell bearbeiteten Zeile verschoben. |
| Zum Anfang des Dokuments springen | ^ STRG+Fn+←, ⌘ Cmd+Fn+←, ^ STRG+POS1, ⌘ Cmd+POS1 | Den Cursor ganz an den Anfang des aktuell bearbeiteten Dokuments setzen. |
| Zum Ende der Zeile springen | ⌘ Cmd+→, ENDE | Der Cursor wird an das Ende der aktuell bearbeiteten Zeile verschoben. |
| Zum Ende des Dokuments springen | ^ STRG+Fn+→, ⌘ Cmd+Fn+→, ^ STRG+ENDE, ⌘ Cmd+ENDE | Den Cursor ganz an das Ende des aktuell bearbeiteten Dokuments setzen. |
| Zum Anfang der vorherigen Seite springen | ⌥ Option+Fn+↑, ⌘ Cmd+Fn+↑, ⌥ Option+BILD auf, ⌘ Cmd+BILD auf | Der Cursor wird an den Anfang der Seite verschoben, die der aktuell bearbeiteten Seite vorausgeht. |
| Zum Anfang der nächsten Seite springen | ⌥ Option+Fn+↓, ⌘ Cmd+Fn+↓, ⌥ Option+BILD ab, ⌘ Cmd+BILD ab | Der Cursor wird an den Anfang der Seite verschoben, die auf die aktuell bearbeitete Seite folgt. |
| Nach unten scrollen | Fn+↓, BILD ab | Durch das Dokument etwa eine sichtbare Seite nach unten scrollen. |
| Nach oben scrollen | Fn+↑, BILD auf | Durch das Dokument etwa eine sichtbare Seite nach oben scrollen. |
| Vergrößern | ^ STRG++, ⌘ Cmd++ | Die Ansicht des aktuell bearbeiteten Dokuments vergrößern. |
| Verkleinern | ^ STRG+-, ⌘ Cmd+- | Die Ansicht des aktuell bearbeiteten Dokuments verkleinern. |
| Ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen | ← → ↑ ↓ | Den Cursor ein Zeichen nach links/rechts oder eine Zeile nach oben/unten bewegen. |
| Zum Anfang eines Wortes oder ein Wort nach links gehen | ⌥ Option+← | Den Cursor an den Anfang eines Wortes oder ein Wort nach links bewegen. |
| Ein Wort nach rechts verschieben | ⌥ Option+→ | Den Cursor ein Wort nach rechts bewegen. |
| Zwischen Steuerelementen in modalen Dialogen navigieren | ↹ Tab/⇧ UMSCHALT+↹ Tab | Zwischen Steuerelementen navigieren, um in modalen Dialogen den Fokus auf das nächste oder vorherige Steuerelement zu legen. |
| Zur unteren Kopf-/Fußzeile wechseln | Fn+↓, BILD ab | Zur unteren Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopf-/Fußzeile wechseln | Fn+↑, BILD auf | Zur oberen Kopf-/Fußzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur unteren Kopfzeile wechseln | ⌥ Option+Fn+↓, ⌥ Option+BILD ab | Zur unteren Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
| Zur oberen Kopfzeile wechseln | ⌥ Option+Fn+↑, ⌥ Option+BILD auf | Zur oberen Kopfzeile wechseln (wenn sich der Cursor in der Kopf-/Fußzeile befindet). |
Schreiben
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Absatz beenden | ↵ Eingabetaste | Beendet den aktuellen Absatz und beginnt einen neuen. |
| Zeilenumbruch einfügen | ⇧ UMSCHALT+↵ Eingabetaste | Fügt einen Zeilenumbruch ein, ohne einen neuen Absatz zu beginnen. |
| Neuen Platzhalter zum Gleichungsargument hinzufügen | Eingabetaste | Dem Gleichungsargument einen neuen Platzhalter hinzufügen. |
| Die Ausrichtungsebene des Operators nach links ändern | ⇧ UMSCHALT+↹ Tab | Ändert die Ausrichtungsebene des Operators nach links (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Die Ausrichtungsebene des Operators nach rechts ändern | ↹ Tab | Ändert die Ausrichtungsebene des Operators nach rechts (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Zeichen links löschen | ← Rücktaste | Löscht ein Zeichen links vom Cursor. |
| Zeichen rechts löschen | ENTF | Löscht ein Zeichen rechts vom Cursor. |
| Wort/Auswahl/grafisches Objekt links vom Cursor löschen | STRG+← Rücktaste | Löscht ein Wort/eine Auswahl/ein grafisches Objekt links vom Cursor. |
| Wort/Auswahl/grafisches Objekt rechts vom Cursor löschen | STRG+ENTF | Löscht ein Wort/eine Auswahl/ein grafisches Objekt rechts vom Cursor. |
| Geschütztes Leerzeichen erstellen | STRG+⇧ UMSCHALT+␣ Leertaste | Erstellt ein Leerzeichen zwischen den Zeichen, an dem keine neue Zeile beginnen kann. |
| Geschützten Bindestrich erstellen | STRG+⇧ UMSCHALT+- | Erstellt einen Bindestrich zwischen den Zeichen, an dem keine neue Zeile beginnen kann. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Absatz beenden | ↵ Return | Beendet den aktuellen Absatz und beginnt einen neuen. |
| Zeilenumbruch einfügen | ⇧ UMSCHALT+↵ Return | Fügt einen Zeilenumbruch ein, ohne einen neuen Absatz zu beginnen. |
| Neuen Platzhalter zum Gleichungsargument hinzufügen | Return | Dem Gleichungsargument einen neuen Platzhalter hinzufügen. |
| Die Ausrichtungsebene des Operators nach links ändern | ⇧ UMSCHALT+↹ Tab | Ändert die Ausrichtungsebene des Operators nach links (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Die Ausrichtungsebene des Operators nach rechts ändern | ↹ Tab | Ändert die Ausrichtungsebene des Operators nach rechts (für die zweite Zeile der Gleichung mit einem erzwungenen Zeilenumbruch). |
| Zeichen links löschen | ENTF | Löscht ein Zeichen links vom Cursor. |
| Zeichen rechts löschen | Fn+ENTF | Löscht ein Zeichen rechts vom Cursor. |
| Wort/Auswahl/grafisches Objekt links vom Cursor löschen | ⌥ Option+ENTF | Löscht ein Wort/eine Auswahl/ein grafisches Objekt links vom Cursor. |
| Wort/Auswahl/grafisches Objekt rechts vom Cursor löschen | Fn+⌥ Option+ENTF | Löscht ein Wort/eine Auswahl/ein grafisches Objekt rechts vom Cursor. |
| Geschütztes Leerzeichen erstellen | ^ STRG+⇧ UMSCHALT+Fn+␣ Leertaste, ⌘ Cmd+⇧ UMSCHALT+Fn+␣ Leertaste | Erstellt ein Leerzeichen zwischen den Zeichen, an dem keine neue Zeile beginnen kann. |
| Geschützten Bindestrich erstellen | ^ STRG+⇧ UMSCHALT+-, ⌘ Cmd+⇧ UMSCHALT+- | Erstellt einen Bindestrich zwischen den Zeichen, an dem keine neue Zeile beginnen kann. |
Rückgängig machen und Wiederholen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Rückgängig machen | STRG+Z | Die zuletzt durchgeführte Aktion wird rückgängig gemacht. |
| Wiederholen | STRG+Y | Die zuletzt rückgängig gemachte Aktion wird wiederholt. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Rückgängig machen | ^ STRG+Z, ⌘ Cmd+Z | Die zuletzt durchgeführte Aktion wird rückgängig gemacht. |
| Wiederholen | ⌘ Cmd+Y, ⌘ Cmd+⇧ UMSCHALT+Z | Die zuletzt rückgängig gemachte Aktion wird wiederholt. |
Ausschneiden, Kopieren und Einfügen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Ausschneiden | STRG+X, ⇧ UMSCHALT+ENTF | Der ausgewählte Textabschnitt wird gelöscht und in der Zwischenablage des Computers abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder in einem anderen Programm eingefügt werden. |
| Kopieren | STRG+C, STRG+EINFG | Der ausgewählte Textabschnitt wird in der Zwischenablage des Computers abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder in einem anderen Programm eingefügt werden. |
| Einfügen | STRG+V, ⇧ UMSCHALT+EINFG | Der zuvor kopierte Textabschnitt wird aus der Zwischenablage des Computers an der aktuellen Cursorposition eingefügt. Der Text kann zuvor aus demselben Dokument, aus einem anderen Dokument oder aus einem anderen Programm kopiert worden sein. |
| Text ohne Stilformatierung einfügen | STRG+⇧ UMSCHALT+V | Fügt den zuvor kopierten Textabschnitt aus der Zwischenablage des Computers an der aktuellen Cursorposition ein, ohne die ursprüngliche Formatierung beizubehalten. Der Text kann zuvor aus demselben Dokument, aus einem anderen Dokument oder aus einem anderen Programm kopiert worden sein. |
| Stil kopieren | STRG+Alt+C | Kopiert die Formatierung aus dem ausgewählten Fragment des aktuell bearbeiteten Textes. Die kopierte Formatierung kann später auf ein anderes Textfragment im selben Dokument angewendet werden. |
| Stil anwenden | STRG+Alt+V | Wendet die zuvor kopierte Formatierung auf den Text im aktuell bearbeiteten Dokument an. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Ausschneiden | ⌘ Cmd+X | Der ausgewählte Textabschnitt wird gelöscht und in der Zwischenablage des Computers abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder in einem anderen Programm eingefügt werden. |
| Kopieren | ⌘ Cmd+C | Der ausgewählte Textabschnitt wird in der Zwischenablage des Computers abgelegt. Der kopierte Text kann später an einer anderen Stelle in demselben Dokument, in einem anderen Dokument oder in einem anderen Programm eingefügt werden. |
| Einfügen | ⌘ Cmd+V | Der zuvor kopierte Textabschnitt wird aus der Zwischenablage des Computers an der aktuellen Cursorposition eingefügt. Der Text kann zuvor aus demselben Dokument, aus einem anderen Dokument oder aus einem anderen Programm kopiert worden sein. |
| Text ohne Stilformatierung einfügen | ⌘ Cmd+⇧ UMSCHALT+V | Fügt den zuvor kopierten Textabschnitt aus der Zwischenablage des Computers an der aktuellen Cursorposition ein, ohne die ursprüngliche Formatierung beizubehalten. Der Text kann zuvor aus demselben Dokument, aus einem anderen Dokument oder aus einem anderen Programm kopiert worden sein. |
| Stil kopieren | ⌘ Cmd+⌥ Option+C, ^ STRG+⌥ Option+C | Kopiert die Formatierung aus dem ausgewählten Fragment des aktuell bearbeiteten Textes. Die kopierte Formatierung kann später auf ein anderes Textfragment im selben Dokument angewendet werden. |
| Stil anwenden | ⌘ Cmd+⌥ Option+V, ^ STRG+⌥ Option+V | Wendet die zuvor kopierte Formatierung auf den Text im aktuell bearbeiteten Dokument an. |
Optionen für Spezielles Einfügen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Formatierung der Originalquelle beibehalten | STRG dann K | Die Quellformatierung des kopierten Textes beibehalten. |
| Nur Text behalten | STRG dann T | Den Text ohne seine ursprüngliche Formatierung einfügen. |
| Zellen überschreiben | STRG dann O | Den Inhalt der vorhandenen Tabelle durch die kopierten Daten ersetzen. |
| Tabelle verschachteln | STRG dann N | Die kopierte Tabelle als verschachtelte Tabelle in die ausgewählte Zelle der vorhandenen Tabelle einfügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Formatierung der Originalquelle beibehalten | ^ STRG dann K | Die Quellformatierung des kopierten Textes beibehalten. |
| Nur Text behalten | ^ STRG dann T | Den Text ohne seine ursprüngliche Formatierung einfügen. |
| Zellen überschreiben | ^ STRG dann O | Den Inhalt der vorhandenen Tabelle durch die kopierten Daten ersetzen. |
| Tabelle verschachteln | ^ STRG dann N | Die kopierte Tabelle als verschachtelte Tabelle in die ausgewählte Zelle der vorhandenen Tabelle einfügen. |
Fügen Sie die kopierten Daten mit STRG+V unter Windows bzw. Cmd+V unter macOS ein. Öffnen Sie nach dem Einfügen der kopierten Daten mit der Taste STRG das Menü Spezielles Einfügen und drücken Sie dann die Buchstabentaste, die der gewünschten Option entspricht.
Arbeiten mit Hyperlinks
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Hyperlink einfügen | STRG+K | Einen Hyperlink einfügen, über den eine Webadresse aufgerufen werden kann. |
| Hyperlink besuchen | Eingabetaste | Einen Hyperlink besuchen (mit dem Cursor im Hyperlink). |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Hyperlink einfügen | ⌘ Cmd+K, ^ STRG+K | Einen Hyperlink einfügen, über den eine Webadresse aufgerufen werden kann. |
| Hyperlink besuchen | Return | Einen Hyperlink besuchen (mit dem Cursor im Hyperlink). |
Textauswahl
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Alles auswählen | STRG+A | Der gesamte Text des Dokuments wird ausgewählt, einschließlich Tabellen und Bildern. |
| Von der Cursorposition bis zum Zeilenanfang auswählen | ⇧ UMSCHALT+POS1 | Einen Textabschnitt von der Cursorposition bis zum Anfang der aktuellen Zeile auswählen. |
| Von der Cursorposition bis zum Zeilenende auswählen | ⇧ UMSCHALT+ENDE | Einen Textabschnitt von der Cursorposition bis zum Ende der aktuellen Zeile auswählen. |
| Vom Cursor bis zum Anfang des Dokuments auswählen | STRG+⇧ UMSCHALT+POS1 | Ein Textfragment vom Cursor bis zum Anfang des Dokuments auswählen. |
| Vom Cursor bis zum Ende des Dokuments auswählen | STRG+⇧ UMSCHALT+ENDE | Ein Textfragment vom Cursor bis zum Ende des Dokuments auswählen. |
| Ein Zeichen nach rechts auswählen | ⇧ UMSCHALT+→ | Das Zeichen rechts neben der Cursorposition wird ausgewählt. |
| Ein Zeichen nach links auswählen | ⇧ UMSCHALT+← | Das Zeichen links neben der Cursorposition wird ausgewählt. |
| Bis zum Wortende auswählen | STRG+⇧ UMSCHALT+→ | Ein Textfragment vom Cursor bis zum Ende eines Wortes auswählen. |
| Bis zum Wortanfang auswählen | STRG+⇧ UMSCHALT+← | Ein Textfragment vom Cursor bis zum Anfang eines Wortes auswählen. |
| Eine Zeile nach oben auswählen | ⇧ UMSCHALT+↑ | Den Cursor eine Zeile nach oben bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Eine Zeile nach unten auswählen | ⇧ UMSCHALT+↓ | Den Cursor eine Zeile nach unten bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Die Seite bis zum oberen Teil des Bildschirms auswählen | ⇧ UMSCHALT+BILD auf | Den Seitenteil von der Cursorposition bis zum oberen Teil des Bildschirms auswählen. |
| Die Seite bis zum unteren Teil des Bildschirms auswählen | ⇧ UMSCHALT+BILD ab | Den Seitenteil von der Cursorposition bis zum unteren Teil des Bildschirms auswählen. |
| Bis zum Anfang der vorherigen Seite auswählen | STRG+⇧ UMSCHALT+BILD auf | Ein Textfragment vom Cursor bis zum Anfang der vorherigen Seite auswählen. |
| Bis zum Anfang der nächsten Seite auswählen | STRG+⇧ UMSCHALT+BILD ab | Ein Textfragment vom Cursor bis zum Anfang der nächsten Seite auswählen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Alles auswählen | ⌘ Cmd+A, ^ STRG+A | Der gesamte Text des Dokuments wird ausgewählt, einschließlich Tabellen und Bildern. |
| Von der Cursorposition bis zum Zeilenanfang auswählen | ⇧ UMSCHALT+Fn+←, ⇧ UMSCHALT+POS1 | Einen Textabschnitt von der Cursorposition bis zum Anfang der aktuellen Zeile auswählen. |
| Von der Cursorposition bis zum Zeilenende auswählen | ⇧ UMSCHALT+Fn+→, ⇧ UMSCHALT+ENDE | Einen Textabschnitt von der Cursorposition bis zum Ende der aktuellen Zeile auswählen. |
| Vom Cursor bis zum Anfang des Dokuments auswählen | ^ STRG+⇧ UMSCHALT+Fn+←, ⌘ Cmd+⇧ UMSCHALT+Fn+←, ^ STRG+⇧ UMSCHALT+POS1, ⌘ Cmd+⇧ UMSCHALT+POS1 | Ein Textfragment vom Cursor bis zum Anfang des Dokuments auswählen. |
| Vom Cursor bis zum Ende des Dokuments auswählen | ^ STRG+⇧ UMSCHALT+Fn+→, ⌘ Cmd+⇧ UMSCHALT+Fn+→, ^ STRG+⇧ UMSCHALT+ENDE, ⌘ Cmd+⇧ UMSCHALT+ENDE | Ein Textfragment vom Cursor bis zum Ende des Dokuments auswählen. |
| Ein Zeichen nach rechts auswählen | ⇧ UMSCHALT+→ | Das Zeichen rechts neben der Cursorposition wird ausgewählt. |
| Ein Zeichen nach links auswählen | ⇧ UMSCHALT+← | Das Zeichen links neben der Cursorposition wird ausgewählt. |
| Bis zum Wortende auswählen | ⇧ UMSCHALT+⌥ Option+→ | Ein Textfragment vom Cursor bis zum Ende eines Wortes auswählen. |
| Bis zum Wortanfang auswählen | ⇧ UMSCHALT+⌥ Option+← | Ein Textfragment vom Cursor bis zum Anfang eines Wortes auswählen. |
| Eine Zeile nach oben auswählen | ⇧ UMSCHALT+↑ | Den Cursor eine Zeile nach oben bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Eine Zeile nach unten auswählen | ⇧ UMSCHALT+↓ | Den Cursor eine Zeile nach unten bewegen und alle Symbole zwischen der vorherigen und der aktuellen Cursorposition auswählen. |
| Die Seite bis zum oberen Teil des Bildschirms auswählen | ⇧ UMSCHALT+Fn+↑, ⇧ UMSCHALT+BILD auf | Den Seitenteil von der Cursorposition bis zum oberen Teil des Bildschirms auswählen. |
| Die Seite bis zum unteren Teil des Bildschirms auswählen | ⇧ UMSCHALT+Fn+↓, ⇧ UMSCHALT+BILD ab | Den Seitenteil von der Cursorposition bis zum unteren Teil des Bildschirms auswählen. |
| Bis zum Anfang der vorherigen Seite auswählen | ^ STRG+⇧ UMSCHALT+Fn+↑, ⌘ Cmd+⇧ UMSCHALT+Fn+↑, ^ STRG+⇧ UMSCHALT+BILD auf, ⌘ Cmd+⇧ UMSCHALT+BILD auf | Ein Textfragment vom Cursor bis zum Anfang der vorherigen Seite auswählen. |
| Bis zum Anfang der nächsten Seite auswählen | ^ STRG+⇧ UMSCHALT+Fn+↓, ⌘ Cmd+⇧ UMSCHALT+Fn+↓, ^ STRG+⇧ UMSCHALT+BILD ab, ⌘ Cmd+⇧ UMSCHALT+BILD ab | Ein Textfragment vom Cursor bis zum Anfang der nächsten Seite auswählen. |
Textformatierung
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Fett | STRG+B | Die Schrift des ausgewählten Textfragments dunkler und dicker als normal machen. |
| Kursiv | STRG+I | Die Schrift des ausgewählten Textfragments kursiv und leicht geneigt machen. |
| Unterstrichen | STRG+U | Den ausgewählten Textabschnitt mit einer Linie unterhalb der Buchstaben unterstreichen. |
| Durchgestrichen | STRG+5 | Den ausgewählten Textabschnitt mit einer Linie durchstreichen, die durch die Buchstaben geht. |
| Tiefgestellt | STRG+. | Den ausgewählten Textabschnitt verkleinern und ihn weiter unten in der Textzeile platzieren, z. B. wie bei chemischen Formeln. |
| Hochgestellt | STRG+, | Den ausgewählten Textabschnitt verkleinern und ihn oben in der Textzeile platzieren, z. B. wie bei Brüchen. |
| Überschrift 1 | Alt+1 | Dem ausgewählten Textabschnitt wird die Formatvorlage Überschrift 1 zugewiesen. |
| Überschrift 2 | Alt+2 | Dem ausgewählten Textabschnitt wird die Formatvorlage Überschrift 2 zugewiesen. |
| Überschrift 3 | Alt+3 | Dem ausgewählten Textabschnitt wird die Formatvorlage Überschrift 3 zugewiesen. |
| Aufzählungsliste | STRG+⇧ UMSCHALT+L | Basierend auf dem ausgewählten Textabschnitt wird eine Aufzählungsliste erstellt oder eine neue Liste begonnen. |
| Formatierung entfernen | STRG+␣ Leertaste | Entfernt die Formatierung im ausgewählten Textabschnitt. |
| Schrift vergrößern | STRG+] | Vergrößert die Schrift des ausgewählten Textabschnitts um 1 Punkt. |
| Schrift verkleinern | STRG+[ | Verkleinert die Schrift des ausgewählten Textabschnitts um 1 Punkt. |
| Zentriert ausrichten | STRG+E | Zwischen zentrierter und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Blocksatz ausrichten | STRG+J | Zwischen Blocksatz und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Rechtsbündig ausrichten | STRG+R | Zwischen rechts- und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Links ausrichten | STRG+L | Einen Absatz linksbündig ausrichten. |
| Seitenumbruch einfügen | STRG+↵ Eingabetaste | Fügt an der aktuellen Cursorposition einen Seitenumbruch ein. |
| Spaltenumbruch einfügen | STRG+⇧ UMSCHALT+↵ Eingabetaste | Fügt an der aktuellen Cursorposition einen Spaltenumbruch hinzu. |
| Einzug vergrößern | STRG+M | Vergrößert den linken Einzug des Absatzes schrittweise. |
| Einzug verkleinern | STRG+⇧ UMSCHALT+M | Verkleinert den linken Einzug des Absatzes schrittweise. |
| Seitenzahl einfügen | STRG+⇧ UMSCHALT+P | Die aktuelle Seitenzahl wird an der aktuellen Cursorposition hinzugefügt. |
| Formatierungszeichen | STRG+⇧ UMSCHALT+Num8, STRG+⇧ UMSCHALT+8 | Nicht druckbare Zeichen ein- oder ausblenden. |
| Listen-/Einzugsebene erhöhen | ↹ Tab | Die Listen-/Einzugsebene erhöhen (mit dem Cursor am Anfang eines Absatzes). |
| Listen-/Einzugsebene verringern | ⇧ UMSCHALT+↹ Tab | Die Listen-/Einzugsebene verringern (mit dem Cursor am Anfang eines Absatzes). |
| Tabulatorzeichen zum Absatz hinzufügen | ↹ Tab | Fügt einem Absatz das Tabulatorzeichen hinzu (wenn sich der Cursor nicht am Anfang eines Absatzes befindet). |
| Einzug für ausgewählte Absätze vergrößern | ↹ Tab | Den Einzug für die ausgewählten Absätze vergrößern. |
| Einzug für ausgewählte Absätze verkleinern | ⇧ UMSCHALT+↹ Tab | Den Einzug für die ausgewählten Absätze verkleinern. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Fett | ^ STRG+B, ⌘ Cmd+B | Die Schrift des ausgewählten Textfragments dunkler und dicker als normal machen. |
| Kursiv | ^ STRG+I, ⌘ Cmd+I | Die Schrift des ausgewählten Textfragments kursiv und leicht geneigt machen. |
| Unterstrichen | ^ STRG+U, ⌘ Cmd+U | Den ausgewählten Textabschnitt mit einer Linie unterhalb der Buchstaben unterstreichen. |
| Durchgestrichen | ⌘ Cmd+⇧ UMSCHALT+x | Den ausgewählten Textabschnitt mit einer Linie durchstreichen, die durch die Buchstaben geht. |
| Tiefgestellt | ^ STRG+., ⌘ Cmd+. | Den ausgewählten Textabschnitt verkleinern und ihn weiter unten in der Textzeile platzieren, z. B. wie bei chemischen Formeln. |
| Hochgestellt | ^ STRG+,, ⌘ Cmd+, | Den ausgewählten Textabschnitt verkleinern und ihn oben in der Textzeile platzieren, z. B. wie bei Brüchen. |
| Überschrift 1 | ⌥ Option+^ STRG+1, ⌥ Option+⌘ Cmd+1 | Dem ausgewählten Textabschnitt wird die Formatvorlage Überschrift 1 zugewiesen. |
| Überschrift 2 | ⌥ Option+^ STRG+2, ⌥ Option+⌘ Cmd+2 | Dem ausgewählten Textabschnitt wird die Formatvorlage Überschrift 2 zugewiesen. |
| Überschrift 3 | ⌥ Option+^ STRG+3, ⌥ Option+⌘ Cmd+3 | Dem ausgewählten Textabschnitt wird die Formatvorlage Überschrift 3 zugewiesen. |
| Aufzählungsliste | ^ STRG+⇧ UMSCHALT+L, ⌘ Cmd+⇧ UMSCHALT+L | Basierend auf dem ausgewählten Textabschnitt wird eine Aufzählungsliste erstellt oder eine neue Liste begonnen. |
| Formatierung entfernen | ^ STRG+Fn+␣ Leertaste, ⌘ Cmd+Fn+␣ Leertaste | Entfernt die Formatierung im ausgewählten Textabschnitt. |
| Schrift vergrößern | ⌘ Cmd+], ^ STRG+] | Vergrößert die Schrift des ausgewählten Textabschnitts um 1 Punkt. |
| Schrift verkleinern | ⌘ Cmd+[, ^ STRG+[ | Verkleinert die Schrift des ausgewählten Textabschnitts um 1 Punkt. |
| Zentriert ausrichten | ^ STRG+E, ⌘ Cmd+E | Zwischen zentrierter und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Blocksatz ausrichten | ^ STRG+J, ⌘ Cmd+J | Zwischen Blocksatz und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Rechtsbündig ausrichten | ^ STRG+R, ⌘ Cmd+R | Zwischen rechts- und linksbündiger Ausrichtung eines Absatzes wechseln. |
| Links ausrichten | ^ STRG+L, ⌘ Cmd+L | Einen Absatz linksbündig ausrichten. |
| Seitenumbruch einfügen | ^ STRG+↵ Return, ⌘ Cmd+↵ Return | Fügt an der aktuellen Cursorposition einen Seitenumbruch ein. |
| Spaltenumbruch einfügen | ^ STRG+⇧ UMSCHALT+↵ Return, ⌘ Cmd+⇧ UMSCHALT+↵ Return | Fügt an der aktuellen Cursorposition einen Spaltenumbruch hinzu. |
| Einzug vergrößern | ^ STRG+M, ⌘ Cmd+M | Vergrößert den linken Einzug des Absatzes schrittweise. |
| Einzug verkleinern | ^ STRG+⇧ UMSCHALT+M, ⌘ Cmd+⇧ UMSCHALT+M | Verkleinert den linken Einzug des Absatzes schrittweise. |
| Seitenzahl einfügen | ^ STRG+⇧ UMSCHALT+P, ⌘ Cmd+⇧ UMSCHALT+P | Die aktuelle Seitenzahl wird an der aktuellen Cursorposition hinzugefügt. |
| Formatierungszeichen | ^ STRG+⇧ UMSCHALT+8, ⌘ Cmd+⇧ UMSCHALT+8 | Nicht druckbare Zeichen ein- oder ausblenden. |
| Listen-/Einzugsebene erhöhen | ↹ Tab | Die Listen-/Einzugsebene erhöhen (mit dem Cursor am Anfang eines Absatzes). |
| Listen-/Einzugsebene verringern | ⇧ UMSCHALT+↹ Tab | Die Listen-/Einzugsebene verringern (mit dem Cursor am Anfang eines Absatzes). |
| Tabulatorzeichen zum Absatz hinzufügen | ↹ Tab | Fügt einem Absatz das Tabulatorzeichen hinzu (wenn sich der Cursor nicht am Anfang eines Absatzes befindet). |
| Einzug für ausgewählte Absätze vergrößern | ↹ Tab | Den Einzug für die ausgewählten Absätze vergrößern. |
| Einzug für ausgewählte Absätze verkleinern | ⇧ UMSCHALT+↹ Tab | Den Einzug für die ausgewählten Absätze verkleinern. |
Objekte ändern
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Mit Formen arbeiten | ↵ Eingabetaste | Wenn die Form ausgewählt ist und keinen Inhalt enthält, wird Inhalt erstellt und der Cursor an den Anfang der Zeile bewegt. Wenn der Inhalt leer ist, wird der Cursor dorthin bewegt, andernfalls wird der gesamte Inhalt ausgewählt. |
| Mit Diagrammen arbeiten | ↵ Eingabetaste | Wenn der Diagrammtitel ausgewählt ist und der Titel leer ist, wird der Cursor an den Zeilenanfang bewegt, andernfalls wird der Text ausgewählt. |
| Eine Kopie beim Ziehen erstellen | STRG | Wählen Sie ein Objekt aus und halten Sie beim Ziehen des Objekts die angegebene Taste gedrückt, um eine Kopie des Objekts an der Position zu erstellen, an die es verschoben wurde. |
| Verschiebung begrenzen | ⇧ UMSCHALT + ziehen | Die Verschiebung des ausgewählten Objekts wird horizontal oder vertikal begrenzt. |
| 15-Grad-Drehung einschalten | ⇧ UMSCHALT + ziehen (beim Drehen) | Begrenzt den Drehwinkel auf 15-Grad-Stufen. |
| Seitenverhältnis sperren | ⇧ UMSCHALT + ziehen (beim Ändern der Größe) | Das Seitenverhältnis des ausgewählten Objekts wird bei der Größenänderung beibehalten. |
| Winkel der Linie/des Pfeils beim Zeichnen ändern | ⇧ UMSCHALT + ziehen (beim Zeichnen von Linien/Pfeilen) | Halten Sie beim Zeichnen der Linie/des Pfeils die Taste UMSCHALT gedrückt und drehen Sie die Pfeilspitze/das Linienende, um den Winkel der Linie/des Pfeils beim Zeichnen zu ändern. Die Linie/der Pfeil wird dabei um genau 45 Grad gedreht. |
| Bewegung in 1-Pixel-Stufen | STRG+← → ↑ ↓ | Halten Sie die angegebene Taste gedrückt und verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt jeweils um ein Pixel nach links, rechts, oben oder unten zu verschieben. |
| Form um einen großen Schritt verschieben | ← → ↑ ↓ | Verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt um einen großen Schritt nach links, rechts, oben oder unten zu verschieben. |
| Fokus auf das nächste Objekt verschieben | ↹ Tab | Verschiebt den Fokus auf das nächste Objekt nach dem aktuell ausgewählten. |
| Fokus auf das vorherige Objekt verschieben | ⇧ UMSCHALT+↹ Tab | Verschiebt den Fokus auf das vorherige Objekt vor dem aktuell ausgewählten. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Mit Formen arbeiten | Return | Wenn die Form ausgewählt ist und keinen Inhalt enthält, wird Inhalt erstellt und der Cursor an den Anfang der Zeile bewegt. Wenn der Inhalt leer ist, wird der Cursor dorthin bewegt, andernfalls wird der gesamte Inhalt ausgewählt. |
| Eine Kopie beim Ziehen erstellen | ^ STRG | Wählen Sie ein Objekt aus und halten Sie beim Ziehen des Objekts die angegebene Taste gedrückt, um eine Kopie des Objekts an der Position zu erstellen, an die es verschoben wurde. |
| Verschiebung begrenzen | ⇧ UMSCHALT + ziehen | Die Verschiebung des ausgewählten Objekts wird horizontal oder vertikal begrenzt. |
| 15-Grad-Drehung einschalten | ⇧ UMSCHALT + ziehen (beim Drehen) | Begrenzt den Drehwinkel auf 15-Grad-Stufen. |
| Seitenverhältnis sperren | ⇧ UMSCHALT + ziehen (beim Ändern der Größe) | Das Seitenverhältnis des ausgewählten Objekts wird bei der Größenänderung beibehalten. |
| Winkel der Linie/des Pfeils beim Zeichnen ändern | ⇧ UMSCHALT + ziehen (beim Zeichnen von Linien/Pfeilen) | Halten Sie beim Zeichnen der Linie/des Pfeils die Taste UMSCHALT gedrückt und drehen Sie die Pfeilspitze/das Linienende, um den Winkel der Linie/des Pfeils beim Zeichnen zu ändern. Die Linie/der Pfeil wird dabei um genau 45 Grad gedreht. |
| Bewegung in 1-Pixel-Stufen | ⌘ Cmd+← → ↑ ↓ | Halten Sie die angegebene Taste gedrückt und verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt jeweils um ein Pixel nach links, rechts, oben oder unten zu verschieben. |
| Form um einen großen Schritt verschieben | ← → ↑ ↓ | Verwenden Sie die Pfeiltasten der Tastatur, um das ausgewählte Objekt um einen großen Schritt nach links, rechts, oben oder unten zu verschieben. |
| Fokus auf das nächste Objekt verschieben | ↹ Tab | Verschiebt den Fokus auf das nächste Objekt nach dem aktuell ausgewählten. |
| Fokus auf das vorherige Objekt verschieben | ⇧ UMSCHALT+↹ Tab | Verschiebt den Fokus auf das vorherige Objekt vor dem aktuell ausgewählten. |
Arbeiten mit Endnoten/Fußnoten
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Endnote einfügen | STRG+Alt+D | Eine Endnote einfügen. |
| Fußnote einfügen | STRG+Alt+F | Eine Fußnote einfügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Endnote einfügen | ^ STRG+⌥ Option+D | Eine Endnote einfügen. |
Tabellen bearbeiten
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zur nächsten Zelle in einer Zeile wechseln | ↹ Tab | Zur nächsten Zelle in einer Tabellenzeile wechseln. |
| Zur vorherigen Zelle in einer Zeile wechseln | ⇧ UMSCHALT+↹ Tab | Zur vorherigen Zelle in einer Tabellenzeile wechseln. |
| Zur nächsten Zeile wechseln | ↓ | Zur nächsten Zeile in einer Tabelle wechseln. |
| Zur vorherigen Zeile wechseln | ↑ | Zur vorherigen Zeile in einer Tabelle wechseln. |
| Neuen Absatz beginnen | ↵ Eingabetaste | Einen neuen Absatz in einer Zelle beginnen. |
| Neue Zeile einfügen | ↹ Tab in der unteren rechten Tabellenzelle. | Eine neue Zeile am Ende der Tabelle einfügen. |
| Tabellenumbruch einfügen | STRG+⇧ UMSCHALT+↵ Eingabetaste | Einen Tabellenumbruch innerhalb der Tabelle einfügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zur nächsten Zelle in einer Zeile wechseln | ↹ Tab | Zur nächsten Zelle in einer Tabellenzeile wechseln. |
| Zur vorherigen Zelle in einer Zeile wechseln | ⇧ UMSCHALT+↹ Tab | Zur vorherigen Zelle in einer Tabellenzeile wechseln. |
| Zur nächsten Zeile wechseln | ↓ | Zur nächsten Zeile in einer Tabelle wechseln. |
| Zur vorherigen Zeile wechseln | ↑ | Zur vorherigen Zeile in einer Tabelle wechseln. |
| Neuen Absatz beginnen | ↵ Return | Einen neuen Absatz in einer Zelle beginnen. |
| Neue Zeile einfügen | ↹ Tab in der unteren rechten Tabellenzelle. | Eine neue Zeile am Ende der Tabelle einfügen. |
| Tabellenumbruch einfügen | ^ STRG+⇧ UMSCHALT+↵ Return, ⌘ Cmd+⇧ UMSCHALT+↵ Return | Einen Tabellenumbruch innerhalb der Tabelle einfügen. |
Arbeiten mit Formularen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum nächsten Formular wechseln | ↹ Tab | Zum nächsten Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Zum vorherigen Formular wechseln | ⇧ UMSCHALT+↹ Tab | Zum vorherigen Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Die nächste Combobox-Option im Formular wählen | ↓ | Die nächste Combobox-Option im Formular wählen. |
| Die vorherige Combobox-Option im Formular wählen | ↑ | Die vorherige Combobox-Option im Formular wählen. |
| Zeilenumbruch im mehrzeiligen Formular hinzufügen | Eingabetaste | Einen Zeilenumbruch im mehrzeiligen Formular hinzufügen. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Zum nächsten Formular wechseln | ↹ Tab | Zum nächsten Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Zum vorherigen Formular wechseln | ⇧ UMSCHALT+↹ Tab | Zum vorherigen Formular wechseln (wenn sich der Cursor im Formular befindet). |
| Die nächste Combobox-Option im Formular wählen | ↓ | Die nächste Combobox-Option im Formular wählen. |
| Die vorherige Combobox-Option im Formular wählen | ↑ | Die vorherige Combobox-Option im Formular wählen. |
Sonderzeichen einfügen
- Windows/Linux
- macOS
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Gleichung einfügen | Alt+= | Eine Gleichung an der aktuellen Cursorposition einfügen. |
| Einen Gedankenstrich (Em) einfügen | Alt+STRG+Num- | Fügt im aktuellen Dokument rechts vom Cursor einen langen Gedankenstrich „—“ ein. |
| Einen Halbgeviertstrich einfügen | STRG+Num- | Fügt im aktuellen Dokument rechts vom Cursor einen Halbgeviertstrich „-“ ein. |
| Copyright-Symbol einfügen | STRG+Alt+G | Fügt im aktuellen Dokument rechts vom Cursor ein Copyright-Symbol „©“ ein. |
| Das Eurozeichen einfügen | STRG+Alt+E | Fügt das Eurozeichen (€) an der aktuellen Cursorposition ein. |
| Das Zeichen für eingetragene Marke einfügen | STRG+Alt+R | Fügt das Zeichen für eingetragene Marke (®) an der aktuellen Cursorposition ein. |
| Das Markenzeichen einfügen | STRG+Alt+T | Fügt das Markenzeichen (™) an der aktuellen Cursorposition ein. |
| Auslassungszeichen einfügen | STRG+Alt+. | Fügt an der aktuellen Cursorposition das Auslassungszeichen (...) ein. |
| Ausgewählten Unicode-Code durch Symbol ersetzen | Alt+X | Ersetzt den ausgewählten Unicode-Code durch ein Symbol. |
| Aktion | Tastenkombination | Beschreibung |
|---|---|---|
| Gleichung einfügen | ⌥ Option+^ STRG+=,⌥ Option+⌘ Cmd+= | Eine Gleichung an der aktuellen Cursorposition einfügen. |
| Einen Gedankenstrich (Em) einfügen | ⌥ Option+⇧ UMSCHALT+- | Fügt im aktuellen Dokument rechts vom Cursor einen langen Gedankenstrich „—“ ein. |
| Einen Halbgeviertstrich einfügen | ⌥ Option+- | Fügt im aktuellen Dokument rechts vom Cursor einen Halbgeviertstrich „-“ ein. |
| Copyright-Symbol einfügen | ⌘ Cmd+⌥ Option+G, ^ STRG+⌥ Option+G | Fügt im aktuellen Dokument rechts vom Cursor ein Copyright-Symbol „©“ ein. |
| Das Eurozeichen einfügen | ⌘ Cmd+⌥ Option+E, ^ STRG+⌥ Option+E | Fügt das Eurozeichen (€) an der aktuellen Cursorposition ein. |
| Das Zeichen für eingetragene Marke einfügen | ⌘ Cmd+⌥ Option+R, ^ STRG+⌥ Option+R | Fügt das Zeichen für eingetragene Marke (®) an der aktuellen Cursorposition ein. |
| Das Markenzeichen einfügen | ⌘ Cmd+⌥ Option+T, ^ STRG+⌥ Option+T | Fügt das Markenzeichen (™) an der aktuellen Cursorposition ein. |
| Auslassungszeichen einfügen | ⌥ Option+; | Fügt an der aktuellen Cursorposition das Auslassungszeichen (...) ein. |
| Ausgewählten Unicode-Code durch Symbol ersetzen | ⌥ Option+⌘ Cmd+X, ⌥ Option+^ STRG+X | Ersetzt den ausgewählten Unicode-Code durch ein Symbol. |
| Mit einer Tastatur arbeiten, die das Einfügen von Unicode-Symbolen unterstützt | ⌥ Option+Q, ⌥ Option+F, ⇧ UMSCHALT+⌥ Option+7, und andere | Bei Verwendung der Tastenkombinationen ⌥ Option+Tastatursymbol werden auf Tastaturen, die das Einfügen von Unicode-Symbolen unterstützen, die Tastatursymbole hinzugefügt. Beispiele finden Sie unten. Beim englischen ABC-Layout fügt die Tastenkombination ⌥ Option+Q das Symbol „œ“ ein und die Tastenkombination ⌥ Option+F das Funktionssymbol „ƒ“. Beim Layout US-International ohne Tottasten fügt die Tastenkombination ⌥ Option+Q das Symbol „ä“ ein. Beim schweizerdeutschen Layout fügt die Tastenkombination ⇧ UMSCHALT+⌥ Option+7 das Symbol „\“ ein. |